<!DOCTYPE html>

<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#">

	<head profile="http://gmpg.org/xfn/11">
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" >
		 
		<title>El caso Skripal, escape (provisional) para May y Trump. Por Angel Guerra</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Donald Trump se ha unido a la putinofobia de Theresa May al expulsar a 60 diplomáticos rusos de suelo estadunidense. La más grande salida de representantes de Moscú desde el comienzo de la guerra fría."/>
<link rel="canonical" href="https://redh-cuba.org/2018/03/el-caso-skripal-escape-provisional-para-may-y-trump-por-angel-guerra-cabrera/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El caso Skripal, escape (provisional) para May y Trump. Por Angel Guerra" />
<meta property="og:description" content="Donald Trump se ha unido a la putinofobia de Theresa May al expulsar a 60 diplomáticos rusos de suelo estadunidense. La más grande salida de representantes de Moscú desde el comienzo de la guerra fría." />
<meta property="og:url" content="https://redh-cuba.org/2018/03/el-caso-skripal-escape-provisional-para-may-y-trump-por-angel-guerra-cabrera/" />
<meta property="og:site_name" content="Con la verdad, por la paz y la justicia social" />
<meta property="article:publisher" content="https://www.facebook.com/Cuba.EDH/" />
<meta property="article:author" content="https://www.facebook.com/Cuba.EDH/" />
<meta property="article:tag" content="caso Skripal" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Theresa May" />
<meta property="article:tag" content="Vladimir Putin" />
<meta property="article:section" content="Opinión" />
<meta property="article:published_time" content="2018-03-31T16:17:18-04:00" />
<meta property="og:image" content="https://redh-cuba.org/wp-content/uploads/2018/03/6806_img1.jpg" />
<meta property="og:image:secure_url" content="https://redh-cuba.org/wp-content/uploads/2018/03/6806_img1.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="413" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Donald Trump se ha unido a la putinofobia de Theresa May al expulsar a 60 diplomáticos rusos de suelo estadunidense. La más grande salida de representantes de Moscú desde el comienzo de la guerra fría." />
<meta name="twitter:title" content="El caso Skripal, escape (provisional) para May y Trump. Por Angel Guerra" />
<meta name="twitter:site" content="@edhcuba" />
<meta name="twitter:image" content="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/6806_img1.jpg?fit=620%2C413&#038;ssl=1" />
<meta name="twitter:creator" content="@edhcuba" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/redh-cuba.org\/","sameAs":["https:\/\/www.facebook.com\/Cuba.EDH\/","http:\/\/Ariana%20L\u00f3pez","https:\/\/twitter.com\/edhcuba"],"@id":"#organization","name":"Red En Defensa de la Humanidad-Cuba","logo":"https:\/\/redh-cuba.org\/wp-content\/uploads\/2017\/12\/logo-REDH-Cuba-peque\u00f1o-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Con la verdad, por la paz y la justicia social &raquo; Feed" href="https://redh-cuba.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Con la verdad, por la paz y la justicia social &raquo; RSS de los comentarios" href="https://redh-cuba.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Con la verdad, por la paz y la justicia social &raquo; El caso Skripal, escape (provisional) para May y Trump. Por Angel Guerra Cabrera RSS de los comentarios" href="https://redh-cuba.org/2018/03/el-caso-skripal-escape-provisional-para-may-y-trump-por-angel-guerra-cabrera/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/redh-cuba.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cool-tag-cloud-css'  href='https://redh-cuba.org/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='rowling-style-css'  href='https://redh-cuba.org/wp-content/themes/rowling/style.css?ver=4.9.4' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://redh-cuba.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://redh-cuba.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_google_fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_fontawesome-css'  href='https://redh-cuba.org/wp-content/themes/rowling/fa/css/font-awesome.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_style-css'  href='https://redh-cuba.org/wp-content/themes/Rowling-child/style.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://redh-cuba.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/themes/rowling/js/flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/themes/rowling/js/doubletaptogo.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://redh-cuba.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://redh-cuba.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://redh-cuba.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/p9sRd4-1PM' />
<link rel="alternate" type="application/json+oembed" href="https://redh-cuba.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fredh-cuba.org%2F2018%2F03%2Fel-caso-skripal-escape-provisional-para-may-y-trump-por-angel-guerra-cabrera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://redh-cuba.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fredh-cuba.org%2F2018%2F03%2Fel-caso-skripal-escape-provisional-para-may-y-trump-por-angel-guerra-cabrera%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//redh-cuba.org/?wordfence_lh=1&hid=7223014AF6D2E790B310AC641A28ACF6');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      
	      <!-- Customizer CSS --> 
	      
	      <style type="text/css">
	           body a { color:#00529b; }	           body a:hover { color:#00529b; }
	           .blog-title a:hover { color:#00529b; }	           	           .primary-menu ul li:hover > a { color:#00529b; }	           .search-container .search-button:hover { color:#00529b; }	           
	           .sticky .sticky-tag { background:#00529b; }	           .sticky .sticky-tag:after { border-right-color:#00529b; }	           .sticky .sticky-tag:after { border-left-color:#00529b; }	           .post-categories { color:#00529b; }	           .single .post-meta a { color:#00529b; }	           .single .post-meta a:hover { border-bottom-color:#00529b; }	           .single-post .post-image-caption .fa { color:#00529b; }	           .related-post .category { color:#00529b; }	           
	           .post-content a { color:#00529b; }	           .post-content a:hover { color:#00529b; }	           .post-content a:hover { border-bottom-color:#00529b; }	           .post-content p.intro { color:#00529b; }	           .post-content blockquote:after { color:#00529b; }	           .post-content fieldset legend { background:#00529b; }	           .post-content input[type="submit"] { background:#00529b; }	           .post-content input[type="button"] { background:#00529b; }	           .post-content input[type="reset"] { background:#00529b; }	           .post-content input[type="submit"]:hover { background:#00529b; }	           .post-content input[type="button"]:hover { background:#00529b; }	           .post-content input[type="reset"]:hover { background:#00529b; }	           
	           .page-edit-link { color:#00529b; }	           .post-content .page-links a:hover { background:#00529b; }	           .post-tags a:hover { background:#00529b; }	           .post-tags a:hover:before { border-right-color:#00529b; }	           .post-navigation h4 a:hover { color:#00529b; }	           
	           .no-comments .fa { color:#00529b; }	           .comments-title-container .fa { color:#00529b; }	           .comment-reply-title .fa { color:#00529b; }	           .comments-title-link a { color:#00529b; }	           .comments-title-link a:hover { border-bottom-color:#00529b; }	           .comments .pingbacks li a:hover { color:#00529b; }	           .comment-header h4 a { color:#00529b; }	           .bypostauthor .comment-author-icon { background:#00529b; }	           .form-submit #submit { background-color:#00529b; }	           .comments-nav a:hover { color:#00529b; }	           .pingbacks-title { border-bottom-color:#00529b; }
	           .page-title h4 { border-bottom-color:#00529b; }	           
	           .archive-nav a:hover { color:#00529b; }	           .archive-nav a:hover { border-top-color:#00529b; }				
			   .widget-title { border-bottom-color:#00529b; }	           
	           .widget-content .textwidget a:hover { color:#00529b; }	           .widget_archive li a:hover { color:#00529b; }	           .widget_categories li a:hover { color:#00529b; }	           .widget_meta li a:hover { color:#00529b; }	           .widget_nav_menu li a:hover { color:#00529b; }	           .widget_rss .widget-content ul a.rsswidget:hover { color:#00529b; }	           #wp-calendar thead th { color:#00529b; }	           #wp-calendar tfoot a:hover { color:#00529b; }	           .widget .tagcloud a:hover { background:#00529b; }	           .widget .tagcloud a:hover:before { border-right-color:#00529b; }	           .footer .widget .tagcloud a:hover { background:#00529b; }	           .footer .widget .tagcloud a:hover:before { border-right-color:#00529b; }	           .wrapper .search-button:hover { color:#00529b; }	           
	           .to-the-top { background:#00529b; }	           .credits .copyright a:hover { color:#00529b; }
	           .nav-toggle { background-color:#00529b; }	           .mobile-menu { background:#00529b; }				
				
	      </style> 
	      
	      <!--/Customizer CSS-->
	      
      <link rel="icon" href="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2017/12/cropped-logo-REDH-Cuba-pequeño-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2017/12/cropped-logo-REDH-Cuba-pequeño-1.png?fit=70%2C70&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2017/12/cropped-logo-REDH-Cuba-pequeño-1.png?fit=70%2C70&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2017/12/cropped-logo-REDH-Cuba-pequeño-1.png?fit=70%2C70&#038;ssl=1" />

<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-112251187-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
	
	</head>
	
	<body class="post-template-default single single-post postid-7054 single-format-standard has-featured-image">
		
				
			<div class="top-nav">
				
				<div class="section-inner">
					
					<ul class="secondary-menu">
						
						<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="https://redh-cuba.org/">Home</a></li>
															
					</ul><!-- .secondary-menu -->
				
					<ul class="social-menu">
						
						<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="https://www.facebook.com/Cuba.EDH/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="https://twitter.com/edhcuba"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>						
					</ul><!-- .social-menu -->
				
				<div class="clear"></div>
				
				</div><!-- .section-inner -->
				
			</div><!-- .top-nav -->
			
				
		<div class="search-container">
			
			<div class="section-inner">
			
				<form method="get" class="search-form" id="search-form" action="https://redh-cuba.org/">
	<input type="search" class="search-field" placeholder="Formulario de búsqueda" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form>			
			</div><!-- .section-inner -->
			
		</div><!-- .search-container -->
		
		<div class="header-wrapper">
		
			<div class="header">
					
				<div class="section-inner">
				
									
				        <a class="blog-logo" href='https://redh-cuba.org/' title='Con la verdad, por la paz y la justicia social &mdash; Sitio web del capítulo cubano de la Red en Defensa de la Humanidad' rel='home'>
				        	<!-- START: Mod to add width and height to Logo -->
				        	<img src='https://redh-cuba.org/wp-content/uploads/2017/12/logo-redh-grande.jpg' alt='Con la verdad, por la paz y la justicia social'  width='246' height='80'>
				        	<!-- END: Mod to add width and height to Logo -->
				        </a>
				        <!-- START: Mod to show Title under Logo -->
				        <h2 class="site-title">
									<a href="https://redh-cuba.org/" title="Con la verdad, por la paz y la justicia social">Con la verdad, por la paz y la justicia social</a></h2>
								<h4 class="site-description">Sitio web del capítulo cubano de la Red en Defensa de la Humanidad</h4>
								<!-- END: Mod to show Title under Logo -->
										
					<div class="nav-toggle">
						
						<div class="bars">
							<div class="bar"></div>
							<div class="bar"></div>
							<div class="bar"></div>
						</div>
						
					</div><!-- .nav-toggle -->
				
				</div><!-- .section-inner -->
				
			</div><!-- .header -->
			
			<div class="navigation">
				
				<div class="section-inner">
					
					<ul class="primary-menu">
						
						<li id="menu-item-5033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5033"><a href="https://redh-cuba.org">Inicio</a></li>
<li id="menu-item-5057" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5057"><a href="https://redh-cuba.org/2017/11/dossier-el-de-las-tempestades-en-el-pecho/">Dossier: El de las tempestades en el pecho</a></li>
<li id="menu-item-5034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5034"><a href="https://redh-cuba.org/acerca-de/">Acerca de la Red en Defensa de la Humanidad</a></li>
<li id="menu-item-5035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5035"><a href="https://redh-cuba.org/contacto/">Contacto</a></li>
															
					</ul>
					
					<div class="clear"></div>
					
				</div>
				
			</div><!-- .navigation -->
				
			<ul class="mobile-menu">
				
				<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5033"><a href="https://redh-cuba.org">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5057"><a href="https://redh-cuba.org/2017/11/dossier-el-de-las-tempestades-en-el-pecho/">Dossier: El de las tempestades en el pecho</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5034"><a href="https://redh-cuba.org/acerca-de/">Acerca de la Red en Defensa de la Humanidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5035"><a href="https://redh-cuba.org/contacto/">Contacto</a></li>
				
			</ul><!-- .mobile-menu -->
				
		</div><!-- .header-wrapper -->
<div class="wrapper section-inner">
	
	<div class="content">
												        
				
			<div id="post-7054" class="single post-7054 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-caso-skripal tag-donald-trump tag-theresa-may tag-vladimir-putin">
				
				<div class="post-header">
										
											<p class="post-categories"><a href="https://redh-cuba.org/category/opinion/" rel="category tag">Opinión</a></p>
										
											
						<h1 class="post-title">El caso Skripal, escape (provisional) para May y Trump. Por Angel Guerra Cabrera</h1>					    
										
					<div class="post-meta">

						<span class="resp">Publicado</span> <span class="post-meta-author">por <a href="https://redh-cuba.org/author/redhsite/">REDH-Cuba</a></span> <span class="post-meta-date">en <a href="https://redh-cuba.org/2018/03/el-caso-skripal-escape-provisional-para-may-y-trump-por-angel-guerra-cabrera/">31 marzo, 2018</a></span> 
													<span class="post-comments">
								<a href="https://redh-cuba.org/2018/03/el-caso-skripal-escape-provisional-para-may-y-trump-por-angel-guerra-cabrera/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comentarios</span></a>							</span>
						
					</div><!-- .post-meta -->
					
				</div><!-- .post-header -->
				
						
					<div class="post-image">
							
						<img width="620" height="413" src="https://redh-cuba.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-post-image size-post-image wp-post-image" alt="" data-attachment-id="7056" data-permalink="https://redh-cuba.org/2018/03/el-caso-skripal-escape-provisional-para-may-y-trump-por-angel-guerra-cabrera/6806_img1/" data-orig-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/6806_img1.jpg?fit=620%2C413&amp;ssl=1" data-orig-size="620,413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6806_img1" data-image-description="" data-medium-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/6806_img1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/6806_img1.jpg?fit=616%2C410&amp;ssl=1" data-lazy-src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/6806_img1.jpg?fit=620%2C413&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/6806_img1.jpg?w=620&amp;ssl=1 620w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/6806_img1.jpg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" />						
												
					</div><!-- .post-image -->
						
								
				<div class="clear"></div>
				
						
		<div class="related-posts">
			
			<p class="related-posts-title">Siguiente &rarr;</p>
			
			<div class="row">
							
								
						<a class="related-post" href="https://redh-cuba.org/2018/03/el-hilo-de-la-historia-que-une-a-lula-getulio-juscelino-jango-y-brizola/" title="El Hilo de la Historia que une a Lula, Getúlio, Juscelino, Jango y Brizola. Por Beto Almeida">
							
															
								<img width="275" height="183" src="https://redh-cuba.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" data-attachment-id="7109" data-permalink="https://redh-cuba.org/2018/03/el-hilo-de-la-historia-que-une-a-lula-getulio-juscelino-jango-y-brizola/images-100/" data-orig-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/03/images-6.jpg?fit=275%2C183&amp;ssl=1" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lula" data-image-description="" data-medium-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/03/images-6.jpg?fit=275%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/03/images-6.jpg?fit=275%2C183&amp;ssl=1" data-lazy-src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/03/images-6.jpg?resize=275%2C183&amp;ssl=1" />								
														
							<p class="category">
								Opinión							</p>
					
							<h3 class="title">El Hilo de la Historia que une a Lula, Getúlio, Juscelino, Jango y Brizola. Por Beto Almeida</h3>
								
						</a>
					
										
						<a class="related-post" href="https://redh-cuba.org/2018/03/expulsara-diplomaticos-sionistas-algun-gobierno-por-los-crimenes-cometidos-el-dia-de-la-tierra-palestina/" title="¿Expulsará “diplomáticos” sionistas algún gobierno por los crímenes cometidos el Día de la Tierra Palestina? Por Ramón Pedregal Casanova">
							
															
								<img width="400" height="200" src="https://redh-cuba.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" data-attachment-id="7069" data-permalink="https://redh-cuba.org/2018/03/expulsara-diplomaticos-sionistas-algun-gobierno-por-los-crimenes-cometidos-el-dia-de-la-tierra-palestina/maxresdefault-3/" data-orig-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2018/03/maxresdefault.jpg?fit=3000%2C1936&amp;ssl=1" data-orig-size="3000,1936" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maxresdefault" data-image-description="" data-medium-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2018/03/maxresdefault.jpg?fit=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2018/03/maxresdefault.jpg?fit=616%2C398&amp;ssl=1" data-lazy-src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2018/03/maxresdefault.jpg?resize=400%2C200&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2018/03/maxresdefault.jpg?resize=400%2C200&amp;ssl=1 400w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2018/03/maxresdefault.jpg?zoom=2&amp;resize=400%2C200&amp;ssl=1 800w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2018/03/maxresdefault.jpg?zoom=3&amp;resize=400%2C200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" />								
														
							<p class="category">
								Opinión							</p>
					
							<h3 class="title">¿Expulsará “diplomáticos” sionistas algún gobierno por los crímenes cometidos el Día de la Tierra Palestina? Por Ramón Pedregal Casanova</h3>
								
						</a>
					
										
						<a class="related-post" href="https://redh-cuba.org/2018/03/heberprot-p-una-terapia-revolucionaria-y-esperanzadora/" title="Heberprot-P: Una terapia revolucionaria y esperanzadora">
							
															
								<img width="400" height="200" src="https://redh-cuba.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" data-attachment-id="7050" data-permalink="https://redh-cuba.org/2018/03/heberprot-p-una-terapia-revolucionaria-y-esperanzadora/heberprot-g/" data-orig-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/heberprot-G.jpg?fit=640%2C421&amp;ssl=1" data-orig-size="640,421" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="heberprot-G" data-image-description="" data-medium-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/heberprot-G.jpg?fit=300%2C197&amp;ssl=1" data-large-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/heberprot-G.jpg?fit=616%2C405&amp;ssl=1" data-lazy-src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/heberprot-G.jpg?resize=400%2C200&amp;ssl=1" />								
														
							<p class="category">
								Opinión							</p>
					
							<h3 class="title">Heberprot-P: Una terapia revolucionaria y esperanzadora</h3>
								
						</a>
					
									
			</div><!-- .row -->

		</div><!-- .related-posts -->
		
								
				<div class="post-inner">
	
					<div class="post-content">
					
						<div class="col col1">
<div class="inicial"></div>
<p class="s-s" style="text-align: justify;">Donald Trump se ha unido a la putinofobia de Theresa May al expulsar a 60 diplomáticos rusos de suelo estadunidense. La más grande salida de representantes de Moscú desde el comienzo de la <em>guerra fría. </em></p>
<p style="text-align: justify;">Recapitulemos:</p>
<p style="text-align: justify;">El 4 de marzo aparecieron inconscientes en Salisbury, Inglaterra, Serguei Skripal, oficial de inteligencia militar ruso devenido agente inglés, y su hija, Yulia. Condenado en Rusia por su labor de espionaje en favor de Reino Unido, el agente salió de la cárcel gracias a un canje de espías y se estableció en Inglaterra. Los Skripal mostraban graves síntomas de intoxicación y fueron remitidos a un hospital, donde permanecen en estado crítico. El 6 de marzo, el atrabiliario Boris Johnson, secretario británico de Relaciones Exteriores, dio a entender que Moscú estaba implicado en el intento de envenenamiento de los Skripal y cuestionó la participación de su país en el Mundial de Futbol de Rusia. El 12 de marzo, la conservadora primera ministra Theresa May dijo ante el Parlamento británico que era <q>altamente probable</q> que Moscú haya sido el autor del envenenamiento de los Skripal <q>con un agente nervioso de graduación militar</q> del tipo que desarrolla Rusia, conocido como novichok. May dio un ultimátum de dos días a Moscú para explicarse y amenazó con adoptar medidas severas si el Kremlin no daba una respuesta satisfactoria.</p>
<p style="text-align: justify;">El canciller ruso, Serguei Lavrov, puntualizó que Rusia no proporcionó la información exigida debido a que no había obtenido ninguna muestra del agente neurotóxico utilizado contra Skripal. El jefe de la diplomacia rusa afirmó que según la Convención sobre Armas Químicas, el Reino Unido tenía que haberse dirigido al país sospechoso de haber utilizado la sustancia, proporcionándole acceso a la misma.</p>
<p style="text-align: justify;">Duramente censurada en su propio partido por su pésimo manejo del <em>Brexit </em>y desesperada por huir del descrédito interno que le ha ocasionado, May vio en el envenenamiento de los Skripal la más socorrida puerta de escape a su crisis interna. Por eso no dudó en culpar a Rusia, pese a que Scotland Yard ha dicho que la investigación llevará muchos meses, y a que la Organización para la Prohibición de las Armas Químicas (OPAC) tardará tres semanas sólo en identificar el agente neuroparalizante supuestamente utilizado contra los Skripal. Pero la primera ministra apenas esperó una semana para culpar a Rusia y 10 días para expulsar a 35 diplomáticos rusos de territorio británico.</p>
</div>
<div class="col col2">
<p style="text-align: justify;">No hizo Washington más que anunciar la expulsión de los rusos y atrás vinieron en cascada más de 24 miembros de la OTAN y la Unión Europea, así como Australia. Más de 120 funcionarios del servicio exterior de Rusia deberán abandonar los países donde trabajaban.  En eso que llaman Occidente no abundan los países independientes.</p>
<p style="text-align: justify;">Por su parte, en Washington, el <q>primer ataque con armas químicas en Europa desde la Segunda Guerra Mundial</q> ha venido como anillo al dedo, no importa que no se haya aportado una sola prueba de la autoría rusa. A Trump, para fugarse del estrecho cerco judicial del fiscal Robert Mueller y de las crecientes acusaciones de abuso sexual de varias mujeres. A los fanáticos rusófobos como el secretario de Estado, Mike Pompeo, el director de Seguridad Nacional, John Bolton, y un buen número de legisladores republicanos y demócratas, porque quieren una política aún más hostil hacia Moscú.</p>
<p style="text-align: justify;">Aunque sea con este circo de mal gusto, <q>Occidente</q> ha ripostado los duros y exitosos contragolpes de Vladimir Putin en Georgia, Ucrania y Siria, que desplazan a Washington y a Israel como principales decisores en Medio Oriente. Y no sólo eso. La exhibición del jefe del Kremlin de armamentos hipersónicos capaces de neutralizar el despliegue de la OTAN en sus fronteras e impactar en cualquier lugar del mundo, su estratégica alianza con China, la imposición, junto al gigante asiático de una política de diálogo en la península coreana, su arrollador triunfo electoral del 18 de marzo. Demasiado insoportable para Occidente.</p>
<p style="text-align: justify;">Rusia fue declarada libre de armas químicas por la OPAQ. Estados Unidos, no. Y el alto jefe militar ruso Ígor Kirílov sostuvo que “el laboratorio (de Porton Down; Inglaterra) sigue siendo una instalación supersecreta cuyas actividades incluyen (…) no sólo destruir armas químicas obsoletas, sino (…) llevar a cabo experimentos”. Rusia ha negado enfáticamente las acusaciones. ¿Putin, llevaría a cabo ese ataque contra un espía de cuarta en vísperas de las elecciones y del Mundial de Futbol? ¡Por favor!</p>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7054" class="share-twitter sd-button share-icon no-text" href="https://redh-cuba.org/2018/03/el-caso-skripal-escape-provisional-para-may-y-trump-por-angel-guerra-cabrera/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7054" class="share-facebook sd-button share-icon no-text" href="https://redh-cuba.org/2018/03/el-caso-skripal-escape-provisional-para-may-y-trump-por-angel-guerra-cabrera/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7054" class="share-google-plus-1 sd-button share-icon no-text" href="https://redh-cuba.org/2018/03/el-caso-skripal-escape-provisional-para-may-y-trump-por-angel-guerra-cabrera/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-7054" class="share-linkedin sd-button share-icon no-text" href="https://redh-cuba.org/2018/03/el-caso-skripal-escape-provisional-para-may-y-trump-por-angel-guerra-cabrera/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://redh-cuba.org/2018/03/el-caso-skripal-escape-provisional-para-may-y-trump-por-angel-guerra-cabrera/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-7054" class="share-pinterest sd-button share-icon no-text" href="https://redh-cuba.org/2018/03/el-caso-skripal-escape-provisional-para-may-y-trump-por-angel-guerra-cabrera/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://redh-cuba.org/2018/03/el-caso-skripal-escape-provisional-para-may-y-trump-por-angel-guerra-cabrera/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://redh-cuba.org/2018/03/el-caso-skripal-escape-provisional-para-may-y-trump-por-angel-guerra-cabrera/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://redh-cuba.org/2018/03/el-caso-skripal-escape-provisional-para-may-y-trump-por-angel-guerra-cabrera/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://redh-cuba.org/2018/03/el-caso-skripal-escape-provisional-para-may-y-trump-por-angel-guerra-cabrera/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=El%20caso%20Skripal%2C%20escape%20%28provisional%29%20para%20May%20y%20Trump.%20Por%20Angel%20Guerra%20Cabrera https%3A%2F%2Fredh-cuba.org%2F2018%2F03%2Fel-caso-skripal-escape-provisional-para-may-y-trump-por-angel-guerra-cabrera%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-139864750-7054-5ac1e38ae98a5' data-src='https://widgets.wp.com/likes/#blog_id=139864750&amp;post_id=7054&amp;origin=redh-cuba.org&amp;obj_id=139864750-7054-5ac1e38ae98a5' data-name='like-post-frame-139864750-7054-5ac1e38ae98a5'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>						
											
					</div>
					
					<div class="clear"></div>

										
						<div class="post-tags">
							
							<a href="https://redh-cuba.org/tag/caso-skripal/" rel="tag">caso Skripal</a><a href="https://redh-cuba.org/tag/donald-trump/" rel="tag">Donald Trump</a><a href="https://redh-cuba.org/tag/theresa-may/" rel="tag">Theresa May</a><a href="https://redh-cuba.org/tag/vladimir-putin/" rel="tag">Vladimir Putin</a>							
						</div>
					
										
					<div class="post-author">
						
						<a class="avatar" href="https://redh-cuba.org/author/redhsite/">
														
							<img alt src="https://redh-cuba.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-100 photo" height="100" width="100" data-lazy-src="https://secure.gravatar.com/avatar/8d0f49073d62adaf5a75d4ffed8a6935?s=100&#038;d=identicon&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/8d0f49073d62adaf5a75d4ffed8a6935?s=200&#038;d=identicon&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/8d0f49073d62adaf5a75d4ffed8a6935?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8d0f49073d62adaf5a75d4ffed8a6935?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript>							
						</a>
						
						<h4 class="title"><a href="https://redh-cuba.org/author/redhsite/">REDH-Cuba</a></h4>
						
						
					</div><!-- .post-author -->
					
							
		<div class="related-posts">
			
			<p class="related-posts-title">Siguiente &rarr;</p>
			
			<div class="row">
							
								
						<a class="related-post" href="https://redh-cuba.org/2018/03/el-hilo-de-la-historia-que-une-a-lula-getulio-juscelino-jango-y-brizola/" title="El Hilo de la Historia que une a Lula, Getúlio, Juscelino, Jango y Brizola. Por Beto Almeida">
							
															
								<img width="275" height="183" src="https://redh-cuba.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" data-attachment-id="7109" data-permalink="https://redh-cuba.org/2018/03/el-hilo-de-la-historia-que-une-a-lula-getulio-juscelino-jango-y-brizola/images-100/" data-orig-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/03/images-6.jpg?fit=275%2C183&amp;ssl=1" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lula" data-image-description="" data-medium-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/03/images-6.jpg?fit=275%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/03/images-6.jpg?fit=275%2C183&amp;ssl=1" data-lazy-src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/03/images-6.jpg?resize=275%2C183&amp;ssl=1" />								
														
							<p class="category">
								Opinión							</p>
					
							<h3 class="title">El Hilo de la Historia que une a Lula, Getúlio, Juscelino, Jango y Brizola. Por Beto Almeida</h3>
								
						</a>
					
										
						<a class="related-post" href="https://redh-cuba.org/2018/03/expulsara-diplomaticos-sionistas-algun-gobierno-por-los-crimenes-cometidos-el-dia-de-la-tierra-palestina/" title="¿Expulsará “diplomáticos” sionistas algún gobierno por los crímenes cometidos el Día de la Tierra Palestina? Por Ramón Pedregal Casanova">
							
															
								<img width="400" height="200" src="https://redh-cuba.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" data-attachment-id="7069" data-permalink="https://redh-cuba.org/2018/03/expulsara-diplomaticos-sionistas-algun-gobierno-por-los-crimenes-cometidos-el-dia-de-la-tierra-palestina/maxresdefault-3/" data-orig-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2018/03/maxresdefault.jpg?fit=3000%2C1936&amp;ssl=1" data-orig-size="3000,1936" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maxresdefault" data-image-description="" data-medium-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2018/03/maxresdefault.jpg?fit=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2018/03/maxresdefault.jpg?fit=616%2C398&amp;ssl=1" data-lazy-src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2018/03/maxresdefault.jpg?resize=400%2C200&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2018/03/maxresdefault.jpg?resize=400%2C200&amp;ssl=1 400w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2018/03/maxresdefault.jpg?zoom=2&amp;resize=400%2C200&amp;ssl=1 800w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2018/03/maxresdefault.jpg?zoom=3&amp;resize=400%2C200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" />								
														
							<p class="category">
								Opinión							</p>
					
							<h3 class="title">¿Expulsará “diplomáticos” sionistas algún gobierno por los crímenes cometidos el Día de la Tierra Palestina? Por Ramón Pedregal Casanova</h3>
								
						</a>
					
										
						<a class="related-post" href="https://redh-cuba.org/2018/03/heberprot-p-una-terapia-revolucionaria-y-esperanzadora/" title="Heberprot-P: Una terapia revolucionaria y esperanzadora">
							
															
								<img width="400" height="200" src="https://redh-cuba.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" data-attachment-id="7050" data-permalink="https://redh-cuba.org/2018/03/heberprot-p-una-terapia-revolucionaria-y-esperanzadora/heberprot-g/" data-orig-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/heberprot-G.jpg?fit=640%2C421&amp;ssl=1" data-orig-size="640,421" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="heberprot-G" data-image-description="" data-medium-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/heberprot-G.jpg?fit=300%2C197&amp;ssl=1" data-large-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/heberprot-G.jpg?fit=616%2C405&amp;ssl=1" data-lazy-src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/heberprot-G.jpg?resize=400%2C200&amp;ssl=1" />								
														
							<p class="category">
								Opinión							</p>
					
							<h3 class="title">Heberprot-P: Una terapia revolucionaria y esperanzadora</h3>
								
						</a>
					
									
			</div><!-- .row -->

		</div><!-- .related-posts -->
		
											
				</div><!-- .post-inner -->
				
				<div class="clear"></div>
				
			</div><!-- .post -->
			
			

<div class="respond-container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="fa fw fa-pencil"></span>Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/el-caso-skripal-escape-provisional-para-may-y-trump-por-angel-guerra-cabrera/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://redh-cuba.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment">
			<label for="comment">Comentario<span class="required">*</span></label>
			<textarea id="comment" name="comment" cols="45" rows="6" required></textarea>
		</p><p class="comment-form-author">
				<label for="author">Nombre<span class="required">*</span></label> 
				<input id="author" name="author" type="text" value="" size="30" />
			</p>
<p class="comment-form-email">
				<label for="email">Correo electrónico<span class="required">*</span></label> 
				<input id="email" name="email" type="text" value="" size="30" />
			</p>
<p class="comment-form-url">
				<label for="url">Web</label>
				<input id="url" name="url" type="text" value="" size="30" />
			</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='7054' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a6dba2034f" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="182"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- .respond-container -->										                        
		    
	
	</div><!-- .content -->
	
	<div class="sidebar">

	<div class="widget widget_twitter_timeline"><div class="widget-content"><h3 class="widget-title">Síguenos en Twitter</h3><a class="twitter-timeline" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="ES" data-partner="jetpack" href="https://twitter.com/@edhcuba">Mis tuits</a></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Sitios y blogs de la REDH-Cuba</h3><div class="textwidget custom-html-widget"><ul class="xoxo blogroll">
		<li><a href="https://porlaculturablog.wordpress.com/" target="_blank">Blog Por la cultura y el conocimiento para tod@s</a></li>
		<li><a href="https://endefensadepalestinalibre.wordpress.com/" target="_blank">Blog En Defensa de Palestina Libre</a></li>
		<li><a href="http://culturayresistenciablog.wordpress.com/" target="_blank">Blog Cultura y resistencia</a></li>
		<li><a href="https://noalbloqueoacuba.wordpress.com/" target="_blank">Blog No al bloqueo a Cuba</a></li>
		<li><a href="http://cuba-networkdefenseofhumanity.blogspot.com/" target="_blank">Cuba-Network in Defense of Humanity</a></li>
		<li><a href="http://www.especieenpeligro.org%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20" target="_blank">Sitio temático Una especie en peligro</a></li>
		<li><a href="https://cineparanoolvidar.wordpress.com/" target="_blank">Blog Cine para no olvidar</a></li>
		<li><a href="https://especieenpeligroblog.wordpress.com/">Blog Una especie en peligro</a></li>
	</ul></div></div><div class="clear"></div></div><div class="widget widget_facebook_likebox"><div class="widget-content"><h3 class="widget-title"><a href="https://www.facebook.com/Cuba.EDH/">Página en facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Cuba.EDH/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Cuba.EDH/"><a href="https://www.facebook.com/Cuba.EDH/">Página en facebook</a></blockquote></div>
		</div>
		</div><div class="clear"></div></div><div class="widget widget_media_gallery"><div class="widget-content"><h3 class="widget-title">Galería</h3><p class="jetpack-slideshow-noscript robots-nocontent">El pase de diapositivas requiere JavaScript.</p><div id="gallery-7054-1-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/exterminio.jpg?fit=616%2C411\u0026ssl=1&quot;,&quot;id&quot;:&quot;6593&quot;,&quot;title&quot;:&quot;exterminio&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/p_01_03_2018.jpeg?fit=297%2C420\u0026ssl=1&quot;,&quot;id&quot;:&quot;6599&quot;,&quot;title&quot;:&quot;p_01_03_2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/p_10_01_2018.jpg?fit=302%2C420\u0026ssl=1&quot;,&quot;id&quot;:&quot;6057&quot;,&quot;title&quot;:&quot;p_10_01_2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/hello_and_goodbye_syria__alex_falc_chang.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6141&quot;,&quot;title&quot;:&quot;hello_and_goodbye_syria__alex_falc_chang&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/clean_the_planet__halit_kurtulmus_aytoslu.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6062&quot;,&quot;title&quot;:&quot;clean_the_planet__halit_kurtulmus_aytoslu&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/the_wall_of_fire_and_fury__enrico_bertuccioli.jpeg?fit=616%2C436\u0026ssl=1&quot;,&quot;id&quot;:&quot;6060&quot;,&quot;title&quot;:&quot;the_wall_of_fire_and_fury__enrico_bertuccioli&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/cuba01062017.jpg?fit=596%2C350\u0026ssl=1&quot;,&quot;id&quot;:&quot;6438&quot;,&quot;title&quot;:&quot;cuba01062017&quot;,&quot;alt&quot;:&quot;Las pretensiones de Estados Unidos hacia Cuba. Por Abel Gonz\u00e1lez Santamar\u00eda&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/happy_hollidays__luc_descheemaeker.jpeg?fit=616%2C436\u0026ssl=1&quot;,&quot;id&quot;:&quot;6053&quot;,&quot;title&quot;:&quot;happy_hollidays__luc_descheemaeker&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/redes-internet-cuba-usa-caricatura-adan.jpg?fit=600%2C760\u0026ssl=1&quot;,&quot;id&quot;:&quot;6148&quot;,&quot;title&quot;:&quot;redes-internet-cuba-usa-caricatura-adan&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/caricatura-havana-club.jpg?fit=362%2C485\u0026ssl=1&quot;,&quot;id&quot;:&quot;6575&quot;,&quot;title&quot;:&quot;caricatura-havana-club&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/vudu-yanqui-caricatura-de-yuset.jpg?fit=580%2C652\u0026ssl=1&quot;,&quot;id&quot;:&quot;6582&quot;,&quot;title&quot;:&quot;vudu-yanqui-caricatura-de-yuset&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/t_01_03_2018.jpeg?fit=360%2C360\u0026ssl=1&quot;,&quot;id&quot;:&quot;6600&quot;,&quot;title&quot;:&quot;t_01_03_2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/ayotzinapa-no-se-rinde-caricatura-murillo-karam-el-metiche-soto.jpg?fit=616%2C358\u0026ssl=1&quot;,&quot;id&quot;:&quot;6587&quot;,&quot;title&quot;:&quot;ayotzinapa no se rinde caricatura murillo karam el metiche soto&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/t_10_01_2018.jpeg?fit=360%2C254\u0026ssl=1&quot;,&quot;id&quot;:&quot;6059&quot;,&quot;title&quot;:&quot;t_10_01_2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/watering_justice_and_peace__osvaldo_gutierrez_gomez.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6070&quot;,&quot;title&quot;:&quot;watering_justice_and_peace__osvaldo_gutierrez_gomez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/p_05_02_2018.jpeg?fit=297%2C420\u0026ssl=1&quot;,&quot;id&quot;:&quot;6146&quot;,&quot;title&quot;:&quot;p_05_02_2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/f2ddffe495fcd5961babb68b443cad246cfdbf5e.jpg?fit=458%2C235\u0026ssl=1&quot;,&quot;id&quot;:&quot;6578&quot;,&quot;title&quot;:&quot;f2ddffe495fcd5961babb68b443cad246cfdbf5e&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-5-580x393.jpg?fit=580%2C393\u0026ssl=1&quot;,&quot;id&quot;:&quot;6046&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-5-580\u0026#215;393&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/Intervenci\u00f3n-EEUU.png?fit=430%2C391\u0026ssl=1&quot;,&quot;id&quot;:&quot;6380&quot;,&quot;title&quot;:&quot;Intervenci\u00f3n-EEUU&quot;,&quot;alt&quot;:&quot;intervenciones por ayudas humanitarias&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/estudiantes_mensajes_encontrados-fisgon.jpg?fit=313%2C500\u0026ssl=1&quot;,&quot;id&quot;:&quot;6592&quot;,&quot;title&quot;:&quot;estudiantes_mensajes_encontrados-fisgon&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/planet_earth__enrico_bertuccioli.jpeg?fit=616%2C447\u0026ssl=1&quot;,&quot;id&quot;:&quot;6058&quot;,&quot;title&quot;:&quot;planet_earth__enrico_bertuccioli&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/the_separator__osvaldo_gutierrez_gomez.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6068&quot;,&quot;title&quot;:&quot;the_separator__osvaldo_gutierrez_gomez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/fading_borders__antonio__rodrguez.jpeg?fit=457%2C560\u0026ssl=1&quot;,&quot;id&quot;:&quot;6052&quot;,&quot;title&quot;:&quot;fading_borders__antonio__rodrguez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/EN_CUBA__COLOR.jpg?fit=616%2C528\u0026ssl=1&quot;,&quot;id&quot;:&quot;6577&quot;,&quot;title&quot;:&quot;EN_CUBA__COLOR&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/gobierno.jpg?fit=616%2C459\u0026ssl=1&quot;,&quot;id&quot;:&quot;6594&quot;,&quot;title&quot;:&quot;gobierno&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/gera.jpg?fit=320%2C240\u0026ssl=1&quot;,&quot;id&quot;:&quot;6579&quot;,&quot;title&quot;:&quot;gera&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/images.jpg?fit=225%2C225\u0026ssl=1&quot;,&quot;id&quot;:&quot;6581&quot;,&quot;title&quot;:&quot;images&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/information_armour__ramses_morales_izquierdo.jpeg?fit=545%2C560\u0026ssl=1&quot;,&quot;id&quot;:&quot;6055&quot;,&quot;title&quot;:&quot;information_armour__ramses_morales_izquierdo&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/kkk_freedom__alex_falc_chang.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6142&quot;,&quot;title&quot;:&quot;kkk_freedom__alex_falc_chang&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/la-fosa.jpg?fit=616%2C416\u0026ssl=1&quot;,&quot;id&quot;:&quot;6596&quot;,&quot;title&quot;:&quot;la fosa&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6042&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/no_yes___osvaldo_gutierrez_gomez.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6066&quot;,&quot;title&quot;:&quot;no_yes___osvaldo_gutierrez_gomez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-9.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6049&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-9&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/guerrero.jpg?fit=616%2C844\u0026ssl=1&quot;,&quot;id&quot;:&quot;6595&quot;,&quot;title&quot;:&quot;guerrero&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-8.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6048&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-8&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/years_and_differences__osvaldo_gutierrez_gomez.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6071&quot;,&quot;title&quot;:&quot;years_and_differences__osvaldo_gutierrez_gomez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/closet.jpg?fit=616%2C411\u0026ssl=1&quot;,&quot;id&quot;:&quot;6590&quot;,&quot;title&quot;:&quot;closet&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/t_01_02_2018.jpeg?fit=360%2C255\u0026ssl=1&quot;,&quot;id&quot;:&quot;6067&quot;,&quot;title&quot;:&quot;t_01_02_2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-4-580x305.jpg?fit=580%2C305\u0026ssl=1&quot;,&quot;id&quot;:&quot;6045&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-4-580\u0026#215;305&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/global_health__charlie_comics.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6064&quot;,&quot;title&quot;:&quot;global_health__charlie_comics&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/wikileaks-caricatura-2-188x250.jpg?fit=188%2C250\u0026ssl=1&quot;,&quot;id&quot;:&quot;6583&quot;,&quot;title&quot;:&quot;wikileaks-caricatura-2-188\u0026#215;250&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/siria.jpg?fit=254%2C199\u0026ssl=1&quot;,&quot;id&quot;:&quot;6554&quot;,&quot;title&quot;:&quot;siria&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/no_wars_in_2018__luc_descheemaeker.jpeg?fit=396%2C560\u0026ssl=1&quot;,&quot;id&quot;:&quot;6056&quot;,&quot;title&quot;:&quot;no_wars_in_2018__luc_descheemaeker&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/caricatura-bloqueo-vs-cuba.jpg?fit=500%2C378\u0026ssl=1&quot;,&quot;id&quot;:&quot;6574&quot;,&quot;title&quot;:&quot;caricatura-bloqueo-vs-cuba&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-6.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6047&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-6&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/los-queremos-vivo.jpg?fit=500%2C332\u0026ssl=1&quot;,&quot;id&quot;:&quot;6597&quot;,&quot;title&quot;:&quot;los queremos vivo&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/caricatura323.jpg?fit=400%2C555\u0026ssl=1&quot;,&quot;id&quot;:&quot;6573&quot;,&quot;title&quot;:&quot;caricatura323&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/ayotzinapa.jpg?fit=600%2C651\u0026ssl=1&quot;,&quot;id&quot;:&quot;6588&quot;,&quot;title&quot;:&quot;ayotzinapa&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/130115-Rap-Farol-de-la-calle.jpg?fit=616%2C449\u0026ssl=1&quot;,&quot;id&quot;:&quot;6586&quot;,&quot;title&quot;:&quot;130115-Rap-Farol de la calle&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/trump_and_israel__alex_falc_chang.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6144&quot;,&quot;title&quot;:&quot;trump_and_israel__alex_falc_chang&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/Agencias-de-Noticias.jpg?fit=616%2C301\u0026ssl=1&quot;,&quot;id&quot;:&quot;6272&quot;,&quot;title&quot;:&quot;Agencias de Noticias&quot;,&quot;alt&quot;:&quot;Agencias de Noticias&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/wikileaks-caricatura-3-192x250.jpg?fit=192%2C250\u0026ssl=1&quot;,&quot;id&quot;:&quot;6584&quot;,&quot;title&quot;:&quot;wikileaks-caricatura-3-192\u0026#215;250&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/Cuban25.jpg?fit=350%2C461\u0026ssl=1&quot;,&quot;id&quot;:&quot;6576&quot;,&quot;title&quot;:&quot;Cuban25&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/human_trafficking_business__enrico_bertuccioli.jpeg?fit=616%2C447\u0026ssl=1&quot;,&quot;id&quot;:&quot;6054&quot;,&quot;title&quot;:&quot;human_trafficking_business__enrico_bertuccioli&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/cleaning_time__halit_kurtulmus_aytoslu.jpeg?fit=439%2C560\u0026ssl=1&quot;,&quot;id&quot;:&quot;6063&quot;,&quot;title&quot;:&quot;cleaning_time__halit_kurtulmus_aytoslu&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/conmemoracion-1968-en-2014-02.jpg?fit=600%2C479\u0026ssl=1&quot;,&quot;id&quot;:&quot;6591&quot;,&quot;title&quot;:&quot;conmemoracion-1968-en-2014-02&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/a_worm_in_the_middle_east__antonio__rodrguez.jpeg?fit=426%2C560\u0026ssl=1&quot;,&quot;id&quot;:&quot;6051&quot;,&quot;title&quot;:&quot;a_worm_in_the_middle_east__antonio__rodrguez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/symphony_of_war__alex_falc_chang.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6143&quot;,&quot;title&quot;:&quot;symphony_of_war__alex_falc_chang&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/037.jpg?fit=616%2C416\u0026ssl=1&quot;,&quot;id&quot;:&quot;6585&quot;,&quot;title&quot;:&quot;037&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-3.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6044&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-3&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/the_state_of_the_union__richard_codor.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6069&quot;,&quot;title&quot;:&quot;the_state_of_the_union__richard_codor&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-2.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6043&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-10.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6050&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-10&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/toxic_recipe__antonio__rodrguez.jpeg?fit=433%2C560\u0026ssl=1&quot;,&quot;id&quot;:&quot;6061&quot;,&quot;title&quot;:&quot;toxic_recipe__antonio__rodrguez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/gerardo-hernandez-caricatura-yanquis.jpg?fit=390%2C508\u0026ssl=1&quot;,&quot;id&quot;:&quot;6580&quot;,&quot;title&quot;:&quot;gerardo-hernandez-caricatura-yanquis&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/cuba-eeuu-guerrafria-300x223.jpg?fit=300%2C223\u0026ssl=1&quot;,&quot;id&quot;:&quot;6132&quot;,&quot;title&quot;:&quot;cuba-eeuu-guerrafria-300\u0026#215;223&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/calavera-de-Ayotinapa-soto-caricatura-politica-revista-el-metiche.jpg?fit=616%2C406\u0026ssl=1&quot;,&quot;id&quot;:&quot;6589&quot;,&quot;title&quot;:&quot;calavera de Ayotinapa soto caricatura politica revista el metiche&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/4.jpg?fit=395%2C200\u0026ssl=1&quot;,&quot;id&quot;:&quot;6572&quot;,&quot;title&quot;:&quot;4&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/guarding_the_peace__alex_falc_chang.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6140&quot;,&quot;title&quot;:&quot;guarding_the_peace__alex_falc_chang&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/addiction_to_networks__alex_falc_chang.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6147&quot;,&quot;title&quot;:&quot;addiction_to_networks__alex_falc_chang&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/pacote.jpg?fit=616%2C440\u0026ssl=1&quot;,&quot;id&quot;:&quot;6598&quot;,&quot;title&quot;:&quot;pacote&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Blogs y sitios de interés</h3><div class="textwidget custom-html-widget">	<ul class="xoxo blogroll">
		<li><a href="https://elciervoherido.wordpress.com/">Blog El Ciervo herido</a></li>
		<li><a href="https://dialogardialogar.wordpress.com/" target="_blank">Blog Dialogar, dialogar</a></li>
		<li><a href="http://lajiribilla.cu/" target="_blank">Revista Cultural La Jiribilla</a></li>
		<li><a href="http://www.jornadacontinental.org/" title="Blog de Jorge Wejebe" target="_blank">Blog Cuba es surtidor</a></li>
		<li><a href="https://red58.org/" target="_blank">Red58</a></li>
	</ul></div></div><div class="clear"></div></div><div class="widget widget_rss_links"><div class="widget-content"><p><a target="_self" href="https://redh-cuba.org/feed/" title="Suscribirse a Entradas"><img src="https://redh-cuba.org/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://redh-cuba.org/feed/" title="Suscribirse a Entradas">RSS - Entradas</a></p>
</div><div class="clear"></div></div><div class="widget widget_top-posts"><div class="widget-content"><h3 class="widget-title">Entradas y Páginas Populares</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://redh-cuba.org/2018/03/expulsara-diplomaticos-sionistas-algun-gobierno-por-los-crimenes-cometidos-el-dia-de-la-tierra-palestina/" title="¿Expulsará “diplomáticos” sionistas algún gobierno por los crímenes cometidos el Día de la Tierra Palestina? Por Ramón Pedregal Casanova" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2018/03/maxresdefault.jpg?fit=1200%2C774&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="¿Expulsará “diplomáticos” sionistas algún gobierno por los crímenes cometidos el Día de la Tierra Palestina? Por Ramón Pedregal Casanova" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://redh-cuba.org/2018/03/expulsara-diplomaticos-sionistas-algun-gobierno-por-los-crimenes-cometidos-el-dia-de-la-tierra-palestina/" class="bump-view" data-bump-view="tp">
								¿Expulsará “diplomáticos” sionistas algún gobierno por los crímenes cometidos el Día de la Tierra Palestina? Por Ramón Pedregal Casanova							</a>
						</div>
											</li>
									<li>
												<a href="https://redh-cuba.org/2018/03/alerta-por-la-integridad-y-vida-de-julian-assange/" title="Alerta por la integridad y vida de Julian Assange" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/03/images-7.jpg?fit=271%2C186&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Alerta por la integridad y vida de Julian Assange" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://redh-cuba.org/2018/03/alerta-por-la-integridad-y-vida-de-julian-assange/" class="bump-view" data-bump-view="tp">
								Alerta por la integridad y vida de Julian Assange							</a>
						</div>
											</li>
									<li>
												<a href="https://redh-cuba.org/2017/08/como-no-dar-una-noticia-angeles-diez-rodriguez/" title="Cómo no dar una noticia. Ángeles Diez Rodríguez" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2017/08/asamblea-constituyente-venezuela-luis-franco-correo-del-orinoco-580x395.jpg?fit=580%2C372&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cómo no dar una noticia. Ángeles Diez Rodríguez" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://redh-cuba.org/2017/08/como-no-dar-una-noticia-angeles-diez-rodriguez/" class="bump-view" data-bump-view="tp">
								Cómo no dar una noticia. Ángeles Diez Rodríguez							</a>
						</div>
											</li>
									<li>
												<a href="https://redh-cuba.org/2018/02/exodo-masivo-de-venezolanos-desmontando-al-wall-street-journal/" title="¿Éxodo masivo de venezolanos? Desmontando al Wall Street Journal" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/02/frontera-colombia-venezuela.jpg?fit=800%2C480&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="¿Éxodo masivo de venezolanos? Desmontando al Wall Street Journal" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://redh-cuba.org/2018/02/exodo-masivo-de-venezolanos-desmontando-al-wall-street-journal/" class="bump-view" data-bump-view="tp">
								¿Éxodo masivo de venezolanos? Desmontando al Wall Street Journal							</a>
						</div>
											</li>
									<li>
												<a href="https://redh-cuba.org/2018/02/historia-la-justicia-social-cuba-derecho-humano-la-igualdad-eeuu-la-dictadura-imperial-la-esclavitud-ramon-pedregal-casanova/" title="Historia de la justicia social. Cuba, con el derecho humano a la igualdad. EEUU con la dictadura imperial a la esclavitud. Por Ramón Pedregal Casanova" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/02/derechos-humanos-cuba.jpg?fit=1200%2C816&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Historia de la justicia social. Cuba, con el derecho humano a la igualdad. EEUU con la dictadura imperial a la esclavitud. Por Ramón Pedregal Casanova" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://redh-cuba.org/2018/02/historia-la-justicia-social-cuba-derecho-humano-la-igualdad-eeuu-la-dictadura-imperial-la-esclavitud-ramon-pedregal-casanova/" class="bump-view" data-bump-view="tp">
								Historia de la justicia social. Cuba, con el derecho humano a la igualdad. EEUU con la dictadura imperial a la esclavitud. Por Ramón Pedregal Casanova							</a>
						</div>
											</li>
				</ul>
</div><div class="clear"></div></div><div class="widget widget_rowling_recent_posts"><div class="widget-content"><h3 class="widget-title">Entradas recientes</h3>		
		<ul class="rowling-widget-list">
			
							
						<li>
						
													
							<a href="https://redh-cuba.org/2018/03/alerta-por-la-integridad-y-vida-de-julian-assange/" title="Alerta por la integridad y vida de Julian Assange">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://redh-cuba.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="7124" data-permalink="https://redh-cuba.org/2018/03/alerta-por-la-integridad-y-vida-de-julian-assange/images-101/" data-orig-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/03/images-7.jpg?fit=271%2C186&amp;ssl=1" data-orig-size="271,186" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Julian Assange" data-image-description="" data-medium-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/03/images-7.jpg?fit=271%2C186&amp;ssl=1" data-large-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/03/images-7.jpg?fit=271%2C186&amp;ssl=1" data-lazy-src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/03/images-7.jpg?resize=150%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/03/images-7.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/03/images-7.jpg?resize=88%2C88&amp;ssl=1 88w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Alerta por la integridad y vida de Julian Assange</p>
									<p class="meta">31 marzo, 2018</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2018/03/el-hilo-de-la-historia-que-une-a-lula-getulio-juscelino-jango-y-brizola/" title="El Hilo de la Historia que une a Lula, Getúlio, Juscelino, Jango y Brizola. Por Beto Almeida">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://redh-cuba.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="7109" data-permalink="https://redh-cuba.org/2018/03/el-hilo-de-la-historia-que-une-a-lula-getulio-juscelino-jango-y-brizola/images-100/" data-orig-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/03/images-6.jpg?fit=275%2C183&amp;ssl=1" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lula" data-image-description="" data-medium-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/03/images-6.jpg?fit=275%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/03/images-6.jpg?fit=275%2C183&amp;ssl=1" data-lazy-src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/03/images-6.jpg?resize=150%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/03/images-6.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/03/images-6.jpg?resize=88%2C88&amp;ssl=1 88w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" />									
								</div>
								
								<div class="inner">
												
									<p class="title">El Hilo de la Historia que une a Lula, Getúlio, Juscelino, Jango y Brizola. Por Beto Almeida</p>
									<p class="meta">31 marzo, 2018</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2018/03/expulsara-diplomaticos-sionistas-algun-gobierno-por-los-crimenes-cometidos-el-dia-de-la-tierra-palestina/" title="¿Expulsará “diplomáticos” sionistas algún gobierno por los crímenes cometidos el Día de la Tierra Palestina? Por Ramón Pedregal Casanova">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://redh-cuba.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="7069" data-permalink="https://redh-cuba.org/2018/03/expulsara-diplomaticos-sionistas-algun-gobierno-por-los-crimenes-cometidos-el-dia-de-la-tierra-palestina/maxresdefault-3/" data-orig-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2018/03/maxresdefault.jpg?fit=3000%2C1936&amp;ssl=1" data-orig-size="3000,1936" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maxresdefault" data-image-description="" data-medium-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2018/03/maxresdefault.jpg?fit=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2018/03/maxresdefault.jpg?fit=616%2C398&amp;ssl=1" data-lazy-src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2018/03/maxresdefault.jpg?resize=150%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2018/03/maxresdefault.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2018/03/maxresdefault.jpg?resize=88%2C88&amp;ssl=1 88w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2018/03/maxresdefault.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2018/03/maxresdefault.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" />									
								</div>
								
								<div class="inner">
												
									<p class="title">¿Expulsará “diplomáticos” sionistas algún gobierno por los crímenes cometidos el Día de la Tierra Palestina? Por Ramón Pedregal Casanova</p>
									<p class="meta">31 marzo, 2018</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2018/03/el-caso-skripal-escape-provisional-para-may-y-trump-por-angel-guerra-cabrera/" title="El caso Skripal, escape (provisional) para May y Trump. Por Angel Guerra Cabrera">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://redh-cuba.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="7056" data-permalink="https://redh-cuba.org/2018/03/el-caso-skripal-escape-provisional-para-may-y-trump-por-angel-guerra-cabrera/6806_img1/" data-orig-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/6806_img1.jpg?fit=620%2C413&amp;ssl=1" data-orig-size="620,413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6806_img1" data-image-description="" data-medium-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/6806_img1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/6806_img1.jpg?fit=616%2C410&amp;ssl=1" data-lazy-src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/6806_img1.jpg?resize=150%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/6806_img1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/6806_img1.jpg?resize=88%2C88&amp;ssl=1 88w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/6806_img1.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/6806_img1.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" />									
								</div>
								
								<div class="inner">
												
									<p class="title">El caso Skripal, escape (provisional) para May y Trump. Por Angel Guerra Cabrera</p>
									<p class="meta">31 marzo, 2018</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2018/03/heberprot-p-una-terapia-revolucionaria-y-esperanzadora/" title="Heberprot-P: Una terapia revolucionaria y esperanzadora">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://redh-cuba.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="7050" data-permalink="https://redh-cuba.org/2018/03/heberprot-p-una-terapia-revolucionaria-y-esperanzadora/heberprot-g/" data-orig-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/heberprot-G.jpg?fit=640%2C421&amp;ssl=1" data-orig-size="640,421" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="heberprot-G" data-image-description="" data-medium-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/heberprot-G.jpg?fit=300%2C197&amp;ssl=1" data-large-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/heberprot-G.jpg?fit=616%2C405&amp;ssl=1" data-lazy-src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/heberprot-G.jpg?resize=150%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/heberprot-G.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/heberprot-G.jpg?resize=88%2C88&amp;ssl=1 88w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/heberprot-G.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/03/heberprot-G.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Heberprot-P: Una terapia revolucionaria y esperanzadora</p>
									<p class="meta">31 marzo, 2018</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
					
						
			</ul>
					
		</div><div class="clear"></div></div><div class="widget widget_cool_tag_cloud"><div class="widget-content"><h3 class="widget-title">Categorías</h3><div class="cool-tag-cloud"><div class="cloudbold"><div class="animation"><div class="ctcsilver"><div class="ctcleft"><div class="arial" style="text-transform:uppercase!important;"><a href="https://redh-cuba.org/category/50-aniversario-caida-del-che-en-bolivia/" class="tag-cloud-link tag-link-231 tag-link-position-1" style="font-size: 12px;">50 Aniversario caida del Che en Bolivia</a><a href="https://redh-cuba.org/category/america-latina/" class="tag-cloud-link tag-link-701 tag-link-position-2" style="font-size: 12px;">América Latina</a><a href="https://redh-cuba.org/category/analisis/" class="tag-cloud-link tag-link-322 tag-link-position-3" style="font-size: 12px;">Analisis</a><a href="https://redh-cuba.org/category/campanas/" class="tag-cloud-link tag-link-496 tag-link-position-4" style="font-size: 12px;">Campañas</a><a href="https://redh-cuba.org/category/colombia/" class="tag-cloud-link tag-link-1008 tag-link-position-5" style="font-size: 12px;">Colombia</a><a href="https://redh-cuba.org/category/comunicados/" class="tag-cloud-link tag-link-182 tag-link-position-6" style="font-size: 12px;">Comunicados</a><a href="https://redh-cuba.org/category/conferencias-de-prensa/" class="tag-cloud-link tag-link-862 tag-link-position-7" style="font-size: 12px;">Conferencias de prensa</a><a href="https://redh-cuba.org/category/convocatorias/" class="tag-cloud-link tag-link-35 tag-link-position-8" style="font-size: 12px;">Convocatorias</a><a href="https://redh-cuba.org/category/cronicas/" class="tag-cloud-link tag-link-970 tag-link-position-9" style="font-size: 12px;">Crónicas</a><a href="https://redh-cuba.org/category/cronicas-la-urgencia-de-las-voces/" class="tag-cloud-link tag-link-971 tag-link-position-10" style="font-size: 12px;">Crónicas: La urgencia de las voces</a><a href="https://redh-cuba.org/category/cuba/" class="tag-cloud-link tag-link-505 tag-link-position-11" style="font-size: 12px;">Cuba</a><a href="https://redh-cuba.org/category/declaraciones/" class="tag-cloud-link tag-link-60 tag-link-position-12" style="font-size: 12px;">Declaraciones</a><a href="https://redh-cuba.org/category/declaracion-de-la-red-en-defensa-de-la-humanidad/" class="tag-cloud-link tag-link-471 tag-link-position-13" style="font-size: 12px;">Declaración de la Red En Defensa de la Humanidad</a><a href="https://redh-cuba.org/category/declaracion-de-los-pueblos-del-caribe/" class="tag-cloud-link tag-link-977 tag-link-position-14" style="font-size: 12px;">Declaración de los pueblos del Caribe</a><a href="https://redh-cuba.org/category/desde-la-nacion-encarcelada/" class="tag-cloud-link tag-link-975 tag-link-position-15" style="font-size: 12px;">Desde la nación encarcelada</a><a href="https://redh-cuba.org/category/discursos/" class="tag-cloud-link tag-link-121 tag-link-position-16" style="font-size: 12px;">Discursos</a><a href="https://redh-cuba.org/category/editorial-de-la-jornada/" class="tag-cloud-link tag-link-117 tag-link-position-17" style="font-size: 12px;">Editorial de La Jornada</a><a href="https://redh-cuba.org/category/editorial-del-semanario-el-popular-de-uruguay/" class="tag-cloud-link tag-link-720 tag-link-position-18" style="font-size: 12px;">Editorial del Semanario El Popular de Uruguay</a><a href="https://redh-cuba.org/category/entrevistas/" class="tag-cloud-link tag-link-13 tag-link-position-19" style="font-size: 12px;">Entrevistas</a><a href="https://redh-cuba.org/category/eventos-y-encuentros/" class="tag-cloud-link tag-link-844 tag-link-position-20" style="font-size: 12px;">Eventos y encuentros</a><a href="https://redh-cuba.org/category/foto-reportaje/" class="tag-cloud-link tag-link-1088 tag-link-position-21" style="font-size: 12px;">Foto Reportaje</a><a href="https://redh-cuba.org/category/fotoreportaje/" class="tag-cloud-link tag-link-148 tag-link-position-22" style="font-size: 12px;">Fotoreportaje</a><a href="https://redh-cuba.org/category/historia/" class="tag-cloud-link tag-link-75 tag-link-position-23" style="font-size: 12px;">Historia</a><a href="https://redh-cuba.org/category/in-memoriam/" class="tag-cloud-link tag-link-209 tag-link-position-24" style="font-size: 12px;">IN MEMORIAM</a><a href="https://redh-cuba.org/category/intervenciones-o-conferencias/" class="tag-cloud-link tag-link-167 tag-link-position-25" style="font-size: 12px;">Intervenciones o conferencias</a><a href="https://redh-cuba.org/category/llamamientos/" class="tag-cloud-link tag-link-1067 tag-link-position-26" style="font-size: 12px;">LLamamientos</a><a href="https://redh-cuba.org/category/memoria/" class="tag-cloud-link tag-link-20 tag-link-position-27" style="font-size: 12px;">Memoria</a><a href="https://redh-cuba.org/category/mensajes/" class="tag-cloud-link tag-link-28 tag-link-position-28" style="font-size: 12px;">Mensajes</a><a href="https://redh-cuba.org/category/notas-de-prensa/" class="tag-cloud-link tag-link-136 tag-link-position-29" style="font-size: 12px;">Notas de prensa</a><a href="https://redh-cuba.org/category/noticias/" class="tag-cloud-link tag-link-46 tag-link-position-30" style="font-size: 12px;">Noticias</a><a href="https://redh-cuba.org/category/opinion/" class="tag-cloud-link tag-link-9 tag-link-position-31" style="font-size: 12px;">Opinión</a><a href="https://redh-cuba.org/category/palabras-de-inauguracion/" class="tag-cloud-link tag-link-966 tag-link-position-32" style="font-size: 12px;">Palabras de inauguración</a><a href="https://redh-cuba.org/category/pensamiento/" class="tag-cloud-link tag-link-21 tag-link-position-33" style="font-size: 12px;">Pensamiento</a><a href="https://redh-cuba.org/category/presentaciones-de-libros/" class="tag-cloud-link tag-link-233 tag-link-position-34" style="font-size: 12px;">Presentaciones de libros</a><a href="https://redh-cuba.org/category/pronunciamientos/" class="tag-cloud-link tag-link-255 tag-link-position-35" style="font-size: 12px;">Pronunciamientos</a><a href="https://redh-cuba.org/category/redh-venezuela/" class="tag-cloud-link tag-link-1048 tag-link-position-36" style="font-size: 12px;">REDH-Venezuela</a><a href="https://redh-cuba.org/category/resoluciones/" class="tag-cloud-link tag-link-847 tag-link-position-37" style="font-size: 12px;">Resoluciones</a><a href="https://redh-cuba.org/category/uncategorized/" class="tag-cloud-link tag-link-1 tag-link-position-38" style="font-size: 12px;">Uncategorized</a><a href="https://redh-cuba.org/category/venezuela/" class="tag-cloud-link tag-link-456 tag-link-position-39" style="font-size: 12px;">Venezuela</a></div></div></div></div></div></div></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Instituciones culturales</h3><div class="textwidget custom-html-widget">	<ul class="xoxo blogroll">
		<li><a href="http://www.ahs.cu" title="Asociación Hermanos Saíz. Organización no gubernamental que agrupa a los jóvenes artistas y escritores cubanos" target="_blank">AHS</a></li>
		<li><a href="http://www.artexsa.com/" title="Promociones artísticas y literarias " target="_blank">ARTEX</a></li>
		<li><a href="http://www.bnjm.cu/" title="Biblioteca Nacional de Cuba" target="_blank">BN José Martí</a></li>
		<li><a href="http://www.casadelasamericas.org/" title="Institución cultural de integración sociocultural con América Latina, el Caribe y el resto del mundo" target="_blank">Casa de las Américas</a></li>
		<li><a href="http://albaculturalhabana.cubava.cu/" title="Casa del ALBA Cultural de La Habana">Casa del Alba Cultural</a></li>
		<li><a href="http://www.cubaescena.cult.cu/" title="Consejo Nacional  Artes Escenicas" target="_blank">CNAE</a></li>
		<li><a href="http://www.cnap.cult.cu" title="Consejo Nacional  Artes Plásticas" target="_blank">CNAP</a></li>
		<li><a href="http://www.cnpc.cult.cu/" title="Consejo Nacional de Patrimonio Cultural" target="_blank">CNPC</a></li>
		<li><a href="http://www.cubarte.cult.cu/es/" title="El Portal de la Cultura Cubana" target="_blank">CUBARTE</a></li>
		<li><a href="http://www.cubacine.cult.cu/" title="Instituto Cubano del Arte e Industria Cinematográficos" target="_blank">ICAIC</a></li>
		<li><a href="http://www.cubaliteraria.cu/" title="Instituto Cubano del Libro" target="_blank">ICL</a></li>
		<li><a href="http://www.dcubamusica.cult.cu/" title="Instituto Cubano de la Música" target="_blank">ICM</a></li>
		<li><a href="http://www.isa.cult.cu" title="Universidad de las Artes" target="_blank">ISA</a></li>
		<li><a href="http://www.ministeriodecultura.gob.cu" title="Ministerio de Cultura" target="_blank">MINCULT</a></li>
		<li><a href="http://www.uneac.org.cu/" title="Unión de Escritores y Artistas de Cuba" target="_blank">UNEAC</a></li>
	</ul></div></div><div class="clear"></div></div><div class="widget widget_search"><div class="widget-content"><form method="get" class="search-form" id="search-form" action="https://redh-cuba.org/">
	<input type="search" class="search-field" placeholder="Formulario de búsqueda" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form></div><div class="clear"></div></div><div class="widget blog-stats"><div class="widget-content"><h3 class="widget-title">Estadísticas del sitio</h3><ul><li>5.668 visitas</li></ul></div><div class="clear"></div></div>
</div>	
	<div class="clear"></div>
	
</div><!-- .wrapper -->
		
<div class="credits">
			
	<div class="section-inner">
		
		<a href="#" class="to-the-top" title="A la parte superior">
            <div class="fa fw fa-angle-up"></div>
        </a>
		
		<p class="copyright">&copy; 2018 <a href="https://redh-cuba.org/" title="Con la verdad, por la paz y la justicia social &mdash; Sitio web del capítulo cubano de la Red en Defensa de la Humanidad" rel="home">Con la verdad, por la paz y la justicia social</a></p>
		
		<p class="attribution">Tema creado por <a href="http://www.andersnoren.se">Anders Nor&eacute;n</a></p>
		
	</div><!-- .section-inner -->
	
</div><!-- .credits -->

	<div style="display:none">
	<div class="grofile-hash-map-8d0f49073d62adaf5a75d4ffed8a6935">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/redh-cuba.org\/2018\/03\/el-caso-skripal-escape-provisional-para-may-y-trump-por-angel-guerra-cabrera\/":7054};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/03/el-caso-skripal-escape-provisional-para-may-y-trump-por-angel-guerra-cabrera/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://redh-cuba.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://redh-cuba.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://redh-cuba.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201814'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/themes/rowling/js/global.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=5.9'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.9'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.9'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=5.9'></script>
<script async="async" type='text/javascript' src='https://redh-cuba.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/redh-cuba.org\/wp-admin\/admin-ajax.php","nonce":"2670471077","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/redh-cuba.org\/wp-login.php?redirect_to=https%3A%2F%2Fredh-cuba.org%2F2018%2F03%2Fel-caso-skripal-escape-provisional-para-may-y-trump-por-angel-guerra-cabrera%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/plugins/jetpack/modules/shortcodes/js/jquery.cycle.min.js?ver=20161231'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/redh-cuba.org\/wp-content\/plugins\/jetpack\/modules\/shortcodes\/img\/slideshow-loader.gif","speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/plugins/jetpack/_inc/build/shortcodes/js/slideshow-shortcode.min.js?ver=20160119.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201814.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'139864750',post:'7054',tz:'-4',srv:'redh-cuba.org'} ]);
	_stq.push([ 'clickTrackerInit', '139864750', '7054' ]);
</script>

</body>
</html>