<!DOCTYPE html>

<html class="no-js" lang="es-ES">

	<head profile="http://gmpg.org/xfn/11">
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" >
		 
		<title>Grupo Progresista Latinoamericano, Declaración de Puebla</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Los y las firmantes,decidimos constituir el Grupo Progresista Latinoamericano, como un espacio de reflexión y de intercambio político en Latinoamérica"/>
<link rel="canonical" href="https://redh-cuba.org/2019/07/declaracion-de-puebla/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Grupo Progresista Latinoamericano, Declaración de Puebla" />
<meta property="og:description" content="Los y las firmantes,decidimos constituir el Grupo Progresista Latinoamericano, como un espacio de reflexión y de intercambio político en Latinoamérica" />
<meta property="og:url" content="https://redh-cuba.org/2019/07/declaracion-de-puebla/" />
<meta property="og:site_name" content="Con la verdad, por la paz y la justicia social" />
<meta property="article:publisher" content="https://www.facebook.com/Cuba.EDH/" />
<meta property="article:author" content="https://www.facebook.com/Cuba.EDH/" />
<meta property="article:tag" content="GRUPO PROGRESISTA LATINOAMERICANO PUEBLA 2019" />
<meta property="article:section" content="GRUPO PROGRESISTA LATINOAMERICANO PUEBLA 2019" />
<meta property="article:published_time" content="2019-07-17T00:07:36+00:00" />
<meta property="og:image" content="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/20190715110732_94b0f24f-0fd3-40f3-9805-ad245bf5d2b6-860x413-e1563321865851.jpeg?fit=521%2C250&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/20190715110732_94b0f24f-0fd3-40f3-9805-ad245bf5d2b6-860x413-e1563321865851.jpeg?fit=521%2C250&#038;ssl=1" />
<meta property="og:image:width" content="521" />
<meta property="og:image:height" content="250" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los y las firmantes,decidimos constituir el Grupo Progresista Latinoamericano, como un espacio de reflexión y de intercambio político en Latinoamérica" />
<meta name="twitter:title" content="Grupo Progresista Latinoamericano, Declaración de Puebla" />
<meta name="twitter:site" content="@edhcuba" />
<meta name="twitter:image" content="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/20190715110732_94b0f24f-0fd3-40f3-9805-ad245bf5d2b6-860x413-e1563321865851.jpeg?fit=521%2C250&#038;ssl=1" />
<meta name="twitter:creator" content="@edhcuba" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://redh-cuba.org/#organization","name":"Red En Defensa de la Humanidad-Cuba","url":"https://redh-cuba.org/","sameAs":["https://www.facebook.com/Cuba.EDH/","http://Ariana%20L\u00f3pez","https://twitter.com/edhcuba"],"logo":{"@type":"ImageObject","@id":"https://redh-cuba.org/#logo","url":"https://i1.wp.com/redh-cuba.org/wp-content/uploads/2017/12/logo-REDH-Cuba-peque\u00f1o-1.png?fit=100%2C70&ssl=1","width":100,"height":70,"caption":"Red En Defensa de la Humanidad-Cuba"},"image":{"@id":"https://redh-cuba.org/#logo"}},{"@type":"WebSite","@id":"https://redh-cuba.org/#website","url":"https://redh-cuba.org/","name":"Red en Defensa de la Humanidad-Cuba. Con la verdad, por la paz y la justicia social","publisher":{"@id":"https://redh-cuba.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://redh-cuba.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://redh-cuba.org/2019/07/declaracion-de-puebla/#webpage","url":"https://redh-cuba.org/2019/07/declaracion-de-puebla/","inLanguage":"es-ES","name":"Grupo Progresista Latinoamericano, Declaraci\u00f3n de Puebla","isPartOf":{"@id":"https://redh-cuba.org/#website"},"image":{"@type":"ImageObject","@id":"https://redh-cuba.org/2019/07/declaracion-de-puebla/#primaryimage","url":"https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/20190715110732_94b0f24f-0fd3-40f3-9805-ad245bf5d2b6-860x413-e1563321865851.jpeg?fit=521%2C250&ssl=1","width":521,"height":250},"primaryImageOfPage":{"@id":"https://redh-cuba.org/2019/07/declaracion-de-puebla/#primaryimage"},"datePublished":"2019-07-17T00:07:36+00:00","dateModified":"2019-07-17T00:07:36+00:00","description":"Los y las firmantes,decidimos constituir el Grupo Progresista Latinoamericano, como un espacio de reflexi\u00f3n y de intercambio pol\u00edtico en Latinoam\u00e9rica"},{"@type":"Article","@id":"https://redh-cuba.org/2019/07/declaracion-de-puebla/#article","isPartOf":{"@id":"https://redh-cuba.org/2019/07/declaracion-de-puebla/#webpage"},"author":{"@id":"https://redh-cuba.org/author/redhsite/#author"},"headline":"Declaraci\u00f3n de Puebla","datePublished":"2019-07-17T00:07:36+00:00","dateModified":"2019-07-17T00:07:36+00:00","commentCount":0,"mainEntityOfPage":"https://redh-cuba.org/2019/07/declaracion-de-puebla/#webpage","publisher":{"@id":"https://redh-cuba.org/#organization"},"image":{"@id":"https://redh-cuba.org/2019/07/declaracion-de-puebla/#primaryimage"},"keywords":"GRUPO PROGRESISTA LATINOAMERICANO PUEBLA 2019","articleSection":"GRUPO PROGRESISTA LATINOAMERICANO PUEBLA 2019"},{"@type":["Person"],"@id":"https://redh-cuba.org/author/redhsite/#author","name":"REDH-Cuba","image":{"@type":"ImageObject","@id":"https://redh-cuba.org/#authorlogo","url":"https://secure.gravatar.com/avatar/8d0f49073d62adaf5a75d4ffed8a6935?s=96&d=identicon&r=g","caption":"REDH-Cuba"},"sameAs":["https://www.facebook.com/Cuba.EDH/","https://twitter.com/edhcuba"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Con la verdad, por la paz y la justicia social &raquo; Feed" href="https://redh-cuba.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Con la verdad, por la paz y la justicia social &raquo; RSS de los comentarios" href="https://redh-cuba.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Con la verdad, por la paz y la justicia social &raquo; Declaración de Puebla RSS de los comentarios" href="https://redh-cuba.org/2019/07/declaracion-de-puebla/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/redh-cuba.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cool-tag-cloud-css'  href='https://redh-cuba.org/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rowling-style-css'  href='https://redh-cuba.org/wp-content/themes/rowling/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/7.5.3/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.5.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.5.3/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_google_fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_fontawesome-css'  href='https://redh-cuba.org/wp-content/themes/rowling/fa/css/font-awesome.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_style-css'  href='https://redh-cuba.org/wp-content/themes/Rowling-child/style.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/themes/rowling/js/flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/themes/rowling/js/doubletaptogo.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://redh-cuba.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://redh-cuba.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://redh-cuba.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p9sRd4-3f9' />
<link rel="alternate" type="application/json+oembed" href="https://redh-cuba.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fredh-cuba.org%2F2019%2F07%2Fdeclaracion-de-puebla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://redh-cuba.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fredh-cuba.org%2F2019%2F07%2Fdeclaracion-de-puebla%2F&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Customizer CSS --><style type="text/css">body a { color:#00529b; }body a:hover { color:#00529b; }.blog-title a:hover { color:#00529b; }.navigation .section-inner { background:#00529b; }.primary-menu ul li:hover > a { color:#00529b; }.search-container .search-button:hover { color:#00529b; }.sticky .sticky-tag { background:#00529b; }.sticky .sticky-tag:after { border-right-color:#00529b; }.sticky .sticky-tag:after { border-left-color:#00529b; }.post-categories { color:#00529b; }.single .post-meta a { color:#00529b; }.single .post-meta a:hover { border-bottom-color:#00529b; }.single-post .post-image-caption .fa { color:#00529b; }.related-post .category { color:#00529b; }.post-content a { color:#00529b; }.post-content a:hover { color:#00529b; }.post-content a:hover { border-bottom-color:#00529b; }.post-content p.intro { color:#00529b; }.post-content blockquote:after { color:#00529b; }.post-content fieldset legend { background:#00529b; }.post-content input[type="submit"] { background:#00529b; }.post-content input[type="button"] { background:#00529b; }.post-content input[type="reset"] { background:#00529b; }.post-content input[type="submit"]:hover { background:#00529b; }.post-content input[type="button"]:hover { background:#00529b; }.post-content input[type="reset"]:hover { background:#00529b; }.post-content .has-accent-color { color:#00529b; }.post-content .has-accent-background-color { background-color:#00529b; }.page-edit-link { color:#00529b; }.post-content .page-links a:hover { background:#00529b; }.post-tags a:hover { background:#00529b; }.post-tags a:hover:before { border-right-color:#00529b; }.post-navigation h4 a:hover { color:#00529b; }.no-comments .fa { color:#00529b; }.comments-title-container .fa { color:#00529b; }.comment-reply-title .fa { color:#00529b; }.comments-title-link a { color:#00529b; }.comments-title-link a:hover { border-bottom-color:#00529b; }.comments .pingbacks li a:hover { color:#00529b; }.comment-header h4 a { color:#00529b; }.bypostauthor .comment-author-icon { background:#00529b; }.form-submit #submit { background-color:#00529b; }.comments-nav a:hover { color:#00529b; }.pingbacks-title { border-bottom-color:#00529b; }.page-title h4 { border-bottom-color:#00529b; }.archive-nav a:hover { color:#00529b; }.archive-nav a:hover { border-top-color:#00529b; }.widget-title { border-bottom-color:#00529b; }.widget-content .textwidget a:hover { color:#00529b; }.widget_archive li a:hover { color:#00529b; }.widget_categories li a:hover { color:#00529b; }.widget_meta li a:hover { color:#00529b; }.widget_nav_menu li a:hover { color:#00529b; }.widget_rss .widget-content ul a.rsswidget:hover { color:#00529b; }#wp-calendar thead th { color:#00529b; }#wp-calendar tfoot a:hover { color:#00529b; }.widget .tagcloud a:hover { background:#00529b; }.widget .tagcloud a:hover:before { border-right-color:#00529b; }.footer .widget .tagcloud a:hover { background:#00529b; }.footer .widget .tagcloud a:hover:before { border-right-color:#00529b; }.wrapper .search-button:hover { color:#00529b; }.to-the-top { background:#00529b; }.credits .copyright a:hover { color:#00529b; }.nav-toggle { background-color:#00529b; }.mobile-menu { background:#00529b; }</style><!--/Customizer CSS-->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2017/12/cropped-logo-REDH-Cuba-pequeño-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2017/12/cropped-logo-REDH-Cuba-pequeño-1.png?fit=70%2C70&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2017/12/cropped-logo-REDH-Cuba-pequeño-1.png?fit=70%2C70&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2017/12/cropped-logo-REDH-Cuba-pequeño-1.png?fit=70%2C70&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-112251187-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(2,5,206,.88);}</style>	
	</head>
	
	<body class="post-template-default single single-post postid-12471 single-format-standard has-featured-image">
		
				
			<div class="top-nav">
				
				<div class="section-inner">
					
					<ul class="secondary-menu">
						
						<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="https://redh-cuba.org/">Home</a></li>
															
					</ul><!-- .secondary-menu -->
				
					<ul class="social-menu">
						
						<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="https://www.facebook.com/Cuba.EDH/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="https://twitter.com/edhcuba"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-12360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12360"><a href="https://www.youtube.com/c/CubaREDH"><span class="screen-reader-text">You Tube</span></a></li>
<li id="menu-item-12361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12361"><a href="https://www.instagram.com/redhcuba/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>						
					</ul><!-- .social-menu -->
				
				<div class="clear"></div>
				
				</div><!-- .section-inner -->
				
			</div><!-- .top-nav -->
			
				
		<div class="search-container">
			
			<div class="section-inner">
			
				<form method="get" class="search-form" id="search-form" action="https://redh-cuba.org/">
	<input type="search" class="search-field" placeholder="Formulario de búsqueda" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form>			
			</div><!-- .section-inner -->
			
		</div><!-- .search-container -->
		
		<div class="header-wrapper">
		
			<div class="header">
					
				<div class="section-inner">
				
									
				        <a class="blog-logo" href='https://redh-cuba.org/' title='Con la verdad, por la paz y la justicia social &mdash; Sitio web del capítulo cubano de la Red en Defensa de la Humanidad' rel='home'>
				        	<!-- START: Mod to add width and height to Logo -->
				        	<img src='https://redh-cuba.org/wp-content/uploads/2017/12/logo-redh-grande.jpg' alt='Con la verdad, por la paz y la justicia social'  width='246' height='80'>
				        	<!-- END: Mod to add width and height to Logo -->
				        </a>
				        <!-- START: Mod to show Title under Logo -->
				        <h2 class="site-title">
									<a href="https://redh-cuba.org/" title="Con la verdad, por la paz y la justicia social">Con la verdad, por la paz y la justicia social</a></h2>
								<h4 class="site-description">Sitio web del capítulo cubano de la Red en Defensa de la Humanidad</h4>
								<!-- END: Mod to show Title under Logo -->
										
					<div class="nav-toggle">
						
						<div class="bars">
							<div class="bar"></div>
							<div class="bar"></div>
							<div class="bar"></div>
						</div>
						
					</div><!-- .nav-toggle -->
				
				</div><!-- .section-inner -->
				
			</div><!-- .header -->
			
			<div class="navigation">
				
				<div class="section-inner">
					
					<ul class="primary-menu">
						
						<li id="menu-item-5033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5033"><a href="https://redh-cuba.org">Inicio</a></li>
<li id="menu-item-5034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5034"><a href="https://redh-cuba.org/acerca-de/">Acerca de la Red en Defensa de la Humanidad</a></li>
<li id="menu-item-12379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12379"><a href="https://redh-cuba.org/category/cuba/">Cuba</a></li>
<li id="menu-item-5035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5035"><a href="https://redh-cuba.org/contacto/">Contacto</a></li>
															
					</ul>
					
					<div class="clear"></div>
					
				</div>
				
			</div><!-- .navigation -->
				
			<ul class="mobile-menu">
				
				<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5033"><a href="https://redh-cuba.org">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5034"><a href="https://redh-cuba.org/acerca-de/">Acerca de la Red en Defensa de la Humanidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12379"><a href="https://redh-cuba.org/category/cuba/">Cuba</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5035"><a href="https://redh-cuba.org/contacto/">Contacto</a></li>
				
			</ul><!-- .mobile-menu -->
				
		</div><!-- .header-wrapper -->
<div class="wrapper section-inner">
	
	<div class="content">
												        
				
				<div id="post-12471" class="single single-post post-12471 post type-post status-publish format-standard has-post-thumbnail hentry category-grupo-progresista-latinoamericano-puebla-2019 tag-grupo-progresista-latinoamericano-puebla-2019">
					
					<div class="post-header">
											
													<p class="post-categories"><a href="https://redh-cuba.org/category/grupo-progresista-latinoamericano-puebla-2019/" rel="category tag">GRUPO PROGRESISTA LATINOAMERICANO PUEBLA 2019</a></p>
							<h1 class="post-title">Declaración de Puebla</h1>						
							<div class="post-meta">

								<span class="resp">Publicado</span> <span class="post-meta-author">por <a href="https://redh-cuba.org/author/redhsite/">REDH-Cuba</a></span> <span class="post-meta-date">en <a href="https://redh-cuba.org/2019/07/declaracion-de-puebla/">16 julio, 2019</a></span> 
																	<span class="post-comments">
										<a href="https://redh-cuba.org/2019/07/declaracion-de-puebla/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comentarios</span></a>									</span>
								
							</div><!-- .post-meta -->

												
					</div><!-- .post-header -->
					
								
						<div class="post-image">
								
							<img width="816" height="392" src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/20190715110732_94b0f24f-0fd3-40f3-9805-ad245bf5d2b6-860x413-e1563321865851.jpeg?fit=816%2C392&amp;ssl=1" class="attachment-post-image size-post-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="12472" data-permalink="https://redh-cuba.org/2019/07/declaracion-de-puebla/20190715110732_94b0f24f-0fd3-40f3-9805-ad245bf5d2b6-860x413/" data-orig-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/20190715110732_94b0f24f-0fd3-40f3-9805-ad245bf5d2b6-860x413-e1563321865851.jpeg?fit=521%2C250&amp;ssl=1" data-orig-size="521,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Grupo Progresista Latinoamericano Puebla" data-image-description="" data-medium-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/20190715110732_94b0f24f-0fd3-40f3-9805-ad245bf5d2b6-860x413-e1563321865851.jpeg?fit=300%2C144&amp;ssl=1" data-large-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/20190715110732_94b0f24f-0fd3-40f3-9805-ad245bf5d2b6-860x413-e1563321865851.jpeg?fit=521%2C250&amp;ssl=1" data-lazy-src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/20190715110732_94b0f24f-0fd3-40f3-9805-ad245bf5d2b6-860x413-e1563321865851.jpeg?fit=816%2C392&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							
						</div><!-- .post-image -->
							
										
					<div class="clear"></div>

							
		<div class="related-posts">
			
			<p class="related-posts-title">Siguiente &rarr;</p>
			
			<div class="row">
							
								
						<a class="related-post" href="https://redh-cuba.org/2019/07/declaracion-conjunta-sobre-la-necesidad-de-promover-el-dialogo-en-venezuela/" title="Declaración Conjunta sobre la necesidad de promover el diálogo en Venezuela">
							
															
								<img width="400" height="200" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?resize=230%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="12464" data-permalink="https://redh-cuba.org/2019/07/declaracion-conjunta-sobre-la-necesidad-de-responder-ante-la-guerra-judicial-o-lawfre/icono-860x860/" data-orig-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?fit=230%2C230&amp;ssl=1" data-orig-size="230,230" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ICONO-860&#215;860" data-image-description="" data-medium-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?fit=230%2C230&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?zoom=2&amp;resize=400%2C200&amp;ssl=1 800w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?zoom=3&amp;resize=400%2C200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?resize=230%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								
														
							<p class="category">
								GRUPO PROGRESISTA LATINOAMERICANO PUEBLA 2019							</p>
					
							<h3 class="title">Declaración Conjunta sobre la necesidad de promover el diálogo en Venezuela</h3>
								
						</a>
					
										
						<a class="related-post" href="https://redh-cuba.org/2019/07/declaracion-conjunta-sobre-la-necesidad-de-responder-ante-la-guerra-judicial-o-lawfre/" title="Declaración Conjunta sobre la necesidad de responder ante la guerra judicial  o “Lawfre”">
							
															
								<img width="400" height="200" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?resize=230%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="12464" data-permalink="https://redh-cuba.org/2019/07/declaracion-conjunta-sobre-la-necesidad-de-responder-ante-la-guerra-judicial-o-lawfre/icono-860x860/" data-orig-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?fit=230%2C230&amp;ssl=1" data-orig-size="230,230" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ICONO-860&#215;860" data-image-description="" data-medium-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?fit=230%2C230&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?zoom=2&amp;resize=400%2C200&amp;ssl=1 800w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?zoom=3&amp;resize=400%2C200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?resize=230%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								
														
							<p class="category">
								GRUPO PROGRESISTA LATINOAMERICANO PUEBLA 2019							</p>
					
							<h3 class="title">Declaración Conjunta sobre la necesidad de responder ante la guerra judicial  o “Lawfre”</h3>
								
						</a>
					
									
			</div><!-- .row -->

		</div><!-- .related-posts -->
		
									
					<div class="post-inner">
		
						<div class="post-content">
						
							<p style="text-align: justify;"><strong>Grupo Progresista Latinoamericano</strong></p>
<p style="text-align: justify;"><strong> Declaración de Puebla</strong></p>
<p style="text-align: justify;">1.(Objetivo)Los y las firmantes,reunidos en la Ciudad de Puebla-México; decidimos constituir el Grupo Progresista Latinoamericano, como un espacio de reflexión y de intercambio político en Latinoamérica. Un espacio que,respetando las preferencias partidarias de cada participante, tiene como objetivo analizar los desafíos comunes y de trazar iniciativas conjuntas, en pos del desarrollo integral de nuestros pueblos.</p>
<p style="text-align: justify;">2.(Contexto)Nuestra región experimenta una nueva ola de gobiernos neoliberales, que insisten en promover los intereses y privilegios de una elite socioeconómica, a costillas del desarrollo de nuestros pueblos, frustrando sus posibilidades de desarrollo y bienestar social,a la vez que debilita nuestra soberanía, nuestras instituciones democráticas,el estado de derecho, la vigencia de los derechos humanos y el ambiente.</p>
<p style="text-align: justify;">3.(Contexto) La preocupación es aún mayor cuando se observan burdas formas de intervención judicial,mediante la deliberada manipulación de procedimientos legales,que buscan silenciar, intimidar o directamente restringir la libertad de las ylos representantes populares. En definitiva, buscan la construcción de una hegemonía política a través de la exclusión de las fuerzas progresistas.</p>
<p style="text-align: justify;">4.(Contexto) La hegemonía comunicacional ejercida por parte de las derechas, que contraponen la búsqueda de la igualdad con la legítima aspiración al crecimiento,han permitido la instalación de ideas y relatos que estimulan el individualismo,el miedo a la diversidad y a la ampliación de derechos. A lo anterior,se suma la permanente demonización de los proyectos, las organizaciones sociales y las políticas de transformación progresista, amplificando sus errores y abiertamente desinformando en cuanto a sus logros y avances.</p>
<p style="text-align: justify;">5.(Contexto)Las nuevas tecnologías,que ofrecen un gran potencial para el crecimiento económico, la prosperidad y la sostenibilidad medioambiental, y que hace unos años se presentaban como aliadas de los movimientos populares progresistas para reclamar derechos y en contra de las políticas neoliberales, actualmente son controladas por monopolios que amplifican los riesgos en materia de desempleo, precarización, desigualdad y generan nuevas inquietudes en términos éticos y morales.</p>
<p style="text-align: justify;">6.(Propuesta)Ante esta situación, invitamos a las y los progresistas a construir un nuevo proyecto común que,aprendiendo de nuestros errores y recuperando nuestra vocación de mayorías y de gobierno, nos permita devolverles a nuestros pueblos la esperanza de una sociedad más justa, más solidaria, más igualitaria. Proponemos diseñar una nueva mirada,que se ajuste a los nuevos tiempos y convoque a todos los sectores de la sociedad a cuestionar el orden imperante,denunciando los intereses de la derecha, laboralizando la política a través de nuevos vínculos entre el mundo del trabajo y nuestros debates, y promoviendo las nuevas expresiones de organización social y ciudadana, que buscan la igualdad de los derechos entre hombres y mujeres, la protección del medio ambiente, la inclusión y respeto de las diversidades,una mayor transparencia y la participación de la ciudadanía en la toma de decisiones.</p>
<p style="text-align: justify;">7.(Principios de Acción)Por ello, las y los firmantes impulsaremos iniciativas conjuntas,que sienten las bases que permitan: lograr erradicar el hambre, garantizando una alimentación nutritiva, base para el desarrollo cognitivo e integral de las personas; garantizar una educación y salud pública de calidad junto con el acceso a una vivienda digna como pilares del desarrollo social;impulsar un modelo económico decrecimiento con inclusión,que supere el modelo primario agroexportador de bajo valor agregado; defender el trabajo en un escenario de disputa contra-hegemónica, reforzando y protegiendo nuestro tejido social; democratizar el acceso a la innovación y la tecnología, para que pequeñas y medianas empresas también puedan participar en la nueva economía del conocimiento; abordar de forma integral la situación energética de la región, con acceso universal a servicios energéticos de manera sostenible; y diseñar iniciativas efectivas para acabar con el narcotráfico, brindando seguridad y protección ala ciudadanía con políticas que promuevan la integración y la convivencia como base para la paz social.</p>
<p style="text-align: justify;">8.(Metodología)En cuanto a la metodología para la acción conjunta proponemos:la firma de esta declaración que integra las principales líneas estratégicas que guiarán la actuación de este Grupo; el establecimiento de un mecanismo de solidaridad horizontal, de cara a los embates jurídicos, políticos o económicos que amenazan con la estabilidad de nuestros gobiernos o la dignidad y libertad de nuestros dirigentes; la creación de un espacio digital que, sumado a los encuentros presenciales,nos permita conectarnos, actualizar la información y promover el diálogo entre diversos actores sociales de manera continuada; y la creación de espacios que analicen y asesoren al grupo sobre temas específicos como la ya creada Comisión por la Justicia y la Democracia, conformada por juristas latinoamericanos para enfrentar las embestidas de la guerra judicial.</p>
<p style="text-align: justify;">9.(Mandato) Mandatamos a la Secretaría Permanente de este Grupo Progresista Latinoamericano a coordinar encuentros dinámicos cada 3-6 meses que reúnan personalidades del campo nacional y popular de diversos ámbitos,para dar respuesta a problemas concretos y seguir contribuyendo a un nuevo compromiso progresista. Proponemos celebrar el próximo encuentro del Grupo Progresista Latinoamericano en los próximos meses en una ciudad a definir.</p>
<p style="text-align: justify;">10.Por último, celebramos el triunfo de Andrés Manuel López Obrador y Morena en México y alentamos el triunfo de los liderazgos populares de Daniel Martínez, Evo Morales y Alberto Fernández en las próximas elecciones en Uruguay, Bolivia y Argentina respectivamente.</p>
<div class="textLayer">Firmado, en la ciudad de Puebla el 14 de Julio de 2019,</div>
<div></div>
<p>Cuauhtémoc Cárdenas Solórzano<br />
Karol Aída Cariola Oliva<br />
Julián Andrés Domínguez<br />
Marco Enríquez-Ominami<br />
Carlos Figueroa Ibarra<br />
Fernando Haddad<br />
Miguel Barbosa Huerta<br />
José Miguel Insulza Salinas<br />
Camilo Lagos<br />
Guillaume Long<br />
Clara Eugenia López Obregón<br />
Esperanza Martínez<br />
Daniel Carlos Martínez Villamil<br />
David Méndez Márquez<br />
Aloizio Mercadante Oliva<br />
Alejandro Navarro Brain<br />
René Ortiz<br />
Carlos Octavio Ominami Pascual<br />
Yeidckol Polevnsky Gurwitz<br />
Gabriela Alejandra Rivadeneira Burbano<br />
Ernesto Samper Pizano<br />
Carol Proner<br />
Felipe Carlos Solá<br />
Carlos Sotelo García<br />
Jorge Enrique Taiana<br />
Carlos Alfonso Tomada</p>
<p>Fuente: <a href="https://docs.google.com/viewerng/viewer?url=http://progresivamente.org/wp-content/uploads/2019/07/Declaracion-de-puebla_GRUPO-PROGRESIVAMENTE-1.pdf&amp;chrome=true" target="_blank" rel="noopener noreferrer">Progresivamente</a></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12471" class="share-twitter sd-button share-icon no-text" href="https://redh-cuba.org/2019/07/declaracion-de-puebla/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12471" class="share-facebook sd-button share-icon no-text" href="https://redh-cuba.org/2019/07/declaracion-de-puebla/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-12471" class="share-linkedin sd-button share-icon no-text" href="https://redh-cuba.org/2019/07/declaracion-de-puebla/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://redh-cuba.org/2019/07/declaracion-de-puebla/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-12471" class="share-pinterest sd-button share-icon no-text" href="https://redh-cuba.org/2019/07/declaracion-de-puebla/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://redh-cuba.org/2019/07/declaracion-de-puebla/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://redh-cuba.org/2019/07/declaracion-de-puebla/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://redh-cuba.org/2019/07/declaracion-de-puebla/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://redh-cuba.org/2019/07/declaracion-de-puebla/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://redh-cuba.org/2019/07/declaracion-de-puebla/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-139864750-12471-5d2fec850d51f' data-src='https://widgets.wp.com/likes/#blog_id=139864750&amp;post_id=12471&amp;origin=redh-cuba.org&amp;obj_id=139864750-12471-5d2fec850d51f' data-name='like-post-frame-139864750-12471-5d2fec850d51f'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>							
													
						</div>
						
						<div class="clear"></div>

						
							<div class="post-tags"><a href="https://redh-cuba.org/tag/grupo-progresista-latinoamericano-puebla-2019/" rel="tag">GRUPO PROGRESISTA LATINOAMERICANO PUEBLA 2019</a></div>							
							<div class="post-author">
								
								<a class="avatar" href="https://redh-cuba.org/author/redhsite/">
									<img alt src="https://secure.gravatar.com/avatar/8d0f49073d62adaf5a75d4ffed8a6935?s=100&#038;d=identicon&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://secure.gravatar.com/avatar/8d0f49073d62adaf5a75d4ffed8a6935?s=200&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/8d0f49073d62adaf5a75d4ffed8a6935?s=100&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/8d0f49073d62adaf5a75d4ffed8a6935?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8d0f49073d62adaf5a75d4ffed8a6935?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript>								</a>
								
								<h4 class="title"><a href="https://redh-cuba.org/author/redhsite/">REDH-Cuba</a></h4>
								
								
							</div><!-- .post-author -->

									
		<div class="related-posts">
			
			<p class="related-posts-title">Siguiente &rarr;</p>
			
			<div class="row">
							
								
						<a class="related-post" href="https://redh-cuba.org/2019/07/declaracion-conjunta-sobre-la-necesidad-de-promover-el-dialogo-en-venezuela/" title="Declaración Conjunta sobre la necesidad de promover el diálogo en Venezuela">
							
															
								<img width="400" height="200" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?resize=230%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="12464" data-permalink="https://redh-cuba.org/2019/07/declaracion-conjunta-sobre-la-necesidad-de-responder-ante-la-guerra-judicial-o-lawfre/icono-860x860/" data-orig-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?fit=230%2C230&amp;ssl=1" data-orig-size="230,230" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ICONO-860&#215;860" data-image-description="" data-medium-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?fit=230%2C230&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?zoom=2&amp;resize=400%2C200&amp;ssl=1 800w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?zoom=3&amp;resize=400%2C200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?resize=230%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								
														
							<p class="category">
								GRUPO PROGRESISTA LATINOAMERICANO PUEBLA 2019							</p>
					
							<h3 class="title">Declaración Conjunta sobre la necesidad de promover el diálogo en Venezuela</h3>
								
						</a>
					
										
						<a class="related-post" href="https://redh-cuba.org/2019/07/declaracion-conjunta-sobre-la-necesidad-de-responder-ante-la-guerra-judicial-o-lawfre/" title="Declaración Conjunta sobre la necesidad de responder ante la guerra judicial  o “Lawfre”">
							
															
								<img width="400" height="200" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?resize=230%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="12464" data-permalink="https://redh-cuba.org/2019/07/declaracion-conjunta-sobre-la-necesidad-de-responder-ante-la-guerra-judicial-o-lawfre/icono-860x860/" data-orig-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?fit=230%2C230&amp;ssl=1" data-orig-size="230,230" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ICONO-860&#215;860" data-image-description="" data-medium-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?fit=230%2C230&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?zoom=2&amp;resize=400%2C200&amp;ssl=1 800w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?zoom=3&amp;resize=400%2C200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?resize=230%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								
														
							<p class="category">
								GRUPO PROGRESISTA LATINOAMERICANO PUEBLA 2019							</p>
					
							<h3 class="title">Declaración Conjunta sobre la necesidad de responder ante la guerra judicial  o “Lawfre”</h3>
								
						</a>
					
									
			</div><!-- .row -->

		</div><!-- .related-posts -->
		
								
																
					</div><!-- .post-inner -->
					
					<div class="clear"></div>
					
				</div><!-- .post -->
				
				

<div class="respond-container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="fa fw fa-pencil"></span>Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/declaracion-de-puebla/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://redh-cuba.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment">
			<label for="comment">Comentario<span class="required">*</span></label>
			<textarea id="comment" name="comment" cols="45" rows="6" required></textarea>
		</p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='12471' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b580318967" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="59"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- .respond-container -->	
	</div><!-- .content -->
	
	<div class="sidebar">

	<div class="widget widget_twitter_timeline"><div class="widget-content"><h3 class="widget-title">Síguenos en Twitter</h3><a class="twitter-timeline" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="ES" data-partner="jetpack" href="https://twitter.com/@edhcuba" href="https://twitter.com/@edhcuba">Mis tuits</a></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Comité Internacional Lula Libre</h3><div class="textwidget custom-html-widget"><div style="text-align:center;font-weight:bold;"><a href="https://comitelulalivre.org/" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Lula_Livre_logo_es.png?resize=350%2C147&#038;ssl=1" alt width="350" height="147" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Lula_Livre_logo_es.png?resize=350%2C147&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Lula_Livre_logo_es.png?resize=350%2C147&#038;ssl=1" alt="" width="350" height="147" data-recalc-dims="1" /></noscript></a>
<a href="https://comitelulalivre.org " target="_blank" rel="noopener noreferrer">Sitio web Comité Internacional Lula Libre </a></div></div></div><div class="clear"></div></div><div class="widget widget_media_video"><div class="widget-content"><h3 class="widget-title">Videoteca Contracorriente</h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-12471-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=QCeSZeJL404&#038;list=PLSFCKFPd0evskURHNRIt8A5pxvIfhKAjk&#038;_=1" /><a href="https://www.youtube.com/watch?v=QCeSZeJL404&#038;list=PLSFCKFPd0evskURHNRIt8A5pxvIfhKAjk">https://www.youtube.com/watch?v=QCeSZeJL404&#038;list=PLSFCKFPd0evskURHNRIt8A5pxvIfhKAjk</a></video></div></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Sitios y blogs de la REDH-Cuba</h3><div class="textwidget custom-html-widget"><ul class="xoxo blogroll">
		<li><a href="https://porlaculturablog.wordpress.com/" target="_blank" rel="noopener noreferrer">Blog Por la cultura y el conocimiento para tod@s</a></li>
		<li><a href="http://culturayresistenciablog.wordpress.com/" target="_blank" rel="noopener noreferrer">Blog Cultura y resistencia</a></li>
		<li><a href="http://cuba-networkdefenseofhumanity.blogspot.com/" target="_blank" rel="noopener noreferrer">Cuba-Network in Defense of Humanity</a></li>
		<li><a href="http://www.especieenpeligro.org%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20" target="_blank" rel="noopener noreferrer">Sitio temático Una especie en peligro</a></li>
		<li><a href="https://cineparanoolvidar.wordpress.com/" target="_blank" rel="noopener noreferrer">Blog Cine para no olvidar</a></li>
		<li><a href="https://especieenpeligroblog.wordpress.com/">Blog Una especie en peligro</a></li>
	</ul></div></div><div class="clear"></div></div><div class="widget widget_facebook_likebox"><div class="widget-content"><h3 class="widget-title"><a href="https://www.facebook.com/Cuba.EDH/">Página en facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Cuba.EDH/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Cuba.EDH/"><a href="https://www.facebook.com/Cuba.EDH/">Página en facebook</a></blockquote></div>
		</div>
		</div><div class="clear"></div></div><div class="widget widget_media_gallery"><div class="widget-content"><h3 class="widget-title">Galería</h3><p class="jetpack-slideshow-noscript robots-nocontent">El pase de diapositivas requiere JavaScript.</p><div id="gallery-12471-1-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-9.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6049&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-9&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/wikileaks-caricatura-3-192x250.jpg?fit=192%2C250\u0026ssl=1&quot;,&quot;id&quot;:&quot;6584&quot;,&quot;title&quot;:&quot;wikileaks-caricatura-3-192\u0026#215;250&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/vudu-yanqui-caricatura-de-yuset.jpg?fit=580%2C652\u0026ssl=1&quot;,&quot;id&quot;:&quot;6582&quot;,&quot;title&quot;:&quot;vudu-yanqui-caricatura-de-yuset&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/information_armour__ramses_morales_izquierdo.jpeg?fit=545%2C560\u0026ssl=1&quot;,&quot;id&quot;:&quot;6055&quot;,&quot;title&quot;:&quot;information_armour__ramses_morales_izquierdo&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/calavera-de-Ayotinapa-soto-caricatura-politica-revista-el-metiche.jpg?fit=616%2C406\u0026ssl=1&quot;,&quot;id&quot;:&quot;6589&quot;,&quot;title&quot;:&quot;calavera de Ayotinapa soto caricatura politica revista el metiche&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/trump_and_israel__alex_falc_chang.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6144&quot;,&quot;title&quot;:&quot;trump_and_israel__alex_falc_chang&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/la-fosa.jpg?fit=616%2C416\u0026ssl=1&quot;,&quot;id&quot;:&quot;6596&quot;,&quot;title&quot;:&quot;la fosa&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/years_and_differences__osvaldo_gutierrez_gomez.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6071&quot;,&quot;title&quot;:&quot;years_and_differences__osvaldo_gutierrez_gomez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-2.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6043&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/conmemoracion-1968-en-2014-02.jpg?fit=600%2C479\u0026ssl=1&quot;,&quot;id&quot;:&quot;6591&quot;,&quot;title&quot;:&quot;conmemoracion-1968-en-2014-02&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/clean_the_planet__halit_kurtulmus_aytoslu.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6062&quot;,&quot;title&quot;:&quot;clean_the_planet__halit_kurtulmus_aytoslu&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-5-580x393.jpg?fit=580%2C393\u0026ssl=1&quot;,&quot;id&quot;:&quot;6046&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-5-580\u0026#215;393&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/130115-Rap-Farol-de-la-calle.jpg?fit=616%2C449\u0026ssl=1&quot;,&quot;id&quot;:&quot;6586&quot;,&quot;title&quot;:&quot;130115-Rap-Farol de la calle&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/images.jpg?fit=225%2C225\u0026ssl=1&quot;,&quot;id&quot;:&quot;6581&quot;,&quot;title&quot;:&quot;images&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/ayotzinapa-no-se-rinde-caricatura-murillo-karam-el-metiche-soto.jpg?fit=616%2C358\u0026ssl=1&quot;,&quot;id&quot;:&quot;6587&quot;,&quot;title&quot;:&quot;ayotzinapa no se rinde caricatura murillo karam el metiche soto&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/037.jpg?fit=616%2C416\u0026ssl=1&quot;,&quot;id&quot;:&quot;6585&quot;,&quot;title&quot;:&quot;037&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/p_10_01_2018.jpg?fit=302%2C420\u0026ssl=1&quot;,&quot;id&quot;:&quot;6057&quot;,&quot;title&quot;:&quot;p_10_01_2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/siria.jpg?fit=254%2C199\u0026ssl=1&quot;,&quot;id&quot;:&quot;6554&quot;,&quot;title&quot;:&quot;siria&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/gerardo-hernandez-caricatura-yanquis.jpg?fit=390%2C508\u0026ssl=1&quot;,&quot;id&quot;:&quot;6580&quot;,&quot;title&quot;:&quot;gerardo-hernandez-caricatura-yanquis&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/Cuban25.jpg?fit=350%2C461\u0026ssl=1&quot;,&quot;id&quot;:&quot;6576&quot;,&quot;title&quot;:&quot;Cuban25&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/cuba01062017.jpg?fit=596%2C350\u0026ssl=1&quot;,&quot;id&quot;:&quot;6438&quot;,&quot;title&quot;:&quot;cuba01062017&quot;,&quot;alt&quot;:&quot;Las pretensiones de Estados Unidos hacia Cuba. Por Abel Gonz\u00e1lez Santamar\u00eda&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/watering_justice_and_peace__osvaldo_gutierrez_gomez.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6070&quot;,&quot;title&quot;:&quot;watering_justice_and_peace__osvaldo_gutierrez_gomez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-6.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6047&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-6&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/no_yes___osvaldo_gutierrez_gomez.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6066&quot;,&quot;title&quot;:&quot;no_yes___osvaldo_gutierrez_gomez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/cuba-eeuu-guerrafria-300x223.jpg?fit=300%2C223\u0026ssl=1&quot;,&quot;id&quot;:&quot;6132&quot;,&quot;title&quot;:&quot;cuba-eeuu-guerrafria-300\u0026#215;223&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-8.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6048&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-8&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/caricatura323.jpg?fit=400%2C555\u0026ssl=1&quot;,&quot;id&quot;:&quot;6573&quot;,&quot;title&quot;:&quot;caricatura323&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/gobierno.jpg?fit=616%2C459\u0026ssl=1&quot;,&quot;id&quot;:&quot;6594&quot;,&quot;title&quot;:&quot;gobierno&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/4.jpg?fit=395%2C200\u0026ssl=1&quot;,&quot;id&quot;:&quot;6572&quot;,&quot;title&quot;:&quot;4&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/no_wars_in_2018__luc_descheemaeker.jpeg?fit=396%2C560\u0026ssl=1&quot;,&quot;id&quot;:&quot;6056&quot;,&quot;title&quot;:&quot;no_wars_in_2018__luc_descheemaeker&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-4-580x305.jpg?fit=580%2C305\u0026ssl=1&quot;,&quot;id&quot;:&quot;6045&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-4-580\u0026#215;305&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/kkk_freedom__alex_falc_chang.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6142&quot;,&quot;title&quot;:&quot;kkk_freedom__alex_falc_chang&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/Intervenci\u00f3n-EEUU.png?fit=430%2C391\u0026ssl=1&quot;,&quot;id&quot;:&quot;6380&quot;,&quot;title&quot;:&quot;Intervenci\u00f3n-EEUU&quot;,&quot;alt&quot;:&quot;intervenciones por ayudas humanitarias&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/ayotzinapa.jpg?fit=600%2C651\u0026ssl=1&quot;,&quot;id&quot;:&quot;6588&quot;,&quot;title&quot;:&quot;ayotzinapa&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/hello_and_goodbye_syria__alex_falc_chang.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6141&quot;,&quot;title&quot;:&quot;hello_and_goodbye_syria__alex_falc_chang&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/p_05_02_2018.jpeg?fit=297%2C420\u0026ssl=1&quot;,&quot;id&quot;:&quot;6146&quot;,&quot;title&quot;:&quot;p_05_02_2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/human_trafficking_business__enrico_bertuccioli.jpeg?fit=616%2C447\u0026ssl=1&quot;,&quot;id&quot;:&quot;6054&quot;,&quot;title&quot;:&quot;human_trafficking_business__enrico_bertuccioli&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/the_state_of_the_union__richard_codor.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6069&quot;,&quot;title&quot;:&quot;the_state_of_the_union__richard_codor&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/a_worm_in_the_middle_east__antonio__rodrguez.jpeg?fit=426%2C560\u0026ssl=1&quot;,&quot;id&quot;:&quot;6051&quot;,&quot;title&quot;:&quot;a_worm_in_the_middle_east__antonio__rodrguez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/EN_CUBA__COLOR.jpg?fit=616%2C528\u0026ssl=1&quot;,&quot;id&quot;:&quot;6577&quot;,&quot;title&quot;:&quot;EN_CUBA__COLOR&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/t_01_02_2018.jpeg?fit=360%2C255\u0026ssl=1&quot;,&quot;id&quot;:&quot;6067&quot;,&quot;title&quot;:&quot;t_01_02_2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/wikileaks-caricatura-2-188x250.jpg?fit=188%2C250\u0026ssl=1&quot;,&quot;id&quot;:&quot;6583&quot;,&quot;title&quot;:&quot;wikileaks-caricatura-2-188\u0026#215;250&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/pacote.jpg?fit=616%2C440\u0026ssl=1&quot;,&quot;id&quot;:&quot;6598&quot;,&quot;title&quot;:&quot;pacote&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/happy_hollidays__luc_descheemaeker.jpeg?fit=616%2C436\u0026ssl=1&quot;,&quot;id&quot;:&quot;6053&quot;,&quot;title&quot;:&quot;happy_hollidays__luc_descheemaeker&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/closet.jpg?fit=616%2C411\u0026ssl=1&quot;,&quot;id&quot;:&quot;6590&quot;,&quot;title&quot;:&quot;closet&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6042&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/toxic_recipe__antonio__rodrguez.jpeg?fit=433%2C560\u0026ssl=1&quot;,&quot;id&quot;:&quot;6061&quot;,&quot;title&quot;:&quot;toxic_recipe__antonio__rodrguez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/t_10_01_2018.jpeg?fit=360%2C254\u0026ssl=1&quot;,&quot;id&quot;:&quot;6059&quot;,&quot;title&quot;:&quot;t_10_01_2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/addiction_to_networks__alex_falc_chang.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6147&quot;,&quot;title&quot;:&quot;addiction_to_networks__alex_falc_chang&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-10.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6050&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-10&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/t_01_03_2018.jpeg?fit=360%2C360\u0026ssl=1&quot;,&quot;id&quot;:&quot;6600&quot;,&quot;title&quot;:&quot;t_01_03_2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/the_wall_of_fire_and_fury__enrico_bertuccioli.jpeg?fit=616%2C436\u0026ssl=1&quot;,&quot;id&quot;:&quot;6060&quot;,&quot;title&quot;:&quot;the_wall_of_fire_and_fury__enrico_bertuccioli&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/guarding_the_peace__alex_falc_chang.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6140&quot;,&quot;title&quot;:&quot;guarding_the_peace__alex_falc_chang&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/Agencias-de-Noticias.jpg?fit=616%2C301\u0026ssl=1&quot;,&quot;id&quot;:&quot;6272&quot;,&quot;title&quot;:&quot;Agencias de Noticias&quot;,&quot;alt&quot;:&quot;Agencias de Noticias&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/caricatura-havana-club.jpg?fit=362%2C485\u0026ssl=1&quot;,&quot;id&quot;:&quot;6575&quot;,&quot;title&quot;:&quot;caricatura-havana-club&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/redes-internet-cuba-usa-caricatura-adan.jpg?fit=600%2C760\u0026ssl=1&quot;,&quot;id&quot;:&quot;6148&quot;,&quot;title&quot;:&quot;redes-internet-cuba-usa-caricatura-adan&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/los-queremos-vivo.jpg?fit=500%2C332\u0026ssl=1&quot;,&quot;id&quot;:&quot;6597&quot;,&quot;title&quot;:&quot;los queremos vivo&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-3.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6044&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-3&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/global_health__charlie_comics.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6064&quot;,&quot;title&quot;:&quot;global_health__charlie_comics&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/exterminio.jpg?fit=616%2C411\u0026ssl=1&quot;,&quot;id&quot;:&quot;6593&quot;,&quot;title&quot;:&quot;exterminio&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/gera.jpg?fit=320%2C240\u0026ssl=1&quot;,&quot;id&quot;:&quot;6579&quot;,&quot;title&quot;:&quot;gera&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/caricatura-bloqueo-vs-cuba.jpg?fit=500%2C378\u0026ssl=1&quot;,&quot;id&quot;:&quot;6574&quot;,&quot;title&quot;:&quot;caricatura-bloqueo-vs-cuba&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/estudiantes_mensajes_encontrados-fisgon.jpg?fit=313%2C500\u0026ssl=1&quot;,&quot;id&quot;:&quot;6592&quot;,&quot;title&quot;:&quot;estudiantes_mensajes_encontrados-fisgon&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/cleaning_time__halit_kurtulmus_aytoslu.jpeg?fit=439%2C560\u0026ssl=1&quot;,&quot;id&quot;:&quot;6063&quot;,&quot;title&quot;:&quot;cleaning_time__halit_kurtulmus_aytoslu&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/the_separator__osvaldo_gutierrez_gomez.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6068&quot;,&quot;title&quot;:&quot;the_separator__osvaldo_gutierrez_gomez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/guerrero.jpg?fit=616%2C844\u0026ssl=1&quot;,&quot;id&quot;:&quot;6595&quot;,&quot;title&quot;:&quot;guerrero&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/fading_borders__antonio__rodrguez.jpeg?fit=457%2C560\u0026ssl=1&quot;,&quot;id&quot;:&quot;6052&quot;,&quot;title&quot;:&quot;fading_borders__antonio__rodrguez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/planet_earth__enrico_bertuccioli.jpeg?fit=616%2C447\u0026ssl=1&quot;,&quot;id&quot;:&quot;6058&quot;,&quot;title&quot;:&quot;planet_earth__enrico_bertuccioli&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/symphony_of_war__alex_falc_chang.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6143&quot;,&quot;title&quot;:&quot;symphony_of_war__alex_falc_chang&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/f2ddffe495fcd5961babb68b443cad246cfdbf5e.jpg?fit=458%2C235\u0026ssl=1&quot;,&quot;id&quot;:&quot;6578&quot;,&quot;title&quot;:&quot;f2ddffe495fcd5961babb68b443cad246cfdbf5e&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/p_01_03_2018.jpeg?fit=297%2C420\u0026ssl=1&quot;,&quot;id&quot;:&quot;6599&quot;,&quot;title&quot;:&quot;p_01_03_2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div></div><div class="clear"></div></div><div class="widget widget_facebook_likebox"><div class="widget-content"><h3 class="widget-title"><a href="https://www.facebook.com/pensarenred/">Programa TV Pensar en Red</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pensarenred/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pensarenred/"><a href="https://www.facebook.com/pensarenred/">Programa TV Pensar en Red</a></blockquote></div>
		</div>
		</div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Blogs y sitios de interés</h3><div class="textwidget custom-html-widget">	<ul class="xoxo blogroll">
	<li><a
href="https://elciervoherido.wordpress.com/">Blog El Ciervo herido</a></li>
		<li><a 
href="http://www.humanidadenred.org.ve//" target="_blank" rel="noopener noreferrer">Sitio web Humanidad en Red</a></li>
		<li><a 
href="https://indefenseofhumanity.org//" target="_blank" rel="noopener noreferrer">Sitio web REDH-EE.UU</a></li>
		<li><a 
href="https://redhargentina.wordpress.
com//" target="_blank" rel="noopener noreferrer">Sitio web REDH-Argentina</a></li>
		<li><a 		
href="https://dialogardialogar.wordpress.com/" target="_blank" rel="noopener noreferrer">Blog Dialogar, dialogar</a></li>
		<li><a href="http://lajiribilla.cu/" target="_blank" rel="noopener noreferrer">Revista Cultural La Jiribilla</a></li>
		<li><a href="http://www.jornadacontinental.org/" title="Blog de Jorge Wejebe" target="_blank" rel="noopener noreferrer">Blog Cuba es surtidor</a></li>
		<li><a href="https://red58.org/" target="_blank" rel="noopener noreferrer">Red58</a></li>
	</ul></div></div><div class="clear"></div></div><div class="widget widget_top-posts"><div class="widget-content"><h3 class="widget-title">Entradas y Páginas Populares</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://redh-cuba.org/2019/07/gobernar-mediante-el-miedo-por-frei-betto/" title="Gobernar mediante el miedo. Por Frei Betto" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/07/bolsonaro_trump_macri.jpg?fit=490%2C280&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Gobernar mediante el miedo. Por Frei Betto" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://redh-cuba.org/2019/07/gobernar-mediante-el-miedo-por-frei-betto/" class="bump-view" data-bump-view="tp">
								Gobernar mediante el miedo. Por Frei Betto							</a>
						</div>
												</li>
										<li>
												<a href="https://redh-cuba.org/2019/07/de-las-fake-news-a-la-deep-fake-la-mentira-digital-por-mario-ramon-duarte/" title="De las fake news a la deep fake: La mentira digital. Por Mario Ramón Duarte" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/fake-news-e1563325567280.jpg?fit=375%2C250&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="De las fake news a la deep fake: La mentira digital. Por Mario Ramón Duarte" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://redh-cuba.org/2019/07/de-las-fake-news-a-la-deep-fake-la-mentira-digital-por-mario-ramon-duarte/" class="bump-view" data-bump-view="tp">
								De las fake news a la deep fake: La mentira digital. Por Mario Ramón Duarte							</a>
						</div>
												</li>
										<li>
												<a href="https://redh-cuba.org/2019/07/stella-calloni-atilio-boron-y-fernando-buen-abad-saludan-el-40o-aniversario-de-la-revolucion-sandinista/" title="Stella Calloni, Atilio Boron y Fernando Buen Abad, saludan el 40º Aniversario de la Revolución Sandinista" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/Revolución-Sandinista-1-e1563392683335.png?fit=345%2C216&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Stella Calloni, Atilio Boron y Fernando Buen Abad, saludan el 40º Aniversario de la Revolución Sandinista" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://redh-cuba.org/2019/07/stella-calloni-atilio-boron-y-fernando-buen-abad-saludan-el-40o-aniversario-de-la-revolucion-sandinista/" class="bump-view" data-bump-view="tp">
								Stella Calloni, Atilio Boron y Fernando Buen Abad, saludan el 40º Aniversario de la Revolución Sandinista							</a>
						</div>
												</li>
										<li>
												<a href="https://redh-cuba.org/2018/05/las-armas-de-fuego-en-la-vida-cotidiana-matar-a-tiros-al-conejo-de-pascua/" title="Las armas de fuego en la vida cotidiana. Matar a tiros al conejo de Pascua. Por Frida Berrigan" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/05/armas-de-fuego.jpg?fit=800%2C526&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Las armas de fuego en la vida cotidiana. Matar a tiros al conejo de Pascua. Por Frida Berrigan" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://redh-cuba.org/2018/05/las-armas-de-fuego-en-la-vida-cotidiana-matar-a-tiros-al-conejo-de-pascua/" class="bump-view" data-bump-view="tp">
								Las armas de fuego en la vida cotidiana. Matar a tiros al conejo de Pascua. Por Frida Berrigan							</a>
						</div>
												</li>
										<li>
												<a href="https://redh-cuba.org/2019/07/por-que-la-economia-venezolana-es-mas-compleja-que-una-pelicula-de-vaqueros-e-indios-por-marco-teruggi/" title="Por qué la economía venezolana es más compleja que una película de &#039;vaqueros e indios&#039;. Por Marco Teruggi" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/Economía_Venezuela-e1563326519408.jpg?fit=430%2C269&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Por qué la economía venezolana es más compleja que una película de &#039;vaqueros e indios&#039;. Por Marco Teruggi" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://redh-cuba.org/2019/07/por-que-la-economia-venezolana-es-mas-compleja-que-una-pelicula-de-vaqueros-e-indios-por-marco-teruggi/" class="bump-view" data-bump-view="tp">
								Por qué la economía venezolana es más compleja que una película de &#039;vaqueros e indios&#039;. Por Marco Teruggi							</a>
						</div>
												</li>
					</ul>
</div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><div style="text-align:center;font-weight:bold;"><a href="http://forodesaopaulo.org/" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/07/Banner-sitio-web-Foro-Sao-Paulo.jpg?resize=300%2C160&#038;ssl=1" alt="Foro de Sao Paulo" width="300" height="160" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/07/Banner-sitio-web-Foro-Sao-Paulo.jpg?resize=300%2C160&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/07/Banner-sitio-web-Foro-Sao-Paulo.jpg?resize=300%2C160&#038;ssl=1" alt="Foro de Sao Paulo" width="300" height="160" data-recalc-dims="1" /></noscript></a>
<a href="http://forodesaopaulo.org/ " target="_blank" rel="noopener noreferrer">Sitio web Foro de Sao Paulo</a></div>
</div></div><div class="clear"></div></div><div class="widget widget_rowling_recent_posts"><div class="widget-content"><h3 class="widget-title">Entradas recientes</h3>		
		<ul class="rowling-widget-list">
			
							
						<li>
						
													
							<a href="https://redh-cuba.org/2019/07/stella-calloni-atilio-boron-y-fernando-buen-abad-saludan-el-40o-aniversario-de-la-revolucion-sandinista/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/Revolución-Sandinista-1-e1563392683335.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="12507" data-permalink="https://redh-cuba.org/2019/07/stella-calloni-atilio-boron-y-fernando-buen-abad-saludan-el-40o-aniversario-de-la-revolucion-sandinista/revolucion-sandinista-2/" data-orig-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/Revolución-Sandinista-1-e1563392683335.png?fit=345%2C216&amp;ssl=1" data-orig-size="345,216" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Revolución Sandinista" data-image-description="" data-medium-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/Revolución-Sandinista-1-e1563392683335.png?fit=300%2C188&amp;ssl=1" data-large-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/Revolución-Sandinista-1-e1563392683335.png?fit=345%2C216&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/Revolución-Sandinista-1-e1563392683335.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/Revolución-Sandinista-1-e1563392683335.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/Revolución-Sandinista-1-e1563392683335.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Stella Calloni, Atilio Boron y Fernando Buen Abad, saludan el 40º Aniversario de la Revolución Sandinista</p>
									<p class="meta">17 julio, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2019/07/caza-de-pobres-la-distraccion-perfecta-por-jorge-majfud/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICE_detenciones_migrantes-e1563327829996.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="12493" data-permalink="https://redh-cuba.org/2019/07/caza-de-pobres-la-distraccion-perfecta-por-jorge-majfud/ice_detenciones_migrantes/" data-orig-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICE_detenciones_migrantes-e1563327829996.jpg?fit=447%2C279&amp;ssl=1" data-orig-size="447,279" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ICE_detenciones_migrantes" data-image-description="" data-medium-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICE_detenciones_migrantes-e1563327829996.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICE_detenciones_migrantes-e1563327829996.jpg?fit=447%2C279&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICE_detenciones_migrantes-e1563327829996.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICE_detenciones_migrantes-e1563327829996.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICE_detenciones_migrantes-e1563327829996.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Caza de pobres: La distracción perfecta. Por Jorge Majfud</p>
									<p class="meta">16 julio, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2019/07/por-que-la-economia-venezolana-es-mas-compleja-que-una-pelicula-de-vaqueros-e-indios-por-marco-teruggi/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/Economía_Venezuela-e1563326519408.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="12489" data-permalink="https://redh-cuba.org/2019/07/por-que-la-economia-venezolana-es-mas-compleja-que-una-pelicula-de-vaqueros-e-indios-por-marco-teruggi/economia_venezuela/" data-orig-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/Economía_Venezuela-e1563326519408.jpg?fit=430%2C269&amp;ssl=1" data-orig-size="430,269" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Economía_Venezuela" data-image-description="" data-medium-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/Economía_Venezuela-e1563326519408.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/Economía_Venezuela-e1563326519408.jpg?fit=430%2C269&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/Economía_Venezuela-e1563326519408.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/Economía_Venezuela-e1563326519408.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/Economía_Venezuela-e1563326519408.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Por qué la economía venezolana es más compleja que una película de &#8216;vaqueros e indios&#8217;. Por Marco Teruggi</p>
									<p class="meta">16 julio, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2019/07/de-las-fake-news-a-la-deep-fake-la-mentira-digital-por-mario-ramon-duarte/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/fake-news-e1563325567280.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="12486" data-permalink="https://redh-cuba.org/2019/07/de-las-fake-news-a-la-deep-fake-la-mentira-digital-por-mario-ramon-duarte/fake-news-and-fake-newspaper/" data-orig-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/fake-news-e1563325567280.jpg?fit=375%2C250&amp;ssl=1" data-orig-size="375,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Fake news and fake newspaper. Horizontal composition with selective focus and copy space.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Fake News And Fake Newspaper&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fake News And Fake Newspaper" data-image-description="" data-medium-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/fake-news-e1563325567280.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/fake-news-e1563325567280.jpg?fit=375%2C250&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/fake-news-e1563325567280.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/fake-news-e1563325567280.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/fake-news-e1563325567280.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									
								</div>
								
								<div class="inner">
												
									<p class="title">De las fake news a la deep fake: La mentira digital. Por Mario Ramón Duarte</p>
									<p class="meta">16 julio, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2019/07/gobernar-mediante-el-miedo-por-frei-betto/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/07/bolsonaro_trump_macri.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="12481" data-permalink="https://redh-cuba.org/2019/07/gobernar-mediante-el-miedo-por-frei-betto/bolsonaro_trump_macri/" data-orig-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/07/bolsonaro_trump_macri.jpg?fit=490%2C280&amp;ssl=1" data-orig-size="490,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bolsonaro_trump_macri" data-image-description="" data-medium-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/07/bolsonaro_trump_macri.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/07/bolsonaro_trump_macri.jpg?fit=490%2C280&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/07/bolsonaro_trump_macri.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/07/bolsonaro_trump_macri.jpg?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/07/bolsonaro_trump_macri.jpg?resize=88%2C88&amp;ssl=1 88w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/07/bolsonaro_trump_macri.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/07/bolsonaro_trump_macri.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/07/bolsonaro_trump_macri.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Gobernar mediante el miedo. Por Frei Betto</p>
									<p class="meta">16 julio, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2019/07/sentir-bolivariano-resistir-y-vencer-por-adan-chavez-frias/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/America-latina-zona-de-paz-e1563323950468.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="12478" data-permalink="https://redh-cuba.org/2019/07/sentir-bolivariano-resistir-y-vencer-por-adan-chavez-frias/america-latina-zona-de-paz/" data-orig-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/America-latina-zona-de-paz-e1563323950468.jpg?fit=391%2C220&amp;ssl=1" data-orig-size="391,220" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="America latina zona de paz" data-image-description="" data-medium-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/America-latina-zona-de-paz-e1563323950468.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/America-latina-zona-de-paz-e1563323950468.jpg?fit=616%2C347&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/America-latina-zona-de-paz-e1563323950468.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/America-latina-zona-de-paz-e1563323950468.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/America-latina-zona-de-paz-e1563323950468.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Sentir Bolivariano: Resistir y Vencer. Por Adán Chávez Frías</p>
									<p class="meta">16 julio, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2019/07/declaracion-de-puebla/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/20190715110732_94b0f24f-0fd3-40f3-9805-ad245bf5d2b6-860x413-e1563321865851.jpeg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="12472" data-permalink="https://redh-cuba.org/2019/07/declaracion-de-puebla/20190715110732_94b0f24f-0fd3-40f3-9805-ad245bf5d2b6-860x413/" data-orig-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/20190715110732_94b0f24f-0fd3-40f3-9805-ad245bf5d2b6-860x413-e1563321865851.jpeg?fit=521%2C250&amp;ssl=1" data-orig-size="521,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Grupo Progresista Latinoamericano Puebla" data-image-description="" data-medium-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/20190715110732_94b0f24f-0fd3-40f3-9805-ad245bf5d2b6-860x413-e1563321865851.jpeg?fit=300%2C144&amp;ssl=1" data-large-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/20190715110732_94b0f24f-0fd3-40f3-9805-ad245bf5d2b6-860x413-e1563321865851.jpeg?fit=521%2C250&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/20190715110732_94b0f24f-0fd3-40f3-9805-ad245bf5d2b6-860x413-e1563321865851.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/20190715110732_94b0f24f-0fd3-40f3-9805-ad245bf5d2b6-860x413-e1563321865851.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/07/20190715110732_94b0f24f-0fd3-40f3-9805-ad245bf5d2b6-860x413-e1563321865851.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Declaración de Puebla</p>
									<p class="meta">16 julio, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2019/07/declaracion-conjunta-sobre-la-necesidad-de-promover-el-dialogo-en-venezuela/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="12464" data-permalink="https://redh-cuba.org/2019/07/declaracion-conjunta-sobre-la-necesidad-de-responder-ante-la-guerra-judicial-o-lawfre/icono-860x860/" data-orig-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?fit=230%2C230&amp;ssl=1" data-orig-size="230,230" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ICONO-860&#215;860" data-image-description="" data-medium-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?fit=230%2C230&amp;ssl=1" data-lazy-src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/07/ICONO-860x860-e1563322508174.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Declaración Conjunta sobre la necesidad de promover el diálogo en Venezuela</p>
									<p class="meta">16 julio, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
					
						
			</ul>
					
		</div><div class="clear"></div></div><div class="widget widget_rss_links"><div class="widget-content"><p><a target="_self" href="https://redh-cuba.org/feed/" title="Suscribirse a Entradas"><img src="https://redh-cuba.org/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://redh-cuba.org/feed/" title="Suscribirse a Entradas">RSS - Entradas</a></p>
</div><div class="clear"></div></div><div class="widget widget_cool_tag_cloud"><div class="widget-content"><h3 class="widget-title">Categorías</h3><div class="cool-tag-cloud"><div class="cloudbold"><div class="animation"><div class="ctcsilver"><div class="ctcleft"><div class="arial" style="text-transform:uppercase!important;"><a href="https://redh-cuba.org/category/analisis/" class="tag-cloud-link tag-link-322 tag-link-position-1" style="font-size: 12px;">Analisis</a><a href="https://redh-cuba.org/category/cuba/" class="tag-cloud-link tag-link-505 tag-link-position-2" style="font-size: 12px;">Cuba</a><a href="https://redh-cuba.org/category/declaraciones/" class="tag-cloud-link tag-link-60 tag-link-position-3" style="font-size: 12px;">Declaraciones</a><a href="https://redh-cuba.org/category/entrevistas/" class="tag-cloud-link tag-link-13 tag-link-position-4" style="font-size: 12px;">Entrevistas</a><a href="https://redh-cuba.org/category/in-memoriam/" class="tag-cloud-link tag-link-209 tag-link-position-5" style="font-size: 12px;">IN MEMORIAM</a><a href="https://redh-cuba.org/category/memoria/" class="tag-cloud-link tag-link-20 tag-link-position-6" style="font-size: 12px;">Memoria</a><a href="https://redh-cuba.org/category/mensajes/" class="tag-cloud-link tag-link-28 tag-link-position-7" style="font-size: 12px;">Mensajes</a><a href="https://redh-cuba.org/category/noticias/" class="tag-cloud-link tag-link-46 tag-link-position-8" style="font-size: 12px;">Noticias</a><a href="https://redh-cuba.org/category/opinion/" class="tag-cloud-link tag-link-9 tag-link-position-9" style="font-size: 12px;">Opinión</a><a href="https://redh-cuba.org/category/venezuela/" class="tag-cloud-link tag-link-456 tag-link-position-10" style="font-size: 12px;">Venezuela</a></div></div></div></div></div></div></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Instituciones culturales</h3><div class="textwidget custom-html-widget">	<ul class="xoxo blogroll">
		<li><a href="http://www.ahs.cu" title="Asociación Hermanos Saíz. Organización no gubernamental que agrupa a los jóvenes artistas y escritores cubanos" target="_blank" rel="noopener noreferrer">AHS</a></li>
		<li><a href="http://www.artexsa.com/" title="Promociones artísticas y literarias " target="_blank" rel="noopener noreferrer">ARTEX</a></li>
		<li><a href="http://www.bnjm.cu/" title="Biblioteca Nacional de Cuba" target="_blank" rel="noopener noreferrer">BN José Martí</a></li>
		<li><a href="http://www.casadelasamericas.org/" title="Institución cultural de integración sociocultural con América Latina, el Caribe y el resto del mundo" target="_blank" rel="noopener noreferrer">Casa de las Américas</a></li>
		<li><a href="http://albaculturalhabana.cubava.cu/" title="Casa del ALBA Cultural de La Habana">Casa del Alba Cultural</a></li>
		<li><a href="http://www.cubaescena.cult.cu/" title="Consejo Nacional  Artes Escenicas" target="_blank" rel="noopener noreferrer">CNAE</a></li>
		<li><a href="http://www.cnap.cult.cu" title="Consejo Nacional  Artes Plásticas" target="_blank" rel="noopener noreferrer">CNAP</a></li>
		<li><a href="http://www.cnpc.cult.cu/" title="Consejo Nacional de Patrimonio Cultural" target="_blank" rel="noopener noreferrer">CNPC</a></li>
		<li><a href="http://www.cubarte.cult.cu/es/" title="El Portal de la Cultura Cubana" target="_blank" rel="noopener noreferrer">CUBARTE</a></li>
		<li><a href="http://www.cubacine.cult.cu/" title="Instituto Cubano del Arte e Industria Cinematográficos" target="_blank" rel="noopener noreferrer">ICAIC</a></li>
		<li><a href="http://www.cubaliteraria.cu/" title="Instituto Cubano del Libro" target="_blank" rel="noopener noreferrer">ICL</a></li>
		<li><a href="http://www.dcubamusica.cult.cu/" title="Instituto Cubano de la Música" target="_blank" rel="noopener noreferrer">ICM</a></li>
		<li><a href="http://www.isa.cult.cu" title="Universidad de las Artes" target="_blank" rel="noopener noreferrer">ISA</a></li>
		<li><a href="http://www.ministeriodecultura.gob.cu" title="Ministerio de Cultura" target="_blank" rel="noopener noreferrer">MINCULT</a></li>
		<li><a href="http://www.uneac.org.cu/" title="Unión de Escritores y Artistas de Cuba" target="_blank" rel="noopener noreferrer">UNEAC</a></li>
	</ul></div></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><div style="text-align:center;font-weight:bold;">
	<a href="https://redh-cuba.org/wp-content/uploads/2019/01/Constitucion-Cuba-2019.pdf" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/01/banner-constitucion.jpg?w=616&#038;ssl=1" alt="constitucion Cuba 2019" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/01/banner-constitucion.jpg?w=616&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/01/banner-constitucion.jpg?w=616&#038;ssl=1" alt="constitucion Cuba 2019" data-recalc-dims="1" /></noscript></a>
<p style="text-align: center;"><a href="https://redh-cuba.org/wp-content/uploads/2019/01/Constitucion-Cuba-2019.pdf" target="_blank" rel="noopener noreferrer">Descargar Constitución Cuba 2019</a></p>
</div></div></div><div class="clear"></div></div><div class="widget widget_search"><div class="widget-content"><form method="get" class="search-form" id="search-form" action="https://redh-cuba.org/">
	<input type="search" class="search-field" placeholder="Formulario de búsqueda" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form></div><div class="clear"></div></div><div class="widget blog-stats"><div class="widget-content"><h3 class="widget-title">Estadísticas del sitio</h3><ul><li>60.973 visitas</li></ul></div><div class="clear"></div></div>
</div>	
	<div class="clear"></div>
	
</div><!-- .wrapper -->
		
<div class="credits">
			
	<div class="section-inner">
		
		<a href="#" class="to-the-top" title="A la parte superior">
            <div class="fa fw fa-angle-up"></div>
        </a>
		
		<p class="copyright">&copy; 2019 <a href="https://redh-cuba.org/" title="Con la verdad, por la paz y la justicia social &mdash; Sitio web del capítulo cubano de la Red en Defensa de la Humanidad" rel="home">Con la verdad, por la paz y la justicia social</a></p>
		
		<p class="attribution">Tema creado por <a href="https://www.andersnoren.se">Anders Nor&eacute;n</a></p>
		
	</div><!-- .section-inner -->
	
</div><!-- .credits -->

<!-- Powered by WPtouch: 4.3.37 -->	<div style="display:none">
	<div class="grofile-hash-map-8d0f49073d62adaf5a75d4ffed8a6935">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/redh-cuba.org\/2019\/07\/declaracion-de-puebla\/":12471};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/07/declaracion-de-puebla/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://redh-cuba.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201929'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/themes/rowling/js/global.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://redh-cuba.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/redh-cuba.org\/wp-admin\/admin-ajax.php","nonce":"3803786a3e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/redh-cuba.org\/wp-login.php?redirect_to=https%3A%2F%2Fredh-cuba.org%2F2019%2F07%2Fdeclaracion-de-puebla%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/modules/shortcodes/js/jquery.cycle.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/redh-cuba.org\/wp-content\/plugins\/jetpack\/modules\/shortcodes\/img\/slideshow-loader.gif","speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/shortcodes/js/slideshow-shortcode.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201929#ver=201929&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201929.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'139864750',post:'12471',tz:'-4',srv:'redh-cuba.org'} ]);
	_stq.push([ 'clickTrackerInit', '139864750', '12471' ]);
</script>

</body>
</html>