<!DOCTYPE html>

<html class="no-js" lang="es-ES">

	<head profile="http://gmpg.org/xfn/11">
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" >
		 
		<title>Leonardo Boff,“La agonía de una civilización tan globalizada como excluyente” - Con la verdad, por la paz y la justicia social</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v12.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://redh-cuba.org/2019/12/leonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Leonardo Boff,“La agonía de una civilización tan globalizada como excluyente” - Con la verdad, por la paz y la justicia social" />
<meta property="og:description" content="Las señales que lanza la sociedad planetaria son preocupantes. “Estamos en medio de una crisis fundamental, ingresando en una era de barbarie, donde los derechos esenciales se desvanecen”, reflexiona Leonardo Boff. Militante social, co-iniciador de la Teología de la Liberación, uno de los impulsores de la Carta de la Tierra en el año 2000, premio &hellip;" />
<meta property="og:url" content="https://redh-cuba.org/2019/12/leonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente/" />
<meta property="og:site_name" content="Con la verdad, por la paz y la justicia social" />
<meta property="article:publisher" content="https://www.facebook.com/Cuba.EDH/" />
<meta property="article:author" content="https://www.facebook.com/Cuba.EDH/" />
<meta property="article:tag" content="Brasil" />
<meta property="article:tag" content="Derechos Humanos" />
<meta property="article:tag" content="globalización" />
<meta property="article:tag" content="Humanidad" />
<meta property="article:tag" content="Jair Bolsonaro" />
<meta property="article:tag" content="Leonardo Boff" />
<meta property="article:section" content="Entrevistas" />
<meta property="article:published_time" content="2019-12-13T09:44:43-05:00" />
<meta property="article:modified_time" content="2019-12-13T12:00:06-05:00" />
<meta property="og:updated_time" content="2019-12-13T12:00:06-05:00" />
<meta property="og:image" content="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Leonardo-Boff-1.jpg?fit=480%2C383&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Leonardo-Boff-1.jpg?fit=480%2C383&#038;ssl=1" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="383" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Las señales que lanza la sociedad planetaria son preocupantes. “Estamos en medio de una crisis fundamental, ingresando en una era de barbarie, donde los derechos esenciales se desvanecen”, reflexiona Leonardo Boff. Militante social, co-iniciador de la Teología de la Liberación, uno de los impulsores de la Carta de la Tierra en el año 2000, premio [&hellip;]" />
<meta name="twitter:title" content="Leonardo Boff,“La agonía de una civilización tan globalizada como excluyente” - Con la verdad, por la paz y la justicia social" />
<meta name="twitter:site" content="@edhcuba" />
<meta name="twitter:image" content="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Leonardo-Boff-1.jpg?fit=480%2C383&#038;ssl=1" />
<meta name="twitter:creator" content="@edhcuba" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://redh-cuba.org/#organization","name":"Red En Defensa de la Humanidad-Cuba","url":"https://redh-cuba.org/","sameAs":["https://www.facebook.com/Cuba.EDH/","http://Ariana%20L\u00f3pez","https://twitter.com/edhcuba"],"logo":{"@type":"ImageObject","@id":"https://redh-cuba.org/#logo","url":"https://i1.wp.com/redh-cuba.org/wp-content/uploads/2017/12/logo-REDH-Cuba-peque\u00f1o-1.png?fit=100%2C70&ssl=1","width":100,"height":70,"caption":"Red En Defensa de la Humanidad-Cuba"},"image":{"@id":"https://redh-cuba.org/#logo"}},{"@type":"WebSite","@id":"https://redh-cuba.org/#website","url":"https://redh-cuba.org/","name":"Red en Defensa de la Humanidad-Cuba. Con la verdad, por la paz y la justicia social","publisher":{"@id":"https://redh-cuba.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://redh-cuba.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://redh-cuba.org/2019/12/leonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente/#primaryimage","url":"https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Leonardo-Boff-1.jpg?fit=480%2C383&ssl=1","width":480,"height":383},{"@type":"WebPage","@id":"https://redh-cuba.org/2019/12/leonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente/#webpage","url":"https://redh-cuba.org/2019/12/leonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente/","inLanguage":"es-ES","name":"Leonardo Boff,\u201cLa agon\u00eda de una civilizaci\u00f3n tan globalizada como excluyente\u201d - Con la verdad, por la paz y la justicia social","isPartOf":{"@id":"https://redh-cuba.org/#website"},"primaryImageOfPage":{"@id":"https://redh-cuba.org/2019/12/leonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente/#primaryimage"},"datePublished":"2019-12-13T09:44:43-05:00","dateModified":"2019-12-13T12:00:06-05:00"},{"@type":"Article","@id":"https://redh-cuba.org/2019/12/leonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente/#article","isPartOf":{"@id":"https://redh-cuba.org/2019/12/leonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente/#webpage"},"author":{"@id":"https://redh-cuba.org/#/schema/person/41d066e573fd30a0b9e49f784e148364"},"headline":"Leonardo Boff,\u201cLa agon\u00eda de una civilizaci\u00f3n tan globalizada como excluyente\u201d","datePublished":"2019-12-13T09:44:43-05:00","dateModified":"2019-12-13T12:00:06-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://redh-cuba.org/2019/12/leonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente/#webpage"},"publisher":{"@id":"https://redh-cuba.org/#organization"},"image":{"@id":"https://redh-cuba.org/2019/12/leonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente/#primaryimage"},"keywords":"Brasil,Derechos Humanos,globalizaci\u00f3n,Humanidad,Jair Bolsonaro,Leonardo Boff","articleSection":"Entrevistas"},{"@type":["Person"],"@id":"https://redh-cuba.org/#/schema/person/41d066e573fd30a0b9e49f784e148364","name":"REDH-Cuba","image":{"@type":"ImageObject","@id":"https://redh-cuba.org/#authorlogo","url":"https://secure.gravatar.com/avatar/8d0f49073d62adaf5a75d4ffed8a6935?s=96&d=identicon&r=g","caption":"REDH-Cuba"},"sameAs":["https://www.facebook.com/Cuba.EDH/","https://twitter.com/edhcuba"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Con la verdad, por la paz y la justicia social &raquo; Feed" href="https://redh-cuba.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Con la verdad, por la paz y la justicia social &raquo; RSS de los comentarios" href="https://redh-cuba.org/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Con la verdad, por la paz y la justicia social &raquo; Leonardo Boff,“La agonía de una civilización tan globalizada como excluyente” RSS de los comentarios" href="https://redh-cuba.org/2019/12/leonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/198.71.233.161\/f8a.fdb.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1&time=1576403640"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cool-tag-cloud-css'  href='https://secureservercdn.net/198.71.233.161/f8a.fdb.myftpupload.com/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css?ver=2.18&#038;time=1576403640' type='text/css' media='all' />
<link rel='stylesheet' id='rowling-style-css'  href='https://secureservercdn.net/198.71.233.161/f8a.fdb.myftpupload.com/wp-content/themes/rowling/style.css?ver=5.3.1&#038;time=1576403640' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.0/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_google_fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_fontawesome-css'  href='https://secureservercdn.net/198.71.233.161/f8a.fdb.myftpupload.com/wp-content/themes/rowling/fa/css/font-awesome.css?ver=5.3.1&#038;time=1576403640' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_style-css'  href='https://secureservercdn.net/198.71.233.161/f8a.fdb.myftpupload.com/wp-content/themes/Rowling-child/style.css?ver=5.3.1&#038;time=1576403640' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.161/f8a.fdb.myftpupload.com/wp-content/themes/rowling/js/flexslider.js?ver=1&#038;time=1576403640'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.161/f8a.fdb.myftpupload.com/wp-content/themes/rowling/js/doubletaptogo.js?ver=1&#038;time=1576403640'></script>
<link rel='https://api.w.org/' href='https://redh-cuba.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://redh-cuba.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/198.71.233.161/f8a.fdb.myftpupload.com/wp-includes/wlwmanifest.xml?time=1576403640" /> 
<meta name="generator" content="WordPress 5.3.1" />
<link rel='shortlink' href='https://wp.me/p9sRd4-3yM' />
<link rel="alternate" type="application/json+oembed" href="https://redh-cuba.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fredh-cuba.org%2F2019%2F12%2Fleonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://redh-cuba.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fredh-cuba.org%2F2019%2F12%2Fleonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente%2F&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Customizer CSS --><style type="text/css">body a { color:#00529b; }body a:hover { color:#00529b; }.blog-title a:hover { color:#00529b; }.navigation .section-inner { background:#00529b; }.primary-menu ul li:hover > a { color:#00529b; }.search-container .search-button:hover { color:#00529b; }.sticky .sticky-tag { background:#00529b; }.sticky .sticky-tag:after { border-right-color:#00529b; }.sticky .sticky-tag:after { border-left-color:#00529b; }.post-categories { color:#00529b; }.single .post-meta a { color:#00529b; }.single .post-meta a:hover { border-bottom-color:#00529b; }.single-post .post-image-caption .fa { color:#00529b; }.related-post .category { color:#00529b; }.post-content a { color:#00529b; }.post-content a:hover { color:#00529b; }.post-content a:hover { border-bottom-color:#00529b; }.post-content p.intro { color:#00529b; }.post-content blockquote:after { color:#00529b; }.post-content fieldset legend { background:#00529b; }.post-content input[type="submit"] { background:#00529b; }.post-content input[type="button"] { background:#00529b; }.post-content input[type="reset"] { background:#00529b; }.post-content input[type="submit"]:hover { background:#00529b; }.post-content input[type="button"]:hover { background:#00529b; }.post-content input[type="reset"]:hover { background:#00529b; }.post-content .has-accent-color { color:#00529b; }.post-content .has-accent-background-color { background-color:#00529b; }.page-edit-link { color:#00529b; }.post-content .page-links a:hover { background:#00529b; }.post-tags a:hover { background:#00529b; }.post-tags a:hover:before { border-right-color:#00529b; }.post-navigation h4 a:hover { color:#00529b; }.no-comments .fa { color:#00529b; }.comments-title-container .fa { color:#00529b; }.comment-reply-title .fa { color:#00529b; }.comments-title-link a { color:#00529b; }.comments-title-link a:hover { border-bottom-color:#00529b; }.comments .pingbacks li a:hover { color:#00529b; }.comment-header h4 a { color:#00529b; }.bypostauthor .comment-author-icon { background:#00529b; }.form-submit #submit { background-color:#00529b; }.comments-nav a:hover { color:#00529b; }.pingbacks-title { border-bottom-color:#00529b; }.page-title h4 { border-bottom-color:#00529b; }.archive-nav a:hover { color:#00529b; }.archive-nav a:hover { border-top-color:#00529b; }.widget-title { border-bottom-color:#00529b; }.widget-content .textwidget a:hover { color:#00529b; }.widget_archive li a:hover { color:#00529b; }.widget_categories li a:hover { color:#00529b; }.widget_meta li a:hover { color:#00529b; }.widget_nav_menu li a:hover { color:#00529b; }.widget_rss .widget-content ul a.rsswidget:hover { color:#00529b; }#wp-calendar thead th { color:#00529b; }#wp-calendar tfoot a:hover { color:#00529b; }.widget .tagcloud a:hover { background:#00529b; }.widget .tagcloud a:hover:before { border-right-color:#00529b; }.footer .widget .tagcloud a:hover { background:#00529b; }.footer .widget .tagcloud a:hover:before { border-right-color:#00529b; }.wrapper .search-button:hover { color:#00529b; }.to-the-top { background:#00529b; }.credits .copyright a:hover { color:#00529b; }.nav-toggle { background-color:#00529b; }.mobile-menu { background:#00529b; }</style><!--/Customizer CSS-->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2017/12/cropped-logo-REDH-Cuba-pequeño-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2017/12/cropped-logo-REDH-Cuba-pequeño-1.png?fit=70%2C70&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2017/12/cropped-logo-REDH-Cuba-pequeño-1.png?fit=70%2C70&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2017/12/cropped-logo-REDH-Cuba-pequeño-1.png?fit=70%2C70&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-112251187-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(2,5,206,.88);}</style>	
	</head>
	
	<body class="post-template-default single single-post postid-13688 single-format-standard has-featured-image">
		
				
			<div class="top-nav">
				
				<div class="section-inner">
					
					<ul class="secondary-menu">
						
						<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="https://redh-cuba.org/">Home</a></li>
															
					</ul><!-- .secondary-menu -->
				
					<ul class="social-menu">
						
						<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="https://www.facebook.com/Cuba.EDH/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="https://twitter.com/edhcuba"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-12360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12360"><a href="https://www.youtube.com/c/CubaREDH"><span class="screen-reader-text">You Tube</span></a></li>
<li id="menu-item-12361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12361"><a href="https://www.instagram.com/redhcuba/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>						
					</ul><!-- .social-menu -->
				
				<div class="clear"></div>
				
				</div><!-- .section-inner -->
				
			</div><!-- .top-nav -->
			
				
		<div class="search-container">
			
			<div class="section-inner">
			
				<form method="get" class="search-form" id="search-form" action="https://redh-cuba.org/">
	<input type="search" class="search-field" placeholder="Formulario de búsqueda" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form>			
			</div><!-- .section-inner -->
			
		</div><!-- .search-container -->
		
		<div class="header-wrapper">
		
			<div class="header">
					
				<div class="section-inner">
				
									
				        <a class="blog-logo" href='https://redh-cuba.org/' title='Con la verdad, por la paz y la justicia social &mdash; Sitio web del capítulo cubano de la Red en Defensa de la Humanidad' rel='home'>
				        	<!-- START: Mod to add width and height to Logo -->
				        	<img src='https://redh-cuba.org/wp-content/uploads/2017/12/logo-redh-grande.jpg' alt='Con la verdad, por la paz y la justicia social'  width='246' height='80'>
				        	<!-- END: Mod to add width and height to Logo -->
				        </a>
				        <!-- START: Mod to show Title under Logo -->
				        <h2 class="site-title">
									<a href="https://redh-cuba.org/" title="Con la verdad, por la paz y la justicia social">Con la verdad, por la paz y la justicia social</a></h2>
								<h4 class="site-description">Sitio web del capítulo cubano de la Red en Defensa de la Humanidad</h4>
								<!-- END: Mod to show Title under Logo -->
										
					<div class="nav-toggle">
						
						<div class="bars">
							<div class="bar"></div>
							<div class="bar"></div>
							<div class="bar"></div>
						</div>
						
					</div><!-- .nav-toggle -->
				
				</div><!-- .section-inner -->
				
			</div><!-- .header -->
			
			<div class="navigation">
				
				<div class="section-inner">
					
					<ul class="primary-menu">
						
						<li id="menu-item-5033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5033"><a href="https://redh-cuba.org">Inicio</a></li>
<li id="menu-item-5034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5034"><a href="https://redh-cuba.org/acerca-de/">Acerca de la Red en Defensa de la Humanidad</a></li>
<li id="menu-item-12379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12379"><a href="https://redh-cuba.org/category/cuba/">Cuba</a></li>
<li id="menu-item-5035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5035"><a href="https://redh-cuba.org/contacto/">Contacto</a></li>
															
					</ul>
					
					<div class="clear"></div>
					
				</div>
				
			</div><!-- .navigation -->
				
			<ul class="mobile-menu">
				
				<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5033"><a href="https://redh-cuba.org">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5034"><a href="https://redh-cuba.org/acerca-de/">Acerca de la Red en Defensa de la Humanidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12379"><a href="https://redh-cuba.org/category/cuba/">Cuba</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5035"><a href="https://redh-cuba.org/contacto/">Contacto</a></li>
				
			</ul><!-- .mobile-menu -->
				
		</div><!-- .header-wrapper -->
<div class="wrapper section-inner">
	
	<div class="content">
												        
				
				<div id="post-13688" class="single single-post post-13688 post type-post status-publish format-standard has-post-thumbnail hentry category-entrevistas tag-brasil tag-derechos-humanos tag-globalizacion tag-humanidad tag-jair-bolsonaro tag-leonardo-boff">
					
					<div class="post-header">
											
													<p class="post-categories"><a href="https://redh-cuba.org/category/entrevistas/" rel="category tag">Entrevistas</a></p>
							<h1 class="post-title">Leonardo Boff,“La agonía de una civilización tan globalizada como excluyente”</h1>						
							<div class="post-meta">

								<span class="resp">Publicado</span> <span class="post-meta-author">por <a href="https://redh-cuba.org/author/redhsite/">REDH-Cuba</a></span> <span class="post-meta-date">en <a href="https://redh-cuba.org/2019/12/leonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente/">13 diciembre, 2019</a></span> 
																	<span class="post-comments">
										<a href="https://redh-cuba.org/2019/12/leonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comentarios</span></a>									</span>
								
							</div><!-- .post-meta -->

												
					</div><!-- .post-header -->
					
								
						<div class="post-image">
								
							<img width="480" height="383" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Leonardo-Boff-1.jpg?fit=480%2C383&amp;ssl=1" class="attachment-post-image size-post-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="13691" data-permalink="https://redh-cuba.org/2019/12/leonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente/leonardo-boff-3/" data-orig-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Leonardo-Boff-1.jpg?fit=480%2C383&amp;ssl=1" data-orig-size="480,383" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot A640&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1232724253&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;21.709&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Leonardo Boff" data-image-description="" data-medium-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Leonardo-Boff-1.jpg?fit=300%2C239&amp;ssl=1" data-large-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Leonardo-Boff-1.jpg?fit=480%2C383&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Leonardo-Boff-1.jpg?w=480&amp;ssl=1 480w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Leonardo-Boff-1.jpg?resize=300%2C239&amp;ssl=1 300w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Leonardo-Boff-1.jpg?fit=480%2C383&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							
						</div><!-- .post-image -->
							
										
					<div class="clear"></div>

							
		<div class="related-posts">
			
			<p class="related-posts-title">Siguiente &rarr;</p>
			
			<div class="row">
							
								
						<a class="related-post" href="https://redh-cuba.org/2019/11/julio-gambina-por-el-bloqueo-muchas-iniciativas-en-cuba-se-encuentran-con-la-limitacion-de-la-provision-de-insumos/" title="Julio Gambina, &#8220;Por el bloqueo muchas iniciativas en Cuba se encuentran con la limitación de la provisión de insumos&#8221;">
							
															
								<img width="400" height="200" src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/11/Gambina-2.jpg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="13497" data-permalink="https://redh-cuba.org/2019/11/julio-gambina-por-el-bloqueo-muchas-iniciativas-en-cuba-se-encuentran-con-la-limitacion-de-la-provision-de-insumos/gambina-2/" data-orig-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/11/Gambina-2.jpg?fit=400%2C300&amp;ssl=1" data-orig-size="400,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gambina-2" data-image-description="" data-medium-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/11/Gambina-2.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/11/Gambina-2.jpg?fit=400%2C300&amp;ssl=1" data-lazy-src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/11/Gambina-2.jpg?resize=400%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								
														
							<p class="category">
								Entrevistas							</p>
					
							<h3 class="title">Julio Gambina, &#8220;Por el bloqueo muchas iniciativas en Cuba se encuentran con la limitación de la provisión de insumos&#8221;</h3>
								
						</a>
					
										
						<a class="related-post" href="https://redh-cuba.org/2019/11/israel-la-democracia-falsa-en-crisis-entrevista-a-doctor-ayman-odeh/" title="Israel, la democracia falsa en crisis. Entrevista a Doctor Ayman Odeh">
							
															
								<img width="400" height="200" src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/11/72480.jpg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="13399" data-permalink="https://redh-cuba.org/2019/11/israel-la-democracia-falsa-en-crisis-entrevista-a-doctor-ayman-odeh/attachment/72480/" data-orig-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/11/72480.jpg?fit=696%2C392&amp;ssl=1" data-orig-size="696,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="72480" data-image-description="" data-medium-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/11/72480.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/11/72480.jpg?fit=616%2C347&amp;ssl=1" data-lazy-src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/11/72480.jpg?resize=400%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								
														
							<p class="category">
								Entrevistas							</p>
					
							<h3 class="title">Israel, la democracia falsa en crisis. Entrevista a Doctor Ayman Odeh</h3>
								
						</a>
					
										
						<a class="related-post" href="https://redh-cuba.org/2019/11/cuba-enfrenta-un-bloqueo-absurdo-advierte-academico-frances/" title="Cuba enfrenta un bloqueo absurdo, advierte académico francés">
							
															
								<img width="400" height="200" src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/11/cuba-bloqueo-combustible.jpg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="Bloqueo genocida a Cuba" data-attachment-id="13267" data-permalink="https://redh-cuba.org/2019/11/cuba-enfrenta-un-bloqueo-absurdo-advierte-academico-frances/cuba-bloqueo-combustible/" data-orig-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/11/cuba-bloqueo-combustible.jpg?fit=711%2C464&amp;ssl=1" data-orig-size="711,464" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cuba-bloqueo-combustible" data-image-description="" data-medium-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/11/cuba-bloqueo-combustible.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/11/cuba-bloqueo-combustible.jpg?fit=616%2C402&amp;ssl=1" data-lazy-src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/11/cuba-bloqueo-combustible.jpg?resize=400%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								
														
							<p class="category">
								Entrevistas							</p>
					
							<h3 class="title">Cuba enfrenta un bloqueo absurdo, advierte académico francés</h3>
								
						</a>
					
									
			</div><!-- .row -->

		</div><!-- .related-posts -->
		
									
					<div class="post-inner">
		
						<div class="post-content">
						
							<p style="text-align: justify;"><i>Las señales que lanza la sociedad planetaria son preocupantes. “Estamos en medio de una crisis fundamental, ingresando en una era de barbarie, donde los derechos esenciales se desvanecen”, reflexiona Leonardo Boff. Militante social, co-iniciador de la Teología de la Liberación, uno de los impulsores de la Carta de la Tierra en el año 2000, premio Nobel alternativo en el 2001, Boff sintetiza las más variadas facetas de hombre de reflexión y acción. Aportando en esta reflexión la impronta del defensor de derechos humanos, una de los más marcantes en su Brasil natal, aunque de las menos conocidas en el exterior. Entrevista exclusiva realizada a los 40 años del nacimiento del Centro de Defensa de los Derechos Humanos de Petrópolis, en el Estado de Río de Janeiro, que Boff contribuyó a fundar en 1979 y del cual, en la actualidad, sigue siendo su presidente.</i></p>
<hr />
<p>Por Sergio Ferrari</p>
<p>Fuente: <a href="https://www.rebelion.org/noticia.php?id=263459" target="_blank" rel="noopener noreferrer">Rebelión</a></p>
<p style="text-align: justify;"><b> Pregunta: El Centro de Defensa de los Derechos Humanos de Petrópolis (CDDH) nació durante la última dictadura brasilera. ¿Qué significaba entonces, en concreto, defender los derechos esenciales de los brasileros? </b></p>
<p style="text-align: justify;"><b> Leonardo Boff</b>: Nació como respuesta a la agresión sistemática de los derechos humanos de parte del gobierno militar, que consideraba como subversivos a todos los que eran opositores. En ese momento fue esencial la lucha por la democracia, ya que constituía una reivindicación esencial, prohibida por los militares. Sin embargo, desde el principio, tuvimos como lema “<i>Servir a la vida”.</i> Que expresaba el deseo de ir más allá de una visión meramente jurídica de los derechos, poniendo en el centro la vida amenazada. Este Centro fue esencial en la ciudad de Petrópolis, donde todavía habito, que, dada su topografía montañosa, era escenario de continuos deslizamientos de tierras que provocaban numerosas víctimas. El CDDH ayudó a mucha gente -con la cooperación entre todos-, a reconstruir sus casas o hacerlas nuevas. Pensábamos, ya entonces, en la vida como concepto integral, incorporando también la vida de la naturaleza. Desde el principio las luchas se centraron en la defensa de los derechos de los más pobres que viven en las periferias. Empezando por crear conciencia sobre sus derechos de tal forma que pudiesen ser protagonistas de sus propias reivindicaciones.</p>
<p style="text-align: justify;"><b> P: Es decir, la defensa de los derechos humanos desde la perspectiva y la centralidad de los actores sociales marginados… </b></p>
<p style="text-align: justify;">LB: En efecto. En estos años se dio una intensa tarea de concientización y educación sobre los derechos, siempre, insisto, en la perspectiva de los pobres. Era para nosotros claro que el primer derecho es a la vida y a los medios de subsistencia. Luego, los demás, como, los de expresión, de ciudadanía etc. Siempre con la preocupación de crear comunidades, en las cuales los pobres pudieran discutir sus problemas y con nuestro apoyo, buscar ellos mismos soluciones viables. Como la ciudad de Petrópolis es política y socialmente muy conservadora –Ndr. fue la sede del Emperador Pedro II, de donde deriva su nombre– casi no existían organizaciones comprometidas con la justicia social. Con encuentros y cursos sobre derechos sociales, logramos promover una visión liberadora más crítica al sistema imperante. Priorizando desde siempre el trabajo con los jóvenes.</p>
<p style="text-align: justify;"><b> P: Nos podría dar un ejemplo de alguno de los proyectos emblemáticos… </b></p>
<p style="text-align: justify;">LB: Para mí el proyecto más significativo fue el que denominamos “<i>Pan y Belleza</i>”. Se aseguraba el alimento básico de cerca de 300 personas que vivían en la calle. Podían llegar, ducharse, vestir ropas limpias &#8211; recogidas gracias a donaciones- y contar con una comida abundante y muy buena. Después, por la tarde, era el momento de la belleza. Consistía en rescatar su identidad, empezando por el uso de sus nombres, ya que la gran mayoría solo tenía apodos. Se les apoyaba en mantener su salud; se alfabetizó a muchos; se socializaban testimonios; se compartían actividades culturales; y, si era posible, tratábamos de proponerles un trabajo para promover su autonomía.</p>
<p style="text-align: justify;"><b> Bolsonaro se aprovechó de las debilidades del PT </b></p>
<p style="text-align: justify;"><b> P: 40 años después, Brasil vuelve a vivir una realidad compleja e incierta, incluso de la perspectiva de la defensa de los derechos humanos. ¿Cómo analiza hoy, casi un año después, la victoria de Jair Bolsonaro que reivindica, incluso, a la dictadura militar brasilera? ¿Qué falló en la pedagogía popular como para facilitar este tropezón histórico? </b></p>
<p style="text-align: justify;">LB: Es una pregunta muy complicada. Hay que comenzar analizando el hecho que las oligarquías dominantes nunca han aceptado que un hijo de la pobreza, sobreviviente del hambre, llegara a ser presidente. Esos grupos de poder solo toleraron a Lula siempre y cuando respetara sus mecanismos de acumulación, la que desde siempre estuvo entre las más altas y concentrada del mundo. Lula, por su parte, en los años de Gobierno del Partido de los Trabajadores (PT), logró sacar de la miseria a cerca de 40 millones de personas. Implementando programas sociales como “<i>Mi casa, mi vida”, </i>que aseguró a millones una vivienda digna, o <i>“Luz para todos</i>”, que iluminó aun los rincones más alejados del país. Permitió, además, a jóvenes negros y empobrecidos, realizar estudios, incluso universitarios. Sin embargo, hubo un problema estratégico del PT de negociar alianzas en el parlamento -donde era minoría- con partidos sin ninguna sensibilidad social. Y perdió una parte del contacto con las bases populares que habían llevado a Lula al gobierno. También hubo corrupción que contaminó a miembros importante del equipo de Lula y de su sucesora Dilma Rousseff. Se les convirtió en chivo expiatorio de la corrupción cuando en realidad, el PT ocupaba solo el décimo lugar en el ranking entre los partidos políticos brasileros corruptos.</p>
<p style="text-align: justify;">Hay que agregar al análisis, además, que, en los últimos años, en muchas partes del mundo, la derecha ha ganado fuerza, especialmente a partir del apoyo explícito del presidente norteamericano Donald Trump.</p>
<p style="text-align: justify;">En Brasil, todos esos elementos, promovieron una atmósfera anti-PT. Y desde los mismos Estados Unidos se promovió una estrategia que instrumentó jueces, parlamentarios y policías, para atacar al Estado acusándole de ineficiente y descalificar a liderazgos populares como al mismo Lula. Incluso enviándole a la cárcel mediante un procedimiento jurídico totalmente irregular, condenado por “una acción indeterminada”, elemento que no existe en ningún código penal en el mundo. Lula fue un prisionero político. En la campaña electoral se difundieron millones de <i>fakes news</i>, de tal forma que Brasil fue contaminado por una ola de odio, rabia y disgregación social. Y en ese contexto, la consigna simplista, fue <i>“hay que cambiar”</i>, abriéndole la puerta a Jair Bolsonaro.</p>
<p style="text-align: justify;"><b> P: Con un programa elitista en lo económico, pero con promesas populistas… </b></p>
<p style="text-align: justify;">LB: En efecto. Un ex militar, apoyado por los grandes grupos de poder. De extrema derecha, sin ninguna educación, buscando siempre la confrontación, alabando a los torturadores de antaño y las dictaduras militares, tanto de Brasil, como de Chile y Paraguay. Confrontando con palabras ofensivas a la canciller alemana Angela Merkel o al presidente francés Emmanuel Macron y a los candidatos del Frente de Todos de Argentina. Apoyándose en las iglesias neo pentecostales y en sus programas televisivos masivos que manipulan a millones de personas con todo tipo de mensajes mentirosos y distorsionadores. En este ambiente irrumpió Bolsonaro, quien está desmantelando aceleradamente todos los programas de inclusión social de los gobiernos de Lula y Dilma y quitando derechos esenciales a los trabajadores. Hay mucha desesperanza en el país. Incluso hay analistas que piensan que no terminará su mandato ya que las propias oligarquías que lo apoyaron ya no creen en su persona ni en el tipo de economía extremadamente neoliberal, sin ningún crecimiento y restringiendo las inversiones productivas.</p>
<p style="text-align: justify;"><b> “Sociedad posdemocrática, sin leyes” </b></p>
<p style="text-align: justify;"><b> P: A nivel de derechos humanos: ¿qué representa el Gobierno Bolsonaro? </b></p>
<p style="text-align: justify;">LB: Es explícitamente homofóbico, se manifiesta contra la población LGBT, contra los negros e indígenas. Tiene un estilo vulgar de comunicación, “a la Trump”, vía Internet, actuando de forma autoritaria por encima de la constitución. Vivimos la realidad de una sociedad posdemocrática y sin leyes. Debido a que defiende la tortura, el acceso de la población a las armas de fuego, y la violencia, ésta ha aumentado considerablemente en el país. Solo el año pasado se registraron más de 65 mil asesinatos.</p>
<p style="text-align: justify;"><b> P: ¿Cuáles son las prioridades para los defensores de DDHH y organizaciones sociales? </b></p>
<p style="text-align: justify;">LB: En esta coyuntura, la lucha es por la defensa de los derechos esenciales de los trabajadores, de las minorías sometidas y de los más pobres, de los cuales Bolsonaro nunca habla y a los que desprecia. En cuanto a derechos humanos, estamos volviendo al tiempo de la dictadura militar, cuando se trataba de salvar vidas secuestradas, torturadas…Ahora, la ola de violencia es animada por un presidente que en tanto candidato alabó la represión y a los torturadores. Los que usan la violencia, en particular contra los pobres y negros, se sienten respaldados por la máxima autoridad del país. Bolsonaro vive una paranoia que le lleva a ver en cualquier oposición la presencia “comunista” y que le lleva a sentirse víctima de una conspiración mundial. Ha estimulado la deforestación de la Amazonía, abierta completamente a las empresas mineras de USA y de China y promueve una visión claramente anti indígena. Los grandes incendios de extensos territorios amazónicos cuentan con el beneplácito del presidente, lo que está provocando un enorme escándalo nacional e internacional.</p>
<p style="text-align: justify;"><b> P: ¿Es decir, es de nuevo el momento de la defensa de los derechos humanos en su sentido más tradicional? </b></p>
<p style="text-align: justify;">LB: En la etapa precedente muy diversos actores de base habían avanzado mucho en conceptualizar y promover los derechos sociales, los derechos de la naturaleza y de la Madre Tierra. Siento que ahora estos temas han perdido centralidad. Se trata hoy de salvaguardar los derechos humanos básicos, profundamente afectados. Sin embargo, se mantiene abierta la reflexión, especialmente la que se dio previa al Sínodo para la Amazonía, en torno a los derechos de la naturaleza. Brasil puede ofrecer un aporte significativo al conjunto del planeta a través de sus selvas y grandes ríos que sirven como filtros de absorción de CO2.</p>
<p style="text-align: justify;"><b> “Seres humanos que no reconocen a otros como humanos” </b></p>
<p style="text-align: justify;"><b> P: El repliegue nacionalista que promueve el gobierno brasilero coincide con proyectos xenofóbicos y con los muros antinmigrantes que se refuerzan en otras regiones del mundo, ya sea en Europa o en los mismos Estados Unidos de Norteamérica … </b></p>
<p style="text-align: justify;">LB: Siento que estamos en medio de una crisis fundamental de civilización e ingresando en una era de barbarie. Donde se debilita la solidaridad entre los seres humanos y aumentan los oídos sordos hacia los gritos de la naturaleza y la Tierra. Nos estamos dando cuenta que no tenemos soluciones para los problemas que nosotros mismos hemos creado. En verdad, hemos convertido el Jardín del Edén en un matadero y el ser un humano en vez de ser su cuidador se transforma en el Satán de la Tierra. Cuando una civilización globalizada como la nuestra no logra incluir a todos, expresa que está agónica y camina rumbo a un desastre ecológico-social sin precedentes. Vivimos en una emergencia humanitaria, en la que seres humanos no reconocen a otros como humanos. Me refiero a seres que merecerían respeto y afirmación de sus derechos. Su negación constituye una especie de condena a muerte. De hecho, muchos mueren diariamente sea en las aguas del Mediterráneo, tratando de llegar a Europa, o en los senderos latinoamericanos rumbo a los Estados Unidos.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-13688" class="share-twitter sd-button share-icon no-text" href="https://redh-cuba.org/2019/12/leonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-13688" class="share-facebook sd-button share-icon no-text" href="https://redh-cuba.org/2019/12/leonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-13688" class="share-linkedin sd-button share-icon no-text" href="https://redh-cuba.org/2019/12/leonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://redh-cuba.org/2019/12/leonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-13688" class="share-pinterest sd-button share-icon no-text" href="https://redh-cuba.org/2019/12/leonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://redh-cuba.org/2019/12/leonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://redh-cuba.org/2019/12/leonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://redh-cuba.org/2019/12/leonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://redh-cuba.org/2019/12/leonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://redh-cuba.org/2019/12/leonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-139864750-13688-5df64c075a59b' data-src='https://widgets.wp.com/likes/#blog_id=139864750&amp;post_id=13688&amp;origin=redh-cuba.org&amp;obj_id=139864750-13688-5df64c075a59b' data-name='like-post-frame-139864750-13688-5df64c075a59b'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>							
													
						</div>
						
						<div class="clear"></div>

						
							<div class="post-tags"><a href="https://redh-cuba.org/tag/brasil/" rel="tag">Brasil</a><a href="https://redh-cuba.org/tag/derechos-humanos/" rel="tag">Derechos Humanos</a><a href="https://redh-cuba.org/tag/globalizacion/" rel="tag">globalización</a><a href="https://redh-cuba.org/tag/humanidad/" rel="tag">Humanidad</a><a href="https://redh-cuba.org/tag/jair-bolsonaro/" rel="tag">Jair Bolsonaro</a><a href="https://redh-cuba.org/tag/leonardo-boff/" rel="tag">Leonardo Boff</a></div>							
							<div class="post-author">
								
								<a class="avatar" href="https://redh-cuba.org/author/redhsite/">
									<img alt src="https://secure.gravatar.com/avatar/8d0f49073d62adaf5a75d4ffed8a6935?s=100&#038;d=identicon&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://secure.gravatar.com/avatar/8d0f49073d62adaf5a75d4ffed8a6935?s=200&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/8d0f49073d62adaf5a75d4ffed8a6935?s=100&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/8d0f49073d62adaf5a75d4ffed8a6935?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8d0f49073d62adaf5a75d4ffed8a6935?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript>								</a>
								
								<h4 class="title"><a href="https://redh-cuba.org/author/redhsite/">REDH-Cuba</a></h4>
								
								
							</div><!-- .post-author -->

									
		<div class="related-posts">
			
			<p class="related-posts-title">Siguiente &rarr;</p>
			
			<div class="row">
							
								
						<a class="related-post" href="https://redh-cuba.org/2019/11/julio-gambina-por-el-bloqueo-muchas-iniciativas-en-cuba-se-encuentran-con-la-limitacion-de-la-provision-de-insumos/" title="Julio Gambina, &#8220;Por el bloqueo muchas iniciativas en Cuba se encuentran con la limitación de la provisión de insumos&#8221;">
							
															
								<img width="400" height="200" src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/11/Gambina-2.jpg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="13497" data-permalink="https://redh-cuba.org/2019/11/julio-gambina-por-el-bloqueo-muchas-iniciativas-en-cuba-se-encuentran-con-la-limitacion-de-la-provision-de-insumos/gambina-2/" data-orig-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/11/Gambina-2.jpg?fit=400%2C300&amp;ssl=1" data-orig-size="400,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gambina-2" data-image-description="" data-medium-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/11/Gambina-2.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/11/Gambina-2.jpg?fit=400%2C300&amp;ssl=1" data-lazy-src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/11/Gambina-2.jpg?resize=400%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								
														
							<p class="category">
								Entrevistas							</p>
					
							<h3 class="title">Julio Gambina, &#8220;Por el bloqueo muchas iniciativas en Cuba se encuentran con la limitación de la provisión de insumos&#8221;</h3>
								
						</a>
					
										
						<a class="related-post" href="https://redh-cuba.org/2019/11/israel-la-democracia-falsa-en-crisis-entrevista-a-doctor-ayman-odeh/" title="Israel, la democracia falsa en crisis. Entrevista a Doctor Ayman Odeh">
							
															
								<img width="400" height="200" src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/11/72480.jpg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="13399" data-permalink="https://redh-cuba.org/2019/11/israel-la-democracia-falsa-en-crisis-entrevista-a-doctor-ayman-odeh/attachment/72480/" data-orig-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/11/72480.jpg?fit=696%2C392&amp;ssl=1" data-orig-size="696,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="72480" data-image-description="" data-medium-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/11/72480.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/11/72480.jpg?fit=616%2C347&amp;ssl=1" data-lazy-src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/11/72480.jpg?resize=400%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								
														
							<p class="category">
								Entrevistas							</p>
					
							<h3 class="title">Israel, la democracia falsa en crisis. Entrevista a Doctor Ayman Odeh</h3>
								
						</a>
					
										
						<a class="related-post" href="https://redh-cuba.org/2019/11/cuba-enfrenta-un-bloqueo-absurdo-advierte-academico-frances/" title="Cuba enfrenta un bloqueo absurdo, advierte académico francés">
							
															
								<img width="400" height="200" src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/11/cuba-bloqueo-combustible.jpg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="Bloqueo genocida a Cuba" data-attachment-id="13267" data-permalink="https://redh-cuba.org/2019/11/cuba-enfrenta-un-bloqueo-absurdo-advierte-academico-frances/cuba-bloqueo-combustible/" data-orig-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/11/cuba-bloqueo-combustible.jpg?fit=711%2C464&amp;ssl=1" data-orig-size="711,464" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cuba-bloqueo-combustible" data-image-description="" data-medium-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/11/cuba-bloqueo-combustible.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/11/cuba-bloqueo-combustible.jpg?fit=616%2C402&amp;ssl=1" data-lazy-src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/11/cuba-bloqueo-combustible.jpg?resize=400%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								
														
							<p class="category">
								Entrevistas							</p>
					
							<h3 class="title">Cuba enfrenta un bloqueo absurdo, advierte académico francés</h3>
								
						</a>
					
									
			</div><!-- .row -->

		</div><!-- .related-posts -->
		
								
																
					</div><!-- .post-inner -->
					
					<div class="clear"></div>
					
				</div><!-- .post -->
				
				

<div class="respond-container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="fa fw fa-pencil"></span>Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/leonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://redh-cuba.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment">
			<label for="comment">Comentario<span class="required">*</span></label>
			<textarea id="comment" name="comment" cols="45" rows="6" required></textarea>
		</p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='13688' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="341eefd533" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="102"/></p></form>	</div><!-- #respond -->
	</div><!-- .respond-container -->	
	</div><!-- .content -->
	
	<div class="sidebar">

	<div class="widget widget_twitter_timeline"><div class="widget-content"><h3 class="widget-title">Síguenos en Twitter</h3><a class="twitter-timeline" data-width="400" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="ES" data-partner="jetpack" href="https://twitter.com/@edhcuba" href="https://twitter.com/@edhcuba">Mis tuits</a></div><div class="clear"></div></div><div class="widget widget_facebook_likebox"><div class="widget-content"><h3 class="widget-title"><a href="https://www.facebook.com/Cuba.EDH/">Sigue a nuestra página en Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Cuba.EDH/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Cuba.EDH/"><a href="https://www.facebook.com/Cuba.EDH/">Sigue a nuestra página en Facebook</a></blockquote></div>
		</div>
		</div><div class="clear"></div></div><div class="widget widget_media_video"><div class="widget-content"><h3 class="widget-title">Videoteca Contracorriente</h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-13688-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=QCeSZeJL404&#038;list=PLSFCKFPd0evskURHNRIt8A5pxvIfhKAjk&#038;_=1" /><a href="https://www.youtube.com/watch?v=QCeSZeJL404&#038;list=PLSFCKFPd0evskURHNRIt8A5pxvIfhKAjk">https://www.youtube.com/watch?v=QCeSZeJL404&#038;list=PLSFCKFPd0evskURHNRIt8A5pxvIfhKAjk</a></video></div></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><div style="text-align:center;font-weight:bold;"><a href="http://forodesaopaulo.org/" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/07/Banner-sitio-web-Foro-Sao-Paulo.jpg?resize=300%2C160&#038;ssl=1" alt="Foro de Sao Paulo" width="300" height="160" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/07/Banner-sitio-web-Foro-Sao-Paulo.jpg?resize=300%2C160&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/07/Banner-sitio-web-Foro-Sao-Paulo.jpg?resize=300%2C160&#038;ssl=1" alt="Foro de Sao Paulo" width="300" height="160" data-recalc-dims="1" /></noscript></a>
<a href="http://forodesaopaulo.org/" target="_blank" rel="noopener noreferrer">Sitio web Foro de Sao Paulo</a></div>
</div></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Sitios y blogs de la REDH-Cuba</h3><div class="textwidget custom-html-widget"><ul class="xoxo blogroll">
		<li><a href="https://porlaculturablog.wordpress.com/" target="_blank" rel="noopener noreferrer">Blog Por la cultura y el conocimiento para tod@s</a></li>
		<li><a href="http://culturayresistenciablog.wordpress.com/" target="_blank" rel="noopener noreferrer">Blog Cultura y resistencia</a></li>
		<li><a href="http://cuba-networkdefenseofhumanity.blogspot.com/" target="_blank" rel="noopener noreferrer">Cuba-Network in Defense of Humanity</a></li>
		<li><a href="http://www.especieenpeligro.org%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20" target="_blank" rel="noopener noreferrer">Sitio temático Una especie en peligro</a></li>
		<li><a href="https://cineparanoolvidar.wordpress.com/" target="_blank" rel="noopener noreferrer">Blog Cine para no olvidar</a></li>
		<li><a href="https://especieenpeligroblog.wordpress.com/">Blog Una especie en peligro</a></li>
	</ul></div></div><div class="clear"></div></div><div class="widget widget_media_gallery"><div class="widget-content"><h3 class="widget-title">Galería</h3><p class="jetpack-slideshow-noscript robots-nocontent">El pase de diapositivas requiere JavaScript.</p><div id="gallery-13688-1-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/wikileaks-caricatura-3-192x250.jpg?fit=192%2C250\u0026ssl=1&quot;,&quot;id&quot;:&quot;6584&quot;,&quot;title&quot;:&quot;wikileaks-caricatura-3-192\u0026#215;250&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-2.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6043&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/human_trafficking_business__enrico_bertuccioli.jpeg?fit=616%2C447\u0026ssl=1&quot;,&quot;id&quot;:&quot;6054&quot;,&quot;title&quot;:&quot;human_trafficking_business__enrico_bertuccioli&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/cleaning_time__halit_kurtulmus_aytoslu.jpeg?fit=439%2C560\u0026ssl=1&quot;,&quot;id&quot;:&quot;6063&quot;,&quot;title&quot;:&quot;cleaning_time__halit_kurtulmus_aytoslu&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/Intervenci\u00f3n-EEUU.png?fit=430%2C391\u0026ssl=1&quot;,&quot;id&quot;:&quot;6380&quot;,&quot;title&quot;:&quot;Intervenci\u00f3n-EEUU&quot;,&quot;alt&quot;:&quot;intervenciones por ayudas humanitarias&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/t_01_03_2018.jpeg?fit=360%2C360\u0026ssl=1&quot;,&quot;id&quot;:&quot;6600&quot;,&quot;title&quot;:&quot;t_01_03_2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/trump_and_israel__alex_falc_chang.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6144&quot;,&quot;title&quot;:&quot;trump_and_israel__alex_falc_chang&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/4.jpg?fit=395%2C200\u0026ssl=1&quot;,&quot;id&quot;:&quot;6572&quot;,&quot;title&quot;:&quot;4&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/clean_the_planet__halit_kurtulmus_aytoslu.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6062&quot;,&quot;title&quot;:&quot;clean_the_planet__halit_kurtulmus_aytoslu&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/wikileaks-caricatura-2-188x250.jpg?fit=188%2C250\u0026ssl=1&quot;,&quot;id&quot;:&quot;6583&quot;,&quot;title&quot;:&quot;wikileaks-caricatura-2-188\u0026#215;250&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/los-queremos-vivo.jpg?fit=500%2C332\u0026ssl=1&quot;,&quot;id&quot;:&quot;6597&quot;,&quot;title&quot;:&quot;los queremos vivo&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/p_05_02_2018.jpeg?fit=297%2C420\u0026ssl=1&quot;,&quot;id&quot;:&quot;6146&quot;,&quot;title&quot;:&quot;p_05_02_2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/guerrero.jpg?fit=616%2C844\u0026ssl=1&quot;,&quot;id&quot;:&quot;6595&quot;,&quot;title&quot;:&quot;guerrero&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-4-580x305.jpg?fit=580%2C305\u0026ssl=1&quot;,&quot;id&quot;:&quot;6045&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-4-580\u0026#215;305&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/gobierno.jpg?fit=616%2C459\u0026ssl=1&quot;,&quot;id&quot;:&quot;6594&quot;,&quot;title&quot;:&quot;gobierno&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/the_separator__osvaldo_gutierrez_gomez.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6068&quot;,&quot;title&quot;:&quot;the_separator__osvaldo_gutierrez_gomez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/redes-internet-cuba-usa-caricatura-adan.jpg?fit=600%2C760\u0026ssl=1&quot;,&quot;id&quot;:&quot;6148&quot;,&quot;title&quot;:&quot;redes-internet-cuba-usa-caricatura-adan&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/planet_earth__enrico_bertuccioli.jpeg?fit=616%2C447\u0026ssl=1&quot;,&quot;id&quot;:&quot;6058&quot;,&quot;title&quot;:&quot;planet_earth__enrico_bertuccioli&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-3.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6044&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-3&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/f2ddffe495fcd5961babb68b443cad246cfdbf5e.jpg?fit=458%2C235\u0026ssl=1&quot;,&quot;id&quot;:&quot;6578&quot;,&quot;title&quot;:&quot;f2ddffe495fcd5961babb68b443cad246cfdbf5e&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/hello_and_goodbye_syria__alex_falc_chang.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6141&quot;,&quot;title&quot;:&quot;hello_and_goodbye_syria__alex_falc_chang&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-5-580x393.jpg?fit=580%2C393\u0026ssl=1&quot;,&quot;id&quot;:&quot;6046&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-5-580\u0026#215;393&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/t_10_01_2018.jpeg?fit=360%2C254\u0026ssl=1&quot;,&quot;id&quot;:&quot;6059&quot;,&quot;title&quot;:&quot;t_10_01_2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/years_and_differences__osvaldo_gutierrez_gomez.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6071&quot;,&quot;title&quot;:&quot;years_and_differences__osvaldo_gutierrez_gomez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/gera.jpg?fit=320%2C240\u0026ssl=1&quot;,&quot;id&quot;:&quot;6579&quot;,&quot;title&quot;:&quot;gera&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/la-fosa.jpg?fit=616%2C416\u0026ssl=1&quot;,&quot;id&quot;:&quot;6596&quot;,&quot;title&quot;:&quot;la fosa&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/130115-Rap-Farol-de-la-calle.jpg?fit=616%2C449\u0026ssl=1&quot;,&quot;id&quot;:&quot;6586&quot;,&quot;title&quot;:&quot;130115-Rap-Farol de la calle&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/estudiantes_mensajes_encontrados-fisgon.jpg?fit=313%2C500\u0026ssl=1&quot;,&quot;id&quot;:&quot;6592&quot;,&quot;title&quot;:&quot;estudiantes_mensajes_encontrados-fisgon&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/conmemoracion-1968-en-2014-02.jpg?fit=600%2C479\u0026ssl=1&quot;,&quot;id&quot;:&quot;6591&quot;,&quot;title&quot;:&quot;conmemoracion-1968-en-2014-02&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/no_yes___osvaldo_gutierrez_gomez.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6066&quot;,&quot;title&quot;:&quot;no_yes___osvaldo_gutierrez_gomez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-9.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6049&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-9&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/kkk_freedom__alex_falc_chang.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6142&quot;,&quot;title&quot;:&quot;kkk_freedom__alex_falc_chang&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/symphony_of_war__alex_falc_chang.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6143&quot;,&quot;title&quot;:&quot;symphony_of_war__alex_falc_chang&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/t_01_02_2018.jpeg?fit=360%2C255\u0026ssl=1&quot;,&quot;id&quot;:&quot;6067&quot;,&quot;title&quot;:&quot;t_01_02_2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/images.jpg?fit=225%2C225\u0026ssl=1&quot;,&quot;id&quot;:&quot;6581&quot;,&quot;title&quot;:&quot;images&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/closet.jpg?fit=616%2C411\u0026ssl=1&quot;,&quot;id&quot;:&quot;6590&quot;,&quot;title&quot;:&quot;closet&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/Agencias-de-Noticias.jpg?fit=616%2C301\u0026ssl=1&quot;,&quot;id&quot;:&quot;6272&quot;,&quot;title&quot;:&quot;Agencias de Noticias&quot;,&quot;alt&quot;:&quot;Agencias de Noticias&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/addiction_to_networks__alex_falc_chang.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6147&quot;,&quot;title&quot;:&quot;addiction_to_networks__alex_falc_chang&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/toxic_recipe__antonio__rodrguez.jpeg?fit=433%2C560\u0026ssl=1&quot;,&quot;id&quot;:&quot;6061&quot;,&quot;title&quot;:&quot;toxic_recipe__antonio__rodrguez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/exterminio.jpg?fit=616%2C411\u0026ssl=1&quot;,&quot;id&quot;:&quot;6593&quot;,&quot;title&quot;:&quot;exterminio&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/watering_justice_and_peace__osvaldo_gutierrez_gomez.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6070&quot;,&quot;title&quot;:&quot;watering_justice_and_peace__osvaldo_gutierrez_gomez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/caricatura323.jpg?fit=400%2C555\u0026ssl=1&quot;,&quot;id&quot;:&quot;6573&quot;,&quot;title&quot;:&quot;caricatura323&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/the_state_of_the_union__richard_codor.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6069&quot;,&quot;title&quot;:&quot;the_state_of_the_union__richard_codor&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6042&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/a_worm_in_the_middle_east__antonio__rodrguez.jpeg?fit=426%2C560\u0026ssl=1&quot;,&quot;id&quot;:&quot;6051&quot;,&quot;title&quot;:&quot;a_worm_in_the_middle_east__antonio__rodrguez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/p_10_01_2018.jpg?fit=302%2C420\u0026ssl=1&quot;,&quot;id&quot;:&quot;6057&quot;,&quot;title&quot;:&quot;p_10_01_2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/037.jpg?fit=616%2C416\u0026ssl=1&quot;,&quot;id&quot;:&quot;6585&quot;,&quot;title&quot;:&quot;037&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/siria.jpg?fit=254%2C199\u0026ssl=1&quot;,&quot;id&quot;:&quot;6554&quot;,&quot;title&quot;:&quot;siria&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/guarding_the_peace__alex_falc_chang.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6140&quot;,&quot;title&quot;:&quot;guarding_the_peace__alex_falc_chang&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/caricatura-havana-club.jpg?fit=362%2C485\u0026ssl=1&quot;,&quot;id&quot;:&quot;6575&quot;,&quot;title&quot;:&quot;caricatura-havana-club&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/EN_CUBA__COLOR.jpg?fit=616%2C528\u0026ssl=1&quot;,&quot;id&quot;:&quot;6577&quot;,&quot;title&quot;:&quot;EN_CUBA__COLOR&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/no_wars_in_2018__luc_descheemaeker.jpeg?fit=396%2C560\u0026ssl=1&quot;,&quot;id&quot;:&quot;6056&quot;,&quot;title&quot;:&quot;no_wars_in_2018__luc_descheemaeker&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/p_01_03_2018.jpeg?fit=297%2C420\u0026ssl=1&quot;,&quot;id&quot;:&quot;6599&quot;,&quot;title&quot;:&quot;p_01_03_2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/cuba-eeuu-guerrafria-300x223.jpg?fit=300%2C223\u0026ssl=1&quot;,&quot;id&quot;:&quot;6132&quot;,&quot;title&quot;:&quot;cuba-eeuu-guerrafria-300\u0026#215;223&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/Cuban25.jpg?fit=350%2C461\u0026ssl=1&quot;,&quot;id&quot;:&quot;6576&quot;,&quot;title&quot;:&quot;Cuban25&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/ayotzinapa-no-se-rinde-caricatura-murillo-karam-el-metiche-soto.jpg?fit=616%2C358\u0026ssl=1&quot;,&quot;id&quot;:&quot;6587&quot;,&quot;title&quot;:&quot;ayotzinapa no se rinde caricatura murillo karam el metiche soto&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/happy_hollidays__luc_descheemaeker.jpeg?fit=616%2C436\u0026ssl=1&quot;,&quot;id&quot;:&quot;6053&quot;,&quot;title&quot;:&quot;happy_hollidays__luc_descheemaeker&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/cuba01062017.jpg?fit=596%2C350\u0026ssl=1&quot;,&quot;id&quot;:&quot;6438&quot;,&quot;title&quot;:&quot;cuba01062017&quot;,&quot;alt&quot;:&quot;Las pretensiones de Estados Unidos hacia Cuba. Por Abel Gonz\u00e1lez Santamar\u00eda&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/calavera-de-Ayotinapa-soto-caricatura-politica-revista-el-metiche.jpg?fit=616%2C406\u0026ssl=1&quot;,&quot;id&quot;:&quot;6589&quot;,&quot;title&quot;:&quot;calavera de Ayotinapa soto caricatura politica revista el metiche&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-10.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6050&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-10&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/ayotzinapa.jpg?fit=600%2C651\u0026ssl=1&quot;,&quot;id&quot;:&quot;6588&quot;,&quot;title&quot;:&quot;ayotzinapa&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/pacote.jpg?fit=616%2C440\u0026ssl=1&quot;,&quot;id&quot;:&quot;6598&quot;,&quot;title&quot;:&quot;pacote&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-8.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6048&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-8&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/the_wall_of_fire_and_fury__enrico_bertuccioli.jpeg?fit=616%2C436\u0026ssl=1&quot;,&quot;id&quot;:&quot;6060&quot;,&quot;title&quot;:&quot;the_wall_of_fire_and_fury__enrico_bertuccioli&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/gerardo-hernandez-caricatura-yanquis.jpg?fit=390%2C508\u0026ssl=1&quot;,&quot;id&quot;:&quot;6580&quot;,&quot;title&quot;:&quot;gerardo-hernandez-caricatura-yanquis&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/global_health__charlie_comics.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6064&quot;,&quot;title&quot;:&quot;global_health__charlie_comics&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/caricatura-bloqueo-vs-cuba.jpg?fit=500%2C378\u0026ssl=1&quot;,&quot;id&quot;:&quot;6574&quot;,&quot;title&quot;:&quot;caricatura-bloqueo-vs-cuba&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/vudu-yanqui-caricatura-de-yuset.jpg?fit=580%2C652\u0026ssl=1&quot;,&quot;id&quot;:&quot;6582&quot;,&quot;title&quot;:&quot;vudu-yanqui-caricatura-de-yuset&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/fading_borders__antonio__rodrguez.jpeg?fit=457%2C560\u0026ssl=1&quot;,&quot;id&quot;:&quot;6052&quot;,&quot;title&quot;:&quot;fading_borders__antonio__rodrguez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-6.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6047&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-6&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/information_armour__ramses_morales_izquierdo.jpeg?fit=545%2C560\u0026ssl=1&quot;,&quot;id&quot;:&quot;6055&quot;,&quot;title&quot;:&quot;information_armour__ramses_morales_izquierdo&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Blogs y sitios de interés</h3><div class="textwidget custom-html-widget">	<ul class="xoxo blogroll">
	<li><a
href="https://elciervoherido.wordpress.com/">Blog El Ciervo herido</a></li>
		<li><a href="http://www.humanidadenred.org.ve//" target="_blank" rel="noopener noreferrer">Sitio web Humanidad en Red</a></li>
		<li><a href="https://indefenseofhumanity.org//" target="_blank" rel="noopener noreferrer">Sitio web REDH-EE.UU</a></li>
		<li><a href="https://redhargentina.wordpress.
com//" target="_blank" rel="noopener noreferrer">Sitio web REDH-Argentina</a></li>
		<li><a href="https://dialogardialogar.wordpress.com/" target="_blank" rel="noopener noreferrer">Blog Dialogar, dialogar</a></li>
		<li><a href="http://lajiribilla.cu/" target="_blank" rel="noopener noreferrer">Revista Cultural La Jiribilla</a></li>
		<li><a href="http://www.jornadacontinental.org/" title="Blog de Jorge Wejebe" target="_blank" rel="noopener noreferrer">Blog Cuba es surtidor</a></li>
		<li><a href="https://red58.org/" target="_blank" rel="noopener noreferrer">Red58</a></li>
	</ul></div></div><div class="clear"></div></div><div class="widget widget_rowling_recent_posts"><div class="widget-content"><h3 class="widget-title">Entradas recientes</h3>		
		<ul class="rowling-widget-list">
			
							
						<li>
						
													
							<a href="https://redh-cuba.org/2019/12/declaracion-de-la-xvii-cumbre-de-jefes-de-estado-y-de-gobierno-del-alba-tcp-15-anos-en-defensa-de-la-unidad-la-paz-y-la-integracion/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/12/albaTCP.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="10403" data-permalink="https://redh-cuba.org/2018/12/xvi-cumbre-alba-tcp-es-la-hora-de-gritar-mas-revolucion-por-patricio-montesinos/albatcp/" data-orig-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/12/albaTCP.jpg?fit=630%2C420&amp;ssl=1" data-orig-size="630,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="albaTCP" data-image-description="" data-medium-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/12/albaTCP.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/12/albaTCP.jpg?fit=616%2C411&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/12/albaTCP.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/12/albaTCP.jpg?resize=144%2C144&amp;ssl=1 144w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/12/albaTCP.jpg?resize=88%2C88&amp;ssl=1 88w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/12/albaTCP.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/12/albaTCP.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2018/12/albaTCP.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Declaración de la XVII Cumbre de Jefes de Estado y de Gobierno del ALBA-TCP. 15 años en defensa de la unidad, la paz y la integración</p>
									<p class="meta">14 diciembre, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2019/12/todavia-quedan-amaneceres-por-marina-menendez-quintero/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/ALBA-Fidel-Chavez.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="13693" data-permalink="https://redh-cuba.org/2019/12/todavia-quedan-amaneceres-por-marina-menendez-quintero/firma-de-acuerdo-sobre-el-alba/" data-orig-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/ALBA-Fidel-Chavez.jpg?fit=1000%2C754&amp;ssl=1" data-orig-size="1000,754" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;\u00a9 Marcelino Vazquez&quot;,&quot;camera&quot;:&quot;NIKON D100&quot;,&quot;caption&quot;:&quot;CUBA, La Habana, Palacio de la Revolucion.- 04 12 14 Acuerdo entre el Presidente de la Republica Bolivariana de Venezuela, Hugo Chavez Frias y el Presidente del Consejo de Estado de Cuba, Fidel Castro Ruz, para la aplicaci\u0443n de la alternativa Bolivariana para las Americas.\r\rFoto.- Marcelino Vazquez\r20041214MVH_02\r\r(DIGITAL IMAGE)&quot;,&quot;created_timestamp&quot;:&quot;1102982400&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;125&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;FIRMA DE ACUERDO SOBRE EL ALBA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FIRMA DE ACUERDO SOBRE EL ALBA" data-image-description="" data-medium-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/ALBA-Fidel-Chavez.jpg?fit=300%2C226&amp;ssl=1" data-large-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/ALBA-Fidel-Chavez.jpg?fit=616%2C464&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/ALBA-Fidel-Chavez.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/ALBA-Fidel-Chavez.jpg?resize=144%2C144&amp;ssl=1 144w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/ALBA-Fidel-Chavez.jpg?resize=88%2C88&amp;ssl=1 88w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/ALBA-Fidel-Chavez.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/ALBA-Fidel-Chavez.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/ALBA-Fidel-Chavez.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Todavía quedan amaneceres. Por Marina Menéndez Quintero</p>
									<p class="meta">13 diciembre, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2019/12/seminario-internacional-rebelion-antineoliberal-en-nuestra-america/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Seminario-Rebelión-antineoliberal-e1576177875632.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="13684" data-permalink="https://redh-cuba.org/2019/12/caracas-sera-sede-del-seminario-internacional-rebelion-antineoliberal-en-nuestra-america/seminario-rebelion-antineoliberal/" data-orig-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Seminario-Rebelión-antineoliberal-e1576177875632.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Seminario Rebelión antineoliberal" data-image-description="" data-medium-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Seminario-Rebelión-antineoliberal-e1576177875632.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Seminario-Rebelión-antineoliberal-e1576177875632.jpg?fit=616%2C616&amp;ssl=1" data-lazy-src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Seminario-Rebelión-antineoliberal-e1576177875632.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Seminario Internacional: Rebelión antineoliberal en Nuestra América</p>
									<p class="meta">13 diciembre, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2019/12/leonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Leonardo-Boff-1.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="13691" data-permalink="https://redh-cuba.org/2019/12/leonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente/leonardo-boff-3/" data-orig-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Leonardo-Boff-1.jpg?fit=480%2C383&amp;ssl=1" data-orig-size="480,383" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot A640&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1232724253&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;21.709&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Leonardo Boff" data-image-description="" data-medium-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Leonardo-Boff-1.jpg?fit=300%2C239&amp;ssl=1" data-large-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Leonardo-Boff-1.jpg?fit=480%2C383&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Leonardo-Boff-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Leonardo-Boff-1.jpg?resize=144%2C144&amp;ssl=1 144w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Leonardo-Boff-1.jpg?resize=88%2C88&amp;ssl=1 88w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Leonardo-Boff-1.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Leonardo-Boff-1.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Leonardo-Boff-1.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Leonardo Boff,“La agonía de una civilización tan globalizada como excluyente”</p>
									<p class="meta">13 diciembre, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2019/12/las-venas-de-america-latina-vuelven-a-sangrar-por-angeles-maestro/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/12/cartel21.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="13702" data-permalink="https://redh-cuba.org/2019/12/las-venas-de-america-latina-vuelven-a-sangrar-por-angeles-maestro/cartel21/" data-orig-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/12/cartel21.jpg?fit=500%2C655&amp;ssl=1" data-orig-size="500,655" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cartel21" data-image-description="" data-medium-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/12/cartel21.jpg?fit=229%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/12/cartel21.jpg?fit=500%2C655&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/12/cartel21.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/12/cartel21.jpg?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/12/cartel21.jpg?resize=88%2C88&amp;ssl=1 88w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/12/cartel21.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/12/cartel21.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/12/cartel21.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Las venas de América Latina vuelven a sangrar. Por Ángeles Maestro</p>
									<p class="meta">13 diciembre, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2019/12/caracas-sera-sede-del-seminario-internacional-rebelion-antineoliberal-en-nuestra-america/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Seminario-Rebelión-antineoliberal-e1576177875632.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="13684" data-permalink="https://redh-cuba.org/2019/12/caracas-sera-sede-del-seminario-internacional-rebelion-antineoliberal-en-nuestra-america/seminario-rebelion-antineoliberal/" data-orig-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Seminario-Rebelión-antineoliberal-e1576177875632.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Seminario Rebelión antineoliberal" data-image-description="" data-medium-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Seminario-Rebelión-antineoliberal-e1576177875632.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Seminario-Rebelión-antineoliberal-e1576177875632.jpg?fit=616%2C616&amp;ssl=1" data-lazy-src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/Seminario-Rebelión-antineoliberal-e1576177875632.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Caracas será sede del Seminario Internacional Rebelión antineoliberal en Nuestra América</p>
									<p class="meta">12 diciembre, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2019/12/uneac-se-pronuncia-contra-declaraciones-de-vargas-llosa/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/uneac-1.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="13677" data-permalink="https://redh-cuba.org/2019/12/uneac-se-pronuncia-contra-declaraciones-de-vargas-llosa/uneac/" data-orig-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/uneac-1.jpg?fit=300%2C308&amp;ssl=1" data-orig-size="300,308" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="uneac" data-image-description="" data-medium-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/uneac-1.jpg?fit=292%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/uneac-1.jpg?fit=300%2C308&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/uneac-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/uneac-1.jpg?resize=144%2C144&amp;ssl=1 144w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/uneac-1.jpg?resize=88%2C88&amp;ssl=1 88w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/uneac-1.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/12/uneac-1.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									
								</div>
								
								<div class="inner">
												
									<p class="title">UNEAC se pronuncia contra declaraciones de Vargas Llosa</p>
									<p class="meta">11 diciembre, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2019/12/ntegrar-la-comunicacion-para-derrotar-la-desintegracion-por-javier-tolcachier/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/12/congreso-comunicacixn.jpg_1718483347.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="13673" data-permalink="https://redh-cuba.org/2019/12/ntegrar-la-comunicacion-para-derrotar-la-desintegracion-por-javier-tolcachier/congreso-comunicacixn-jpg_1718483347/" data-orig-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/12/congreso-comunicacixn.jpg_1718483347.jpg?fit=600%2C300&amp;ssl=1" data-orig-size="600,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="congreso-comunicacixn.jpg_1718483347" data-image-description="" data-medium-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/12/congreso-comunicacixn.jpg_1718483347.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/12/congreso-comunicacixn.jpg_1718483347.jpg?fit=600%2C300&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/12/congreso-comunicacixn.jpg_1718483347.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/12/congreso-comunicacixn.jpg_1718483347.jpg?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/12/congreso-comunicacixn.jpg_1718483347.jpg?resize=88%2C88&amp;ssl=1 88w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/12/congreso-comunicacixn.jpg_1718483347.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/12/congreso-comunicacixn.jpg_1718483347.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/12/congreso-comunicacixn.jpg_1718483347.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Integrar la comunicación para derrotar la desintegración. Por Javier Tolcachier</p>
									<p class="meta">11 diciembre, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
					
						
			</ul>
					
		</div><div class="clear"></div></div><div class="widget widget_cool_tag_cloud"><div class="widget-content"><h3 class="widget-title"></h3><div class="cool-tag-cloud"><div class="cloudbold"><div class="animation"><div class="ctcsilver"><div class="ctcleft"><div class="arial" style="text-transform:uppercase!important;"><a href="https://redh-cuba.org/category/analisis/" class="tag-cloud-link tag-link-322 tag-link-position-1" style="font-size: 12px;">Analisis</a><a href="https://redh-cuba.org/category/cuba/" class="tag-cloud-link tag-link-505 tag-link-position-2" style="font-size: 12px;">Cuba</a><a href="https://redh-cuba.org/category/declaraciones/" class="tag-cloud-link tag-link-60 tag-link-position-3" style="font-size: 12px;">Declaraciones</a><a href="https://redh-cuba.org/category/entrevistas/" class="tag-cloud-link tag-link-13 tag-link-position-4" style="font-size: 12px;">Entrevistas</a><a href="https://redh-cuba.org/category/in-memoriam/" class="tag-cloud-link tag-link-209 tag-link-position-5" style="font-size: 12px;">IN MEMORIAM</a><a href="https://redh-cuba.org/category/memoria/" class="tag-cloud-link tag-link-20 tag-link-position-6" style="font-size: 12px;">Memoria</a><a href="https://redh-cuba.org/category/mensajes/" class="tag-cloud-link tag-link-28 tag-link-position-7" style="font-size: 12px;">Mensajes</a><a href="https://redh-cuba.org/category/noticias/" class="tag-cloud-link tag-link-46 tag-link-position-8" style="font-size: 12px;">Noticias</a><a href="https://redh-cuba.org/category/opinion/" class="tag-cloud-link tag-link-9 ctc-active tag-link-position-9" style="font-size: 12px;">Opinión</a><a href="https://redh-cuba.org/category/venezuela/" class="tag-cloud-link tag-link-456 tag-link-position-10" style="font-size: 12px;">Venezuela</a></div></div></div></div></div></div></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Instituciones culturales</h3><div class="textwidget custom-html-widget">	<ul class="xoxo blogroll">
		<li><a href="http://www.ahs.cu" title="Asociación Hermanos Saíz. Organización no gubernamental que agrupa a los jóvenes artistas y escritores cubanos" target="_blank" rel="noopener noreferrer">AHS</a></li>
		<li><a href="http://www.artexsa.com/" title="Promociones artísticas y literarias " target="_blank" rel="noopener noreferrer">ARTEX</a></li>
		<li><a href="http://www.bnjm.cu/" title="Biblioteca Nacional de Cuba" target="_blank" rel="noopener noreferrer">BN José Martí</a></li>
		<li><a href="http://www.casadelasamericas.org/" title="Institución cultural de integración sociocultural con América Latina, el Caribe y el resto del mundo" target="_blank" rel="noopener noreferrer">Casa de las Américas</a></li>
		<li><a href="http://albaculturalhabana.cubava.cu/" title="Casa del ALBA Cultural de La Habana">Casa del Alba Cultural</a></li>
		<li><a href="http://www.cubaescena.cult.cu/" title="Consejo Nacional  Artes Escenicas" target="_blank" rel="noopener noreferrer">CNAE</a></li>
		<li><a href="http://www.cnap.cult.cu" title="Consejo Nacional  Artes Plásticas" target="_blank" rel="noopener noreferrer">CNAP</a></li>
		<li><a href="http://www.cnpc.cult.cu/" title="Consejo Nacional de Patrimonio Cultural" target="_blank" rel="noopener noreferrer">CNPC</a></li>
		<li><a href="http://www.cubarte.cult.cu/es/" title="El Portal de la Cultura Cubana" target="_blank" rel="noopener noreferrer">CUBARTE</a></li>
		<li><a href="http://www.cubacine.cult.cu/" title="Instituto Cubano del Arte e Industria Cinematográficos" target="_blank" rel="noopener noreferrer">ICAIC</a></li>
		<li><a href="http://www.cubaliteraria.cu/" title="Instituto Cubano del Libro" target="_blank" rel="noopener noreferrer">ICL</a></li>
		<li><a href="http://www.dcubamusica.cult.cu/" title="Instituto Cubano de la Música" target="_blank" rel="noopener noreferrer">ICM</a></li>
		<li><a href="http://www.isa.cult.cu" title="Universidad de las Artes" target="_blank" rel="noopener noreferrer">ISA</a></li>
		<li><a href="http://www.ministeriodecultura.gob.cu" title="Ministerio de Cultura" target="_blank" rel="noopener noreferrer">MINCULT</a></li>
		<li><a href="http://www.uneac.org.cu/" title="Unión de Escritores y Artistas de Cuba" target="_blank" rel="noopener noreferrer">UNEAC</a></li>
	</ul></div></div><div class="clear"></div></div><div class="widget widget_search"><div class="widget-content"><form method="get" class="search-form" id="search-form" action="https://redh-cuba.org/">
	<input type="search" class="search-field" placeholder="Formulario de búsqueda" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form></div><div class="clear"></div></div><div class="widget blog-stats"><div class="widget-content"><h3 class="widget-title">Estadísticas del sitio</h3><ul><li>92.017 visitas</li></ul></div><div class="clear"></div></div>
</div>	
	<div class="clear"></div>
	
</div><!-- .wrapper -->
		
</main><!-- #site-content -->

<div class="credits">
			
	<div class="section-inner">
		
		<a href="#" class="to-the-top" title="A la parte superior">
            <div class="fa fw fa-angle-up"></div>
        </a>
		
		<p class="copyright">&copy; 2019 <a href="https://redh-cuba.org/" title="Con la verdad, por la paz y la justicia social &mdash; Sitio web del capítulo cubano de la Red en Defensa de la Humanidad" rel="home">Con la verdad, por la paz y la justicia social</a></p>
		
		<p class="attribution">Tema creado por <a href="https://www.andersnoren.se">Anders Nor&eacute;n</a></p>
		
	</div><!-- .section-inner -->
	
</div><!-- .credits -->

    <script>
        function coolTagCloudToggle( element ) {
            var parent = element.closest('.cool-tag-cloud');
            parent.querySelector('.cool-tag-cloud-inner').classList.toggle('cool-tag-cloud-active');
            parent.querySelector( '.cool-tag-cloud-load-more').classList.toggle('cool-tag-cloud-active');
        }
    </script>
    <!-- Powered by WPtouch: 4.3.37 -->	<div style="display:none">
	<div class="grofile-hash-map-8d0f49073d62adaf5a75d4ffed8a6935">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/redh-cuba.org\/2019\/12\/leonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente\/":13688};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/12/leonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://redh-cuba.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.3.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.3.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.161/f8a.fdb.myftpupload.com/wp-content/themes/rowling/js/global.js?ver=5.3.1&#038;time=1576403640'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://secureservercdn.net/198.71.233.161/f8a.fdb.myftpupload.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3&#038;time=1576403640'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/redh-cuba.org\/wp-admin\/admin-ajax.php","nonce":"13a98e826c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/redh-cuba.org\/wp-login.php?redirect_to=https%3A%2F%2Fredh-cuba.org%2F2019%2F12%2Fleonardo-boffla-agonia-de-una-civilizacion-tan-globalizada-como-excluyente%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/modules/shortcodes/js/jquery.cycle.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/redh-cuba.org\/wp-content\/plugins\/jetpack\/modules\/shortcodes\/img\/slideshow-loader.gif","speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/shortcodes/js/slideshow-shortcode.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201950#ver=201950&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'139864750',post:'13688',tz:'-5',srv:'redh-cuba.org'} ]);
	_stq.push([ 'clickTrackerInit', '139864750', '13688' ]);
</script>

</body>
</html>