<!DOCTYPE html>

<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#">

	<head profile="http://gmpg.org/xfn/11">
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" >
		 
		<title>De crisis y monstruos. Por Katu Arkonada - Con la verdad, por la paz y la justicia social</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://redh-cuba.org/2019/03/de-crisis-y-monstruos-por-katu-arkonada/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="De crisis y monstruos. Por Katu Arkonada - Con la verdad, por la paz y la justicia social" />
<meta property="og:description" content="La crisis consiste precisamente en el hecho de que lo viejo muere y lo nuevo no puede nacer: en este interregno se verifican los fenómenos morbosos más variados. Con esta frase, escrita en sus Cuadernos de la Cárcel, el teórico marxista de la hegemonía Antonio Gramsci definía los momentos de crisis, aquellos donde lo viejo &hellip;" />
<meta property="og:url" content="https://redh-cuba.org/2019/03/de-crisis-y-monstruos-por-katu-arkonada/" />
<meta property="og:site_name" content="Con la verdad, por la paz y la justicia social" />
<meta property="article:publisher" content="https://www.facebook.com/Cuba.EDH/" />
<meta property="article:author" content="https://www.facebook.com/Cuba.EDH/" />
<meta property="article:tag" content="Argentina" />
<meta property="article:tag" content="Brasil" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Estados Unidos" />
<meta property="article:tag" content="Jair Bolsonaro" />
<meta property="article:tag" content="Katu Arkonada" />
<meta property="article:tag" content="Mauricio Macri" />
<meta property="article:tag" content="neoliberalismo" />
<meta property="article:tag" content="xenofobia" />
<meta property="article:section" content="Opinión" />
<meta property="article:published_time" content="2019-03-19T18:45:13+00:00" />
<meta property="og:image" content="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Trump-Bolsonaro-580x330.jpg?fit=580%2C330&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Trump-Bolsonaro-580x330.jpg?fit=580%2C330&#038;ssl=1" />
<meta property="og:image:width" content="580" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La crisis consiste precisamente en el hecho de que lo viejo muere y lo nuevo no puede nacer: en este interregno se verifican los fenómenos morbosos más variados. Con esta frase, escrita en sus Cuadernos de la Cárcel, el teórico marxista de la hegemonía Antonio Gramsci definía los momentos de crisis, aquellos donde lo viejo [&hellip;]" />
<meta name="twitter:title" content="De crisis y monstruos. Por Katu Arkonada - Con la verdad, por la paz y la justicia social" />
<meta name="twitter:site" content="@edhcuba" />
<meta name="twitter:image" content="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Trump-Bolsonaro-580x330.jpg?fit=580%2C330&#038;ssl=1" />
<meta name="twitter:creator" content="@edhcuba" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://redh-cuba.org/","sameAs":["https://www.facebook.com/Cuba.EDH/","http://Ariana%20L\u00f3pez","https://twitter.com/edhcuba"],"@id":"https://redh-cuba.org/#organization","name":"Red En Defensa de la Humanidad-Cuba","logo":"https://redh-cuba.org/wp-content/uploads/2017/12/logo-REDH-Cuba-peque\u00f1o-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Con la verdad, por la paz y la justicia social &raquo; Feed" href="https://redh-cuba.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Con la verdad, por la paz y la justicia social &raquo; RSS de los comentarios" href="https://redh-cuba.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Con la verdad, por la paz y la justicia social &raquo; De crisis y monstruos. Por Katu Arkonada RSS de los comentarios" href="https://redh-cuba.org/2019/03/de-crisis-y-monstruos-por-katu-arkonada/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/redh-cuba.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=ab5ff568cafbe8ceaef6a2776671a12a"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cool-tag-cloud-css'  href='https://redh-cuba.org/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css?ver=ab5ff568cafbe8ceaef6a2776671a12a' type='text/css' media='all' />
<link rel='stylesheet' id='rowling-style-css'  href='https://redh-cuba.org/wp-content/themes/rowling/style.css?ver=ab5ff568cafbe8ceaef6a2776671a12a' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/7.1.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.1.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.1.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_google_fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;ver=ab5ff568cafbe8ceaef6a2776671a12a' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_fontawesome-css'  href='https://redh-cuba.org/wp-content/themes/rowling/fa/css/font-awesome.css?ver=ab5ff568cafbe8ceaef6a2776671a12a' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_style-css'  href='https://redh-cuba.org/wp-content/themes/Rowling-child/style.css?ver=ab5ff568cafbe8ceaef6a2776671a12a' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/themes/rowling/js/flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/themes/rowling/js/doubletaptogo.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://redh-cuba.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://redh-cuba.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://redh-cuba.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9sRd4-2Xb' />
<link rel="alternate" type="application/json+oembed" href="https://redh-cuba.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fredh-cuba.org%2F2019%2F03%2Fde-crisis-y-monstruos-por-katu-arkonada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://redh-cuba.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fredh-cuba.org%2F2019%2F03%2Fde-crisis-y-monstruos-por-katu-arkonada%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//redh-cuba.org/?wordfence_lh=1&hid=5581B7184123EC8A3D5ED50CEE6006BE');
</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Customizer CSS --><style type="text/css">body a { color:#00529b; }body a:hover { color:#00529b; }.blog-title a:hover { color:#00529b; }.navigation .section-inner { background:#00529b; }.primary-menu ul li:hover > a { color:#00529b; }.search-container .search-button:hover { color:#00529b; }.sticky .sticky-tag { background:#00529b; }.sticky .sticky-tag:after { border-right-color:#00529b; }.sticky .sticky-tag:after { border-left-color:#00529b; }.post-categories { color:#00529b; }.single .post-meta a { color:#00529b; }.single .post-meta a:hover { border-bottom-color:#00529b; }.single-post .post-image-caption .fa { color:#00529b; }.related-post .category { color:#00529b; }.post-content a { color:#00529b; }.post-content a:hover { color:#00529b; }.post-content a:hover { border-bottom-color:#00529b; }.post-content p.intro { color:#00529b; }.post-content blockquote:after { color:#00529b; }.post-content fieldset legend { background:#00529b; }.post-content input[type="submit"] { background:#00529b; }.post-content input[type="button"] { background:#00529b; }.post-content input[type="reset"] { background:#00529b; }.post-content input[type="submit"]:hover { background:#00529b; }.post-content input[type="button"]:hover { background:#00529b; }.post-content input[type="reset"]:hover { background:#00529b; }.post-content .has-accent-color { color:#00529b; }.post-content .has-accent-background-color { background-color:#00529b; }.page-edit-link { color:#00529b; }.post-content .page-links a:hover { background:#00529b; }.post-tags a:hover { background:#00529b; }.post-tags a:hover:before { border-right-color:#00529b; }.post-navigation h4 a:hover { color:#00529b; }.no-comments .fa { color:#00529b; }.comments-title-container .fa { color:#00529b; }.comment-reply-title .fa { color:#00529b; }.comments-title-link a { color:#00529b; }.comments-title-link a:hover { border-bottom-color:#00529b; }.comments .pingbacks li a:hover { color:#00529b; }.comment-header h4 a { color:#00529b; }.bypostauthor .comment-author-icon { background:#00529b; }.form-submit #submit { background-color:#00529b; }.comments-nav a:hover { color:#00529b; }.pingbacks-title { border-bottom-color:#00529b; }.page-title h4 { border-bottom-color:#00529b; }.archive-nav a:hover { color:#00529b; }.archive-nav a:hover { border-top-color:#00529b; }.widget-title { border-bottom-color:#00529b; }.widget-content .textwidget a:hover { color:#00529b; }.widget_archive li a:hover { color:#00529b; }.widget_categories li a:hover { color:#00529b; }.widget_meta li a:hover { color:#00529b; }.widget_nav_menu li a:hover { color:#00529b; }.widget_rss .widget-content ul a.rsswidget:hover { color:#00529b; }#wp-calendar thead th { color:#00529b; }#wp-calendar tfoot a:hover { color:#00529b; }.widget .tagcloud a:hover { background:#00529b; }.widget .tagcloud a:hover:before { border-right-color:#00529b; }.footer .widget .tagcloud a:hover { background:#00529b; }.footer .widget .tagcloud a:hover:before { border-right-color:#00529b; }.wrapper .search-button:hover { color:#00529b; }.to-the-top { background:#00529b; }.credits .copyright a:hover { color:#00529b; }.nav-toggle { background-color:#00529b; }.mobile-menu { background:#00529b; }</style><!--/Customizer CSS-->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2017/12/cropped-logo-REDH-Cuba-pequeño-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2017/12/cropped-logo-REDH-Cuba-pequeño-1.png?fit=70%2C70&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2017/12/cropped-logo-REDH-Cuba-pequeño-1.png?fit=70%2C70&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2017/12/cropped-logo-REDH-Cuba-pequeño-1.png?fit=70%2C70&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-112251187-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(2,5,206,.88);}</style>	
	</head>
	
	<body class="post-template-default single single-post postid-11357 single-format-standard has-featured-image">
		
				
			<div class="top-nav">
				
				<div class="section-inner">
					
					<ul class="secondary-menu">
						
						<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="https://redh-cuba.org/">Home</a></li>
															
					</ul><!-- .secondary-menu -->
				
					<ul class="social-menu">
						
						<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="https://www.facebook.com/Cuba.EDH/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="https://twitter.com/edhcuba"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>						
					</ul><!-- .social-menu -->
				
				<div class="clear"></div>
				
				</div><!-- .section-inner -->
				
			</div><!-- .top-nav -->
			
				
		<div class="search-container">
			
			<div class="section-inner">
			
				<form method="get" class="search-form" id="search-form" action="https://redh-cuba.org/">
	<input type="search" class="search-field" placeholder="Formulario de búsqueda" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form>			
			</div><!-- .section-inner -->
			
		</div><!-- .search-container -->
		
		<div class="header-wrapper">
		
			<div class="header">
					
				<div class="section-inner">
				
									
				        <a class="blog-logo" href='https://redh-cuba.org/' title='Con la verdad, por la paz y la justicia social &mdash; Sitio web del capítulo cubano de la Red en Defensa de la Humanidad' rel='home'>
				        	<!-- START: Mod to add width and height to Logo -->
				        	<img src='https://redh-cuba.org/wp-content/uploads/2017/12/logo-redh-grande.jpg' alt='Con la verdad, por la paz y la justicia social'  width='246' height='80'>
				        	<!-- END: Mod to add width and height to Logo -->
				        </a>
				        <!-- START: Mod to show Title under Logo -->
				        <h2 class="site-title">
									<a href="https://redh-cuba.org/" title="Con la verdad, por la paz y la justicia social">Con la verdad, por la paz y la justicia social</a></h2>
								<h4 class="site-description">Sitio web del capítulo cubano de la Red en Defensa de la Humanidad</h4>
								<!-- END: Mod to show Title under Logo -->
										
					<div class="nav-toggle">
						
						<div class="bars">
							<div class="bar"></div>
							<div class="bar"></div>
							<div class="bar"></div>
						</div>
						
					</div><!-- .nav-toggle -->
				
				</div><!-- .section-inner -->
				
			</div><!-- .header -->
			
			<div class="navigation">
				
				<div class="section-inner">
					
					<ul class="primary-menu">
						
						<li id="menu-item-5033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5033"><a href="https://redh-cuba.org">Inicio</a></li>
<li id="menu-item-5057" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5057"><a href="https://redh-cuba.org/2017/11/dossier-el-de-las-tempestades-en-el-pecho/">Dossier: El de las tempestades en el pecho</a></li>
<li id="menu-item-5034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5034"><a href="https://redh-cuba.org/acerca-de/">Acerca de la Red en Defensa de la Humanidad</a></li>
<li id="menu-item-5035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5035"><a href="https://redh-cuba.org/contacto/">Contacto</a></li>
															
					</ul>
					
					<div class="clear"></div>
					
				</div>
				
			</div><!-- .navigation -->
				
			<ul class="mobile-menu">
				
				<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5033"><a href="https://redh-cuba.org">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5057"><a href="https://redh-cuba.org/2017/11/dossier-el-de-las-tempestades-en-el-pecho/">Dossier: El de las tempestades en el pecho</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5034"><a href="https://redh-cuba.org/acerca-de/">Acerca de la Red en Defensa de la Humanidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5035"><a href="https://redh-cuba.org/contacto/">Contacto</a></li>
				
			</ul><!-- .mobile-menu -->
				
		</div><!-- .header-wrapper -->
<div class="wrapper section-inner">
	
	<div class="content">
												        
				
				<div id="post-11357" class="single single-post post-11357 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-argentina tag-brasil tag-donald-trump tag-estados-unidos tag-jair-bolsonaro tag-katu-arkonada tag-mauricio-macri tag-neoliberalismo tag-xenofobia">
					
					<div class="post-header">
											
													<p class="post-categories"><a href="https://redh-cuba.org/category/opinion/" rel="category tag">Opinión</a></p>
							<h1 class="post-title">De crisis y monstruos. Por Katu Arkonada</h1>						
							<div class="post-meta">

								<span class="resp">Publicado</span> <span class="post-meta-author">por <a href="https://redh-cuba.org/author/redhsite/">REDH-Cuba</a></span> <span class="post-meta-date">en <a href="https://redh-cuba.org/2019/03/de-crisis-y-monstruos-por-katu-arkonada/">19 marzo, 2019</a></span> 
																	<span class="post-comments">
										<a href="https://redh-cuba.org/2019/03/de-crisis-y-monstruos-por-katu-arkonada/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comentarios</span></a>									</span>
								
							</div><!-- .post-meta -->

												
					</div><!-- .post-header -->
					
								
						<div class="post-image">
								
							<img width="580" height="330" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Trump-Bolsonaro-580x330.jpg?fit=580%2C330&amp;ssl=1" class="attachment-post-image size-post-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="11358" data-permalink="https://redh-cuba.org/2019/03/de-crisis-y-monstruos-por-katu-arkonada/trump-bolsonaro-580x330/" data-orig-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Trump-Bolsonaro-580x330.jpg?fit=580%2C330&amp;ssl=1" data-orig-size="580,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Trump-Bolsonaro" data-image-description="" data-medium-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Trump-Bolsonaro-580x330.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Trump-Bolsonaro-580x330.jpg?fit=580%2C330&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Trump-Bolsonaro-580x330.jpg?resize=580%2C330&amp;ssl=1 580w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Trump-Bolsonaro-580x330.jpg?resize=300%2C171&amp;ssl=1 300w" data-lazy-sizes="(max-width: 580px) 100vw, 580px" data-lazy-src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Trump-Bolsonaro-580x330.jpg?fit=580%2C330&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							
						</div><!-- .post-image -->
							
										
					<div class="clear"></div>

							
		<div class="related-posts">
			
			<p class="related-posts-title">Siguiente &rarr;</p>
			
			<div class="row">
							
								
						<a class="related-post" href="https://redh-cuba.org/2019/03/telesur-y-la-ruptura-del-cerco-comunicacional-por-carlos-fazio/" title="Telesur y la ruptura del cerco comunicacional. Por Carlos Fazio">
							
															
								<img width="400" height="200" src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Telesur.jpg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="11325" data-permalink="https://redh-cuba.org/2019/03/telesur-y-la-ruptura-del-cerco-comunicacional-por-carlos-fazio/telesur/" data-orig-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Telesur.jpg?fit=599%2C280&amp;ssl=1" data-orig-size="599,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Telesur" data-image-description="" data-medium-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Telesur.jpg?fit=300%2C140&amp;ssl=1" data-large-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Telesur.jpg?fit=599%2C280&amp;ssl=1" data-lazy-src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Telesur.jpg?resize=400%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								
														
							<p class="category">
								Opinión							</p>
					
							<h3 class="title">Telesur y la ruptura del cerco comunicacional. Por Carlos Fazio</h3>
								
						</a>
					
										
						<a class="related-post" href="https://redh-cuba.org/2019/03/trump-el-perdedor-por-patricio-montesinos/" title="Trump, el perdedor. Por Patricio Montesinos">
							
															
								<img width="400" height="200" src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/TRUMP-ALOCADO-e1552358059765.jpg?resize=300%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="11322" data-permalink="https://redh-cuba.org/2019/03/trump-el-perdedor-por-patricio-montesinos/trump-alocado/" data-orig-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/TRUMP-ALOCADO-e1552358059765.jpg?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TRUMP ALOCADO" data-image-description="" data-medium-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/TRUMP-ALOCADO-e1552358059765.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/TRUMP-ALOCADO-e1552358059765.jpg?fit=300%2C200&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/TRUMP-ALOCADO-e1552358059765.jpg?zoom=2&amp;resize=400%2C200&amp;ssl=1 800w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/TRUMP-ALOCADO-e1552358059765.jpg?zoom=3&amp;resize=400%2C200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/TRUMP-ALOCADO-e1552358059765.jpg?resize=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								
														
							<p class="category">
								Opinión							</p>
					
							<h3 class="title">Trump, el perdedor. Por Patricio Montesinos</h3>
								
						</a>
					
										
						<a class="related-post" href="https://redh-cuba.org/2019/03/usted-pregunta-por-que-este-8m-nosotrasparamos/" title="¿Usted pregunta por qué este 8M #NosotrasParamos?">
							
															
								<img width="400" height="200" src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/8-de-marzo-Paro-internacional-de-mujeres-radio.jpg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="11313" data-permalink="https://redh-cuba.org/2019/03/usted-pregunta-por-que-este-8m-nosotrasparamos/8-de-marzo-paro-internacional-de-mujeres-radio/" data-orig-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/8-de-marzo-Paro-internacional-de-mujeres-radio.jpg?fit=620%2C330&amp;ssl=1" data-orig-size="620,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8-de-marzo-Paro-internacional-de-mujeres-radio" data-image-description="" data-medium-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/8-de-marzo-Paro-internacional-de-mujeres-radio.jpg?fit=300%2C160&amp;ssl=1" data-large-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/8-de-marzo-Paro-internacional-de-mujeres-radio.jpg?fit=616%2C328&amp;ssl=1" data-lazy-src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/8-de-marzo-Paro-internacional-de-mujeres-radio.jpg?resize=400%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								
														
							<p class="category">
								Opinión							</p>
					
							<h3 class="title">¿Usted pregunta por qué este 8M #NosotrasParamos?</h3>
								
						</a>
					
									
			</div><!-- .row -->

		</div><!-- .related-posts -->
		
									
					<div class="post-inner">
		
						<div class="post-content">
						
							<p style="text-align: justify;"><em>La crisis consiste precisamente en el hecho de que lo viejo muere y lo nuevo no puede nacer: en este interregno se verifican los fenómenos morbosos más variados.</em></p>
<p style="text-align: justify;">Con esta frase, escrita en sus Cuadernos de la Cárcel, el teórico marxista de la hegemonía Antonio Gramsci definía los momentos de crisis, aquellos donde lo viejo no termina de morir, y lo nuevo no termina de nacer, momentos de monstruos.</p>
<p style="text-align: justify;">El tiempo histórico que vivimos es precisamente ese, <strong>donde <a href="http://www.cubadebate.cu/etiqueta/donald-trump/">Trump</a> en Estados Unidos y Bolsonaro en Brasil son expresiones monstruosas de un momento de confusión donde tenemos más preguntas que respuestas.</strong></p>
<p style="text-align: justify;">Ni Trump ni <a href="http://www.cubadebate.cu/etiqueta/jair-bolsonaro/">Bolsonaro</a> eran los candidatos de las élites políticas y económicas en sus respectivos países. <strong>Hillary Clinton era la candidata de Wall Street y el complejo industrial-militar estadounidense, y Geraldo Alckmin, ex Gobernador de Sao Paulo, era el candidato de la burguesía brasileña.</strong> Y, sin embargo, ninguno de las dos gobiernas los 2 países más grandes (en extensión, población y PIB) del continente, y en su lugar han surgido otros fenómenos mórbidos.</p>
<p style="text-align: justify;">Si bien es cierto que el ciclo progresista que comenzó en 1998 con la victoria del Comandante Chávez hoy vive un momento de reflujo, que podemos situar precisamente con la muerte de Chávez en 2013, momento acelerado en Venezuela mediante las guarimbas en 2014 y 2017, y el golpe en tiempo real impulsado por Estados Unidos de 2019, que se traduce en la autoproclamación de Guaidó del 23 de enero, el “cerco humanitario” del 23 de febrero, y el sabotaje eléctrico de marzo, también es cierto que la derecha continental no ha podido consolidar ningún proyecto alternativo al posneoliberalismo que llegó a gobernar hasta 10  países de América Latina y el Caribe al mismo tiempo.</p>
<p style="text-align: justify;"><strong>En este tiempo de monstruos no hay un solo gobierno de derecha y mucho menos ningún liderazgo que se haya consolidado como alternativa. Mientras tanto, el proyecto neoliberal sigue dejando caos y destrucción social a su paso.</strong></p>
<p style="text-align: justify;">Ejemplos tenemos muchos. El más cercano, y a la vez más desconocido es el de Haití, el primer país de América Latina y el Caribe en proclamar su independencia (1804). El país de Toussaint-Louverture, que, a pesar de cumplir 215 años de liberarse del yugo colonial, el neocolonialismo impulsado por Estados Unidos, con la complicidad de la “comunidad internacional”, han dejado un país donde al shock neoliberal le ha seguido la implementación de un presupuesto criminal al servicio de una nueva burguesía absolutamente corrupta. El resultado es más pobreza y muerte para el pueblo a cuya revolución América Latina y el Caribe le deben tanto.</p>
<p style="text-align: justify;">Muy cerca de Haití, tenemos a Honduras, donde primero un golpe militar, y luego un fraude electoral, han consolidado un sistema neoliberal cuyo principal objetivo es seguir manteniendo la principal base estadounidense (y la pista de aterrizaje más grande) de Centroamérica.</p>
<p style="text-align: justify;"><strong>Y si seguimos bajando hasta Sudamérica, y miramos entre los gobiernos de derecha que se articulan en el Grupo de Lima, y apoyan al autoproclamado Guaidó (nada es casualidad), pues ahí tenemos a Colombia, donde desde los acuerdos de paz, casi cada día asesinan a defensores de los Derechos Humanos, defensores de comunidades indígenas, o afrocolombianos.</strong> Solo en 2018 fueron 110 líderes sociales asesinados (30 en lo que llevamos de 2019) mientras la popularidad de Iván Duque se desploma del 53% al 27%.</p>
<p style="text-align: justify;">Mientras tanto en el Brasil de Bolsonaro, a un año del asesinato de la activista afrobrasileira y feminista Marielle Franco, concejal del PSOL en Río de Janeiro, aumentan las sospechas de la vinculación de los hijos de Bolsonaro con los comandos paramilitares que la ejecutaron. En ese Brasil donde tuvieron que dar un golpe dentro del golpe para que hoy no gobierne Lula da Silva, el 2 veces diputado Jean Wyllys, símbolo de la lucha por los derechos LGTBIQ, ha tenido que exiliarse en Europa debido a la persecución política que sufría y que le obligaba a vivir con escolta policial.</p>
<p style="text-align: justify;"><strong>Nuestro viaje por la América Latina de claroscuros continua por la Argentina de Macri</strong>, donde las tasas de pobreza son ya las más altas de la última década, al mismo tiempo que la deuda con el Fondo Monetario Internacional supera los 50.000 millones de dólares. El mismo camino que recorre un señor de apellido Moreno en Ecuador, endeudándose con el FMI y el Banco Mundial por 10.000 millones de dólares. Las contraprestaciones ya las conocemos de sobra en América Latina, recortes en gasto social que van a sufrir los sectores más humildes.</p>
<p style="text-align: justify;">Todo ello mientras la ultraderecha se prepara para asaltar el Parlamento Europeo el 26 de marzo y Estados Unidos, cuya hegemonía se tambalea en el nuevo mundo multipolar, va a vivir un año y medio de ofensiva política, militar y cultural con el objetivo de impedir una victoria demócrata (algo que le vendría muy bien al gobierno mexicano) y lograr la reelección de Trump.</p>
<p style="text-align: justify;">Es en este momento gramsciano donde lo viejo no termina de morir, y lo nuevo no termina de nacer, en este momento de monstruos, donde debemos acertar con las respuestas a nuevas y viejas preguntas. Donde la izquierda debe demostrar que puede volver a acumular política y socialmente frente a una derecha sin proyecto ni liderazgos sólidos, pero con un modelo económico muy definido, el neoliberal que tanta destrucción social ha dejado en los pueblos de Nuestra América.</p>
<p>Tomado de : <a href="http://www.cubadebate.cu/opinion/2019/03/16/de-crisis-y-monstruos/#.XJEw7clKiUs" target="_blank" rel="noopener noreferrer">Cubadebate</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11357" class="share-twitter sd-button share-icon no-text" href="https://redh-cuba.org/2019/03/de-crisis-y-monstruos-por-katu-arkonada/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11357" class="share-facebook sd-button share-icon no-text" href="https://redh-cuba.org/2019/03/de-crisis-y-monstruos-por-katu-arkonada/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-11357" class="share-linkedin sd-button share-icon no-text" href="https://redh-cuba.org/2019/03/de-crisis-y-monstruos-por-katu-arkonada/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://redh-cuba.org/2019/03/de-crisis-y-monstruos-por-katu-arkonada/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-11357" class="share-pinterest sd-button share-icon no-text" href="https://redh-cuba.org/2019/03/de-crisis-y-monstruos-por-katu-arkonada/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://redh-cuba.org/2019/03/de-crisis-y-monstruos-por-katu-arkonada/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://redh-cuba.org/2019/03/de-crisis-y-monstruos-por-katu-arkonada/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://redh-cuba.org/2019/03/de-crisis-y-monstruos-por-katu-arkonada/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://redh-cuba.org/2019/03/de-crisis-y-monstruos-por-katu-arkonada/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=De%20crisis%20y%20monstruos.%20Por%20Katu%20Arkonada%20https%3A%2F%2Fredh-cuba.org%2F2019%2F03%2Fde-crisis-y-monstruos-por-katu-arkonada%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>							
													
						</div>
						
						<div class="clear"></div>

						
							<div class="post-tags"><a href="https://redh-cuba.org/tag/argentina/" rel="tag">Argentina</a><a href="https://redh-cuba.org/tag/brasil/" rel="tag">Brasil</a><a href="https://redh-cuba.org/tag/donald-trump/" rel="tag">Donald Trump</a><a href="https://redh-cuba.org/tag/estados-unidos/" rel="tag">Estados Unidos</a><a href="https://redh-cuba.org/tag/jair-bolsonaro/" rel="tag">Jair Bolsonaro</a><a href="https://redh-cuba.org/tag/katu-arkonada/" rel="tag">Katu Arkonada</a><a href="https://redh-cuba.org/tag/mauricio-macri/" rel="tag">Mauricio Macri</a><a href="https://redh-cuba.org/tag/neoliberalismo/" rel="tag">neoliberalismo</a><a href="https://redh-cuba.org/tag/xenofobia/" rel="tag">xenofobia</a></div>							
							<div class="post-author">
								
								<a class="avatar" href="https://redh-cuba.org/author/redhsite/">
									<img alt src="https://secure.gravatar.com/avatar/8d0f49073d62adaf5a75d4ffed8a6935?s=100&#038;d=identicon&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://secure.gravatar.com/avatar/8d0f49073d62adaf5a75d4ffed8a6935?s=200&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/8d0f49073d62adaf5a75d4ffed8a6935?s=100&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/8d0f49073d62adaf5a75d4ffed8a6935?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8d0f49073d62adaf5a75d4ffed8a6935?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript>								</a>
								
								<h4 class="title"><a href="https://redh-cuba.org/author/redhsite/">REDH-Cuba</a></h4>
								
								
							</div><!-- .post-author -->

									
		<div class="related-posts">
			
			<p class="related-posts-title">Siguiente &rarr;</p>
			
			<div class="row">
							
								
						<a class="related-post" href="https://redh-cuba.org/2019/03/telesur-y-la-ruptura-del-cerco-comunicacional-por-carlos-fazio/" title="Telesur y la ruptura del cerco comunicacional. Por Carlos Fazio">
							
															
								<img width="400" height="200" src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Telesur.jpg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="11325" data-permalink="https://redh-cuba.org/2019/03/telesur-y-la-ruptura-del-cerco-comunicacional-por-carlos-fazio/telesur/" data-orig-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Telesur.jpg?fit=599%2C280&amp;ssl=1" data-orig-size="599,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Telesur" data-image-description="" data-medium-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Telesur.jpg?fit=300%2C140&amp;ssl=1" data-large-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Telesur.jpg?fit=599%2C280&amp;ssl=1" data-lazy-src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Telesur.jpg?resize=400%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								
														
							<p class="category">
								Opinión							</p>
					
							<h3 class="title">Telesur y la ruptura del cerco comunicacional. Por Carlos Fazio</h3>
								
						</a>
					
										
						<a class="related-post" href="https://redh-cuba.org/2019/03/trump-el-perdedor-por-patricio-montesinos/" title="Trump, el perdedor. Por Patricio Montesinos">
							
															
								<img width="400" height="200" src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/TRUMP-ALOCADO-e1552358059765.jpg?resize=300%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="11322" data-permalink="https://redh-cuba.org/2019/03/trump-el-perdedor-por-patricio-montesinos/trump-alocado/" data-orig-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/TRUMP-ALOCADO-e1552358059765.jpg?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TRUMP ALOCADO" data-image-description="" data-medium-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/TRUMP-ALOCADO-e1552358059765.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/TRUMP-ALOCADO-e1552358059765.jpg?fit=300%2C200&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/TRUMP-ALOCADO-e1552358059765.jpg?zoom=2&amp;resize=400%2C200&amp;ssl=1 800w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/TRUMP-ALOCADO-e1552358059765.jpg?zoom=3&amp;resize=400%2C200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/TRUMP-ALOCADO-e1552358059765.jpg?resize=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								
														
							<p class="category">
								Opinión							</p>
					
							<h3 class="title">Trump, el perdedor. Por Patricio Montesinos</h3>
								
						</a>
					
										
						<a class="related-post" href="https://redh-cuba.org/2019/03/usted-pregunta-por-que-este-8m-nosotrasparamos/" title="¿Usted pregunta por qué este 8M #NosotrasParamos?">
							
															
								<img width="400" height="200" src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/8-de-marzo-Paro-internacional-de-mujeres-radio.jpg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="11313" data-permalink="https://redh-cuba.org/2019/03/usted-pregunta-por-que-este-8m-nosotrasparamos/8-de-marzo-paro-internacional-de-mujeres-radio/" data-orig-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/8-de-marzo-Paro-internacional-de-mujeres-radio.jpg?fit=620%2C330&amp;ssl=1" data-orig-size="620,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8-de-marzo-Paro-internacional-de-mujeres-radio" data-image-description="" data-medium-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/8-de-marzo-Paro-internacional-de-mujeres-radio.jpg?fit=300%2C160&amp;ssl=1" data-large-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/8-de-marzo-Paro-internacional-de-mujeres-radio.jpg?fit=616%2C328&amp;ssl=1" data-lazy-src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/8-de-marzo-Paro-internacional-de-mujeres-radio.jpg?resize=400%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								
														
							<p class="category">
								Opinión							</p>
					
							<h3 class="title">¿Usted pregunta por qué este 8M #NosotrasParamos?</h3>
								
						</a>
					
									
			</div><!-- .row -->

		</div><!-- .related-posts -->
		
								
																
					</div><!-- .post-inner -->
					
					<div class="clear"></div>
					
				</div><!-- .post -->
				
				

<div class="respond-container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="fa fw fa-pencil"></span>Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/de-crisis-y-monstruos-por-katu-arkonada/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://redh-cuba.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment">
			<label for="comment">Comentario<span class="required">*</span></label>
			<textarea id="comment" name="comment" cols="45" rows="6" required></textarea>
		</p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='11357' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eb533cc3f1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="209"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- .respond-container -->	
	</div><!-- .content -->
	
	<div class="sidebar">

	<div class="widget widget_twitter_timeline"><div class="widget-content"><h3 class="widget-title">Síguenos en Twitter</h3><a class="twitter-timeline" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="ES" data-partner="jetpack" href="https://twitter.com/@edhcuba" href="https://twitter.com/@edhcuba">Mis tuits</a></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><div style="text-align:center;font-weight:bold;">
	<a href="https://redh-cuba.org/wp-content/uploads/2019/01/Constitucion-Cuba-2019.pdf" target="_blank"><img src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/01/banner-constitucion.jpg?w=616&#038;ssl=1" alt="constitucion Cuba 2019" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/01/banner-constitucion.jpg?w=616&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/01/banner-constitucion.jpg?w=616&#038;ssl=1" alt="constitucion Cuba 2019" data-recalc-dims="1" /></noscript></a>
<p style="text-align: center;"><a href="https://redh-cuba.org/wp-content/uploads/2019/01/Constitucion-Cuba-2019.pdf" target="_blank">Descargar Constitución Cuba 2019</a></p>
</div></div></div><div class="clear"></div></div><div class="widget widget_media_video"><div class="widget-content"><h3 class="widget-title">Videoteca Contracorriente</h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-11357-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=QCeSZeJL404&#038;list=PLSFCKFPd0evskURHNRIt8A5pxvIfhKAjk&#038;_=1" /><a href="https://www.youtube.com/watch?v=QCeSZeJL404&#038;list=PLSFCKFPd0evskURHNRIt8A5pxvIfhKAjk">https://www.youtube.com/watch?v=QCeSZeJL404&#038;list=PLSFCKFPd0evskURHNRIt8A5pxvIfhKAjk</a></video></div></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Sitios y blogs de la REDH-Cuba</h3><div class="textwidget custom-html-widget"><ul class="xoxo blogroll">
		<li><a href="https://porlaculturablog.wordpress.com/" target="_blank">Blog Por la cultura y el conocimiento para tod@s</a></li>
		<li><a href="https://endefensadepalestinalibre.wordpress.com/" target="_blank">Blog En Defensa de Palestina Libre</a></li>
		<li><a href="http://culturayresistenciablog.wordpress.com/" target="_blank">Blog Cultura y resistencia</a></li>
		<li><a href="https://noalbloqueoacuba.wordpress.com/" target="_blank">Blog No al bloqueo a Cuba</a></li>
		<li><a href="http://cuba-networkdefenseofhumanity.blogspot.com/" target="_blank">Cuba-Network in Defense of Humanity</a></li>
		<li><a href="http://www.especieenpeligro.org%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20" target="_blank">Sitio temático Una especie en peligro</a></li>
		<li><a href="https://cineparanoolvidar.wordpress.com/" target="_blank">Blog Cine para no olvidar</a></li>
		<li><a href="https://especieenpeligroblog.wordpress.com/">Blog Una especie en peligro</a></li>
	</ul></div></div><div class="clear"></div></div><div class="widget widget_facebook_likebox"><div class="widget-content"><h3 class="widget-title"><a href="https://www.facebook.com/Cuba.EDH/">Página en facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Cuba.EDH/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Cuba.EDH/"><a href="https://www.facebook.com/Cuba.EDH/">Página en facebook</a></blockquote></div>
		</div>
		</div><div class="clear"></div></div><div class="widget widget_media_gallery"><div class="widget-content"><h3 class="widget-title">Galería</h3><p class="jetpack-slideshow-noscript robots-nocontent">El pase de diapositivas requiere JavaScript.</p><div id="gallery-11357-1-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/wikileaks-caricatura-3-192x250.jpg?fit=192%2C250\u0026ssl=1&quot;,&quot;id&quot;:&quot;6584&quot;,&quot;title&quot;:&quot;wikileaks-caricatura-3-192\u0026#215;250&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/conmemoracion-1968-en-2014-02.jpg?fit=600%2C479\u0026ssl=1&quot;,&quot;id&quot;:&quot;6591&quot;,&quot;title&quot;:&quot;conmemoracion-1968-en-2014-02&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/the_wall_of_fire_and_fury__enrico_bertuccioli.jpeg?fit=616%2C436\u0026ssl=1&quot;,&quot;id&quot;:&quot;6060&quot;,&quot;title&quot;:&quot;the_wall_of_fire_and_fury__enrico_bertuccioli&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/p_10_01_2018.jpg?fit=302%2C420\u0026ssl=1&quot;,&quot;id&quot;:&quot;6057&quot;,&quot;title&quot;:&quot;p_10_01_2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/trump_and_israel__alex_falc_chang.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6144&quot;,&quot;title&quot;:&quot;trump_and_israel__alex_falc_chang&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/watering_justice_and_peace__osvaldo_gutierrez_gomez.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6070&quot;,&quot;title&quot;:&quot;watering_justice_and_peace__osvaldo_gutierrez_gomez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/vudu-yanqui-caricatura-de-yuset.jpg?fit=580%2C652\u0026ssl=1&quot;,&quot;id&quot;:&quot;6582&quot;,&quot;title&quot;:&quot;vudu-yanqui-caricatura-de-yuset&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/fading_borders__antonio__rodrguez.jpeg?fit=457%2C560\u0026ssl=1&quot;,&quot;id&quot;:&quot;6052&quot;,&quot;title&quot;:&quot;fading_borders__antonio__rodrguez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/a_worm_in_the_middle_east__antonio__rodrguez.jpeg?fit=426%2C560\u0026ssl=1&quot;,&quot;id&quot;:&quot;6051&quot;,&quot;title&quot;:&quot;a_worm_in_the_middle_east__antonio__rodrguez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/4.jpg?fit=395%2C200\u0026ssl=1&quot;,&quot;id&quot;:&quot;6572&quot;,&quot;title&quot;:&quot;4&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-9.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6049&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-9&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/gerardo-hernandez-caricatura-yanquis.jpg?fit=390%2C508\u0026ssl=1&quot;,&quot;id&quot;:&quot;6580&quot;,&quot;title&quot;:&quot;gerardo-hernandez-caricatura-yanquis&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/the_separator__osvaldo_gutierrez_gomez.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6068&quot;,&quot;title&quot;:&quot;the_separator__osvaldo_gutierrez_gomez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/calavera-de-Ayotinapa-soto-caricatura-politica-revista-el-metiche.jpg?fit=616%2C406\u0026ssl=1&quot;,&quot;id&quot;:&quot;6589&quot;,&quot;title&quot;:&quot;calavera de Ayotinapa soto caricatura politica revista el metiche&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/gera.jpg?fit=320%2C240\u0026ssl=1&quot;,&quot;id&quot;:&quot;6579&quot;,&quot;title&quot;:&quot;gera&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6042&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/Agencias-de-Noticias.jpg?fit=616%2C301\u0026ssl=1&quot;,&quot;id&quot;:&quot;6272&quot;,&quot;title&quot;:&quot;Agencias de Noticias&quot;,&quot;alt&quot;:&quot;Agencias de Noticias&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/t_01_02_2018.jpeg?fit=360%2C255\u0026ssl=1&quot;,&quot;id&quot;:&quot;6067&quot;,&quot;title&quot;:&quot;t_01_02_2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/human_trafficking_business__enrico_bertuccioli.jpeg?fit=616%2C447\u0026ssl=1&quot;,&quot;id&quot;:&quot;6054&quot;,&quot;title&quot;:&quot;human_trafficking_business__enrico_bertuccioli&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/ayotzinapa-no-se-rinde-caricatura-murillo-karam-el-metiche-soto.jpg?fit=616%2C358\u0026ssl=1&quot;,&quot;id&quot;:&quot;6587&quot;,&quot;title&quot;:&quot;ayotzinapa no se rinde caricatura murillo karam el metiche soto&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/caricatura-havana-club.jpg?fit=362%2C485\u0026ssl=1&quot;,&quot;id&quot;:&quot;6575&quot;,&quot;title&quot;:&quot;caricatura-havana-club&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/symphony_of_war__alex_falc_chang.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6143&quot;,&quot;title&quot;:&quot;symphony_of_war__alex_falc_chang&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/happy_hollidays__luc_descheemaeker.jpeg?fit=616%2C436\u0026ssl=1&quot;,&quot;id&quot;:&quot;6053&quot;,&quot;title&quot;:&quot;happy_hollidays__luc_descheemaeker&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/images.jpg?fit=225%2C225\u0026ssl=1&quot;,&quot;id&quot;:&quot;6581&quot;,&quot;title&quot;:&quot;images&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/the_state_of_the_union__richard_codor.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6069&quot;,&quot;title&quot;:&quot;the_state_of_the_union__richard_codor&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-4-580x305.jpg?fit=580%2C305\u0026ssl=1&quot;,&quot;id&quot;:&quot;6045&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-4-580\u0026#215;305&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/los-queremos-vivo.jpg?fit=500%2C332\u0026ssl=1&quot;,&quot;id&quot;:&quot;6597&quot;,&quot;title&quot;:&quot;los queremos vivo&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/pacote.jpg?fit=616%2C440\u0026ssl=1&quot;,&quot;id&quot;:&quot;6598&quot;,&quot;title&quot;:&quot;pacote&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-3.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6044&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-3&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/cleaning_time__halit_kurtulmus_aytoslu.jpeg?fit=439%2C560\u0026ssl=1&quot;,&quot;id&quot;:&quot;6063&quot;,&quot;title&quot;:&quot;cleaning_time__halit_kurtulmus_aytoslu&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/information_armour__ramses_morales_izquierdo.jpeg?fit=545%2C560\u0026ssl=1&quot;,&quot;id&quot;:&quot;6055&quot;,&quot;title&quot;:&quot;information_armour__ramses_morales_izquierdo&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/no_wars_in_2018__luc_descheemaeker.jpeg?fit=396%2C560\u0026ssl=1&quot;,&quot;id&quot;:&quot;6056&quot;,&quot;title&quot;:&quot;no_wars_in_2018__luc_descheemaeker&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/kkk_freedom__alex_falc_chang.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6142&quot;,&quot;title&quot;:&quot;kkk_freedom__alex_falc_chang&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/gobierno.jpg?fit=616%2C459\u0026ssl=1&quot;,&quot;id&quot;:&quot;6594&quot;,&quot;title&quot;:&quot;gobierno&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/t_01_03_2018.jpeg?fit=360%2C360\u0026ssl=1&quot;,&quot;id&quot;:&quot;6600&quot;,&quot;title&quot;:&quot;t_01_03_2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/cuba01062017.jpg?fit=596%2C350\u0026ssl=1&quot;,&quot;id&quot;:&quot;6438&quot;,&quot;title&quot;:&quot;cuba01062017&quot;,&quot;alt&quot;:&quot;Las pretensiones de Estados Unidos hacia Cuba. Por Abel Gonz\u00e1lez Santamar\u00eda&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-10.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6050&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-10&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-5-580x393.jpg?fit=580%2C393\u0026ssl=1&quot;,&quot;id&quot;:&quot;6046&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-5-580\u0026#215;393&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/t_10_01_2018.jpeg?fit=360%2C254\u0026ssl=1&quot;,&quot;id&quot;:&quot;6059&quot;,&quot;title&quot;:&quot;t_10_01_2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/redes-internet-cuba-usa-caricatura-adan.jpg?fit=600%2C760\u0026ssl=1&quot;,&quot;id&quot;:&quot;6148&quot;,&quot;title&quot;:&quot;redes-internet-cuba-usa-caricatura-adan&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/130115-Rap-Farol-de-la-calle.jpg?fit=616%2C449\u0026ssl=1&quot;,&quot;id&quot;:&quot;6586&quot;,&quot;title&quot;:&quot;130115-Rap-Farol de la calle&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/toxic_recipe__antonio__rodrguez.jpeg?fit=433%2C560\u0026ssl=1&quot;,&quot;id&quot;:&quot;6061&quot;,&quot;title&quot;:&quot;toxic_recipe__antonio__rodrguez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/years_and_differences__osvaldo_gutierrez_gomez.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6071&quot;,&quot;title&quot;:&quot;years_and_differences__osvaldo_gutierrez_gomez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/caricatura323.jpg?fit=400%2C555\u0026ssl=1&quot;,&quot;id&quot;:&quot;6573&quot;,&quot;title&quot;:&quot;caricatura323&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/caricatura-bloqueo-vs-cuba.jpg?fit=500%2C378\u0026ssl=1&quot;,&quot;id&quot;:&quot;6574&quot;,&quot;title&quot;:&quot;caricatura-bloqueo-vs-cuba&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/p_05_02_2018.jpeg?fit=297%2C420\u0026ssl=1&quot;,&quot;id&quot;:&quot;6146&quot;,&quot;title&quot;:&quot;p_05_02_2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-2.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6043&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/exterminio.jpg?fit=616%2C411\u0026ssl=1&quot;,&quot;id&quot;:&quot;6593&quot;,&quot;title&quot;:&quot;exterminio&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/Intervenci\u00f3n-EEUU.png?fit=430%2C391\u0026ssl=1&quot;,&quot;id&quot;:&quot;6380&quot;,&quot;title&quot;:&quot;Intervenci\u00f3n-EEUU&quot;,&quot;alt&quot;:&quot;intervenciones por ayudas humanitarias&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/wikileaks-caricatura-2-188x250.jpg?fit=188%2C250\u0026ssl=1&quot;,&quot;id&quot;:&quot;6583&quot;,&quot;title&quot;:&quot;wikileaks-caricatura-2-188\u0026#215;250&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/guerrero.jpg?fit=616%2C844\u0026ssl=1&quot;,&quot;id&quot;:&quot;6595&quot;,&quot;title&quot;:&quot;guerrero&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-6.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6047&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-6&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/f2ddffe495fcd5961babb68b443cad246cfdbf5e.jpg?fit=458%2C235\u0026ssl=1&quot;,&quot;id&quot;:&quot;6578&quot;,&quot;title&quot;:&quot;f2ddffe495fcd5961babb68b443cad246cfdbf5e&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/cuba-eeuu-guerrafria-300x223.jpg?fit=300%2C223\u0026ssl=1&quot;,&quot;id&quot;:&quot;6132&quot;,&quot;title&quot;:&quot;cuba-eeuu-guerrafria-300\u0026#215;223&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/Cuban25.jpg?fit=350%2C461\u0026ssl=1&quot;,&quot;id&quot;:&quot;6576&quot;,&quot;title&quot;:&quot;Cuban25&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/no_yes___osvaldo_gutierrez_gomez.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6066&quot;,&quot;title&quot;:&quot;no_yes___osvaldo_gutierrez_gomez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/closet.jpg?fit=616%2C411\u0026ssl=1&quot;,&quot;id&quot;:&quot;6590&quot;,&quot;title&quot;:&quot;closet&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/siria.jpg?fit=254%2C199\u0026ssl=1&quot;,&quot;id&quot;:&quot;6554&quot;,&quot;title&quot;:&quot;siria&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/hello_and_goodbye_syria__alex_falc_chang.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6141&quot;,&quot;title&quot;:&quot;hello_and_goodbye_syria__alex_falc_chang&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/guarding_the_peace__alex_falc_chang.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6140&quot;,&quot;title&quot;:&quot;guarding_the_peace__alex_falc_chang&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/EN_CUBA__COLOR.jpg?fit=616%2C528\u0026ssl=1&quot;,&quot;id&quot;:&quot;6577&quot;,&quot;title&quot;:&quot;EN_CUBA__COLOR&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/global_health__charlie_comics.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6064&quot;,&quot;title&quot;:&quot;global_health__charlie_comics&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/ayotzinapa.jpg?fit=600%2C651\u0026ssl=1&quot;,&quot;id&quot;:&quot;6588&quot;,&quot;title&quot;:&quot;ayotzinapa&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/clean_the_planet__halit_kurtulmus_aytoslu.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6062&quot;,&quot;title&quot;:&quot;clean_the_planet__halit_kurtulmus_aytoslu&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-8.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6048&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-8&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/la-fosa.jpg?fit=616%2C416\u0026ssl=1&quot;,&quot;id&quot;:&quot;6596&quot;,&quot;title&quot;:&quot;la fosa&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/addiction_to_networks__alex_falc_chang.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6147&quot;,&quot;title&quot;:&quot;addiction_to_networks__alex_falc_chang&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/037.jpg?fit=616%2C416\u0026ssl=1&quot;,&quot;id&quot;:&quot;6585&quot;,&quot;title&quot;:&quot;037&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/estudiantes_mensajes_encontrados-fisgon.jpg?fit=313%2C500\u0026ssl=1&quot;,&quot;id&quot;:&quot;6592&quot;,&quot;title&quot;:&quot;estudiantes_mensajes_encontrados-fisgon&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/planet_earth__enrico_bertuccioli.jpeg?fit=616%2C447\u0026ssl=1&quot;,&quot;id&quot;:&quot;6058&quot;,&quot;title&quot;:&quot;planet_earth__enrico_bertuccioli&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/p_01_03_2018.jpeg?fit=297%2C420\u0026ssl=1&quot;,&quot;id&quot;:&quot;6599&quot;,&quot;title&quot;:&quot;p_01_03_2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div></div><div class="clear"></div></div><div class="widget widget_facebook_likebox"><div class="widget-content"><h3 class="widget-title"><a href="https://www.facebook.com/pensarenred/">Programa TV Pensar en Red</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pensarenred/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pensarenred/"><a href="https://www.facebook.com/pensarenred/">Programa TV Pensar en Red</a></blockquote></div>
		</div>
		</div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Blogs y sitios de interés</h3><div class="textwidget custom-html-widget">	<ul class="xoxo blogroll">
	<li><a
href="https://elciervoherido.wordpress.com/">Blog El Ciervo herido</a></li>
		<li><a
href="http://www.humanidadenred.org.ve//" target="_blank">Sitio web Humanidad en Red</a></li>
		<li><a
href="https://indefenseofhumanity.org//" target="_blank">Sitio web REDH-EE.UU</a></li>
		<li><a
href="https://redhargentina.wordpress.
com//" target="_blank">Sitio web REDH-Argentina</a></li>
		<li><a			
href="https://dialogardialogar.wordpress.com/" target="_blank">Blog Dialogar, dialogar</a></li>
		<li><a href="http://lajiribilla.cu/" target="_blank">Revista Cultural La Jiribilla</a></li>
		<li><a href="http://www.jornadacontinental.org/" title="Blog de Jorge Wejebe" target="_blank">Blog Cuba es surtidor</a></li>
		<li><a href="https://red58.org/" target="_blank">Red58</a></li>
	</ul></div></div><div class="clear"></div></div><div class="widget widget_top-posts"><div class="widget-content"><h3 class="widget-title">Entradas y Páginas Populares</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://redh-cuba.org/2019/03/de-crisis-y-monstruos-por-katu-arkonada/" title="De crisis y monstruos. Por Katu Arkonada" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Trump-Bolsonaro-580x330.jpg?fit=580%2C330&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="De crisis y monstruos. Por Katu Arkonada" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://redh-cuba.org/2019/03/de-crisis-y-monstruos-por-katu-arkonada/" class="bump-view" data-bump-view="tp">
								De crisis y monstruos. Por Katu Arkonada							</a>
						</div>
												</li>
										<li>
												<a href="https://redh-cuba.org/2019/02/carta-abierta-a-la-dra-michelle-bachelet/" title="Carta abierta a la Dra. Michelle Bachelet" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/02/carta-abierta-REDH-a-Bachelet.jpg?fit=500%2C329&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Carta abierta a la Dra. Michelle Bachelet" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://redh-cuba.org/2019/02/carta-abierta-a-la-dra-michelle-bachelet/" class="bump-view" data-bump-view="tp">
								Carta abierta a la Dra. Michelle Bachelet							</a>
						</div>
												</li>
										<li>
												<a href="https://redh-cuba.org/2019/03/cuba-rechaza-decision-de-estados-unidos-de-obstaculizar-los-viajes-de-ciudadanos-cubanos/" title="CUBA RECHAZA DECISIÓN DE ESTADOS UNIDOS DE OBSTACULIZAR LOS VIAJES DE CIUDADANOS CUBANOS" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Declaracion-Minrex-para-Sitio.jpg?fit=480%2C359&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="CUBA RECHAZA DECISIÓN DE ESTADOS UNIDOS DE OBSTACULIZAR LOS VIAJES DE CIUDADANOS CUBANOS" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://redh-cuba.org/2019/03/cuba-rechaza-decision-de-estados-unidos-de-obstaculizar-los-viajes-de-ciudadanos-cubanos/" class="bump-view" data-bump-view="tp">
								CUBA RECHAZA DECISIÓN DE ESTADOS UNIDOS DE OBSTACULIZAR LOS VIAJES DE CIUDADANOS CUBANOS							</a>
						</div>
												</li>
										<li>
												<a href="https://redh-cuba.org/2018/10/manifiesto-de-la-junta-revolucionaria-de-la-isla-de-cuba-dirigido-por-carlos-manuel-de-cespedes-a-sus-compatriotas-y-a-todas-las-naciones/" title="Manifiesto de la Junta Revolucionaria de la Isla de Cuba, dirigido por Carlos Manuel de Céspedes a sus compatriotas y a todas las naciones" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/10/campana-demajagua.jpg?fit=720%2C453&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Manifiesto de la Junta Revolucionaria de la Isla de Cuba, dirigido por Carlos Manuel de Céspedes a sus compatriotas y a todas las naciones" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://redh-cuba.org/2018/10/manifiesto-de-la-junta-revolucionaria-de-la-isla-de-cuba-dirigido-por-carlos-manuel-de-cespedes-a-sus-compatriotas-y-a-todas-las-naciones/" class="bump-view" data-bump-view="tp">
								Manifiesto de la Junta Revolucionaria de la Isla de Cuba, dirigido por Carlos Manuel de Céspedes a sus compatriotas y a todas las naciones							</a>
						</div>
												</li>
										<li>
												<a href="https://redh-cuba.org/2019/03/cuatro-claves-para-entender-la-ley-helms-burton-y-su-articulo-iii/" title="Cuatro claves para entender la Ley Helms- Burton y su Artículo III" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/cuba-eeuu-ley-helms.jpg?fit=748%2C498&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cuatro claves para entender la Ley Helms- Burton y su Artículo III" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://redh-cuba.org/2019/03/cuatro-claves-para-entender-la-ley-helms-burton-y-su-articulo-iii/" class="bump-view" data-bump-view="tp">
								Cuatro claves para entender la Ley Helms- Burton y su Artículo III							</a>
						</div>
												</li>
					</ul>
</div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><div style="text-align:center;font-weight:bold;"><a href="http://forodesaopaulo.org/" target="_blank"><img src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/07/Banner-sitio-web-Foro-Sao-Paulo.jpg?resize=300%2C160&#038;ssl=1" alt="Foro de Sao Paulo" width="300" height="160" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/07/Banner-sitio-web-Foro-Sao-Paulo.jpg?resize=300%2C160&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/07/Banner-sitio-web-Foro-Sao-Paulo.jpg?resize=300%2C160&#038;ssl=1" alt="Foro de Sao Paulo" width="300" height="160" data-recalc-dims="1" /></noscript></a>
<a	href="http://forodesaopaulo.org/ " target="_blank">Sitio web Foro de Sao Paulo</a></div>
</div></div><div class="clear"></div></div><div class="widget widget_rowling_recent_posts"><div class="widget-content"><h3 class="widget-title">Entradas recientes</h3>		
		<ul class="rowling-widget-list">
			
							
						<li>
						
													
							<a href="https://redh-cuba.org/2019/03/de-crisis-y-monstruos-por-katu-arkonada/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Trump-Bolsonaro-580x330.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="11358" data-permalink="https://redh-cuba.org/2019/03/de-crisis-y-monstruos-por-katu-arkonada/trump-bolsonaro-580x330/" data-orig-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Trump-Bolsonaro-580x330.jpg?fit=580%2C330&amp;ssl=1" data-orig-size="580,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Trump-Bolsonaro" data-image-description="" data-medium-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Trump-Bolsonaro-580x330.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Trump-Bolsonaro-580x330.jpg?fit=580%2C330&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Trump-Bolsonaro-580x330.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Trump-Bolsonaro-580x330.jpg?resize=144%2C144&amp;ssl=1 144w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Trump-Bolsonaro-580x330.jpg?resize=88%2C88&amp;ssl=1 88w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Trump-Bolsonaro-580x330.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Trump-Bolsonaro-580x330.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Trump-Bolsonaro-580x330.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									
								</div>
								
								<div class="inner">
												
									<p class="title">De crisis y monstruos. Por Katu Arkonada</p>
									<p class="meta">19 marzo, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2019/03/cuatro-claves-para-entender-la-ley-helms-burton-y-su-articulo-iii/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/cuba-eeuu-ley-helms.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="11349" data-permalink="https://redh-cuba.org/2019/03/cuatro-claves-para-entender-la-ley-helms-burton-y-su-articulo-iii/cuba-eeuu-ley-helms/" data-orig-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/cuba-eeuu-ley-helms.jpg?fit=748%2C498&amp;ssl=1" data-orig-size="748,498" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cuba-eeuu-ley-helms" data-image-description="" data-medium-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/cuba-eeuu-ley-helms.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/cuba-eeuu-ley-helms.jpg?fit=616%2C410&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/cuba-eeuu-ley-helms.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/cuba-eeuu-ley-helms.jpg?resize=144%2C144&amp;ssl=1 144w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/cuba-eeuu-ley-helms.jpg?resize=88%2C88&amp;ssl=1 88w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/cuba-eeuu-ley-helms.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/cuba-eeuu-ley-helms.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/cuba-eeuu-ley-helms.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Cuatro claves para entender la Ley Helms- Burton y su Artículo III</p>
									<p class="meta">17 marzo, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2019/03/terrorismo-politico-por-lazaro-barredo/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Ley-Helms-Burton-contracuba.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="11346" data-permalink="https://redh-cuba.org/2019/03/terrorismo-politico-por-lazaro-barredo/ley-helms-burton-contracuba/" data-orig-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Ley-Helms-Burton-contracuba.jpg?fit=520%2C390&amp;ssl=1" data-orig-size="520,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ley Helms Burton contracuba" data-image-description="" data-medium-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Ley-Helms-Burton-contracuba.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Ley-Helms-Burton-contracuba.jpg?fit=520%2C390&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Ley-Helms-Burton-contracuba.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Ley-Helms-Burton-contracuba.jpg?resize=144%2C144&amp;ssl=1 144w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Ley-Helms-Burton-contracuba.jpg?resize=88%2C88&amp;ssl=1 88w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Ley-Helms-Burton-contracuba.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Ley-Helms-Burton-contracuba.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Ley-Helms-Burton-contracuba.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Terrorismo político. Por Lázaro Barredo</p>
									<p class="meta">16 marzo, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2019/03/cuba-rechaza-decision-de-estados-unidos-de-obstaculizar-los-viajes-de-ciudadanos-cubanos/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Declaracion-Minrex-para-Sitio.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="11343" data-permalink="https://redh-cuba.org/2019/03/cuba-rechaza-decision-de-estados-unidos-de-obstaculizar-los-viajes-de-ciudadanos-cubanos/declaracion-minrex-para-sitio/" data-orig-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Declaracion-Minrex-para-Sitio.jpg?fit=480%2C359&amp;ssl=1" data-orig-size="480,359" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Declaracion Minrex para Sitio" data-image-description="" data-medium-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Declaracion-Minrex-para-Sitio.jpg?fit=300%2C224&amp;ssl=1" data-large-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Declaracion-Minrex-para-Sitio.jpg?fit=480%2C359&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Declaracion-Minrex-para-Sitio.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Declaracion-Minrex-para-Sitio.jpg?resize=144%2C144&amp;ssl=1 144w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Declaracion-Minrex-para-Sitio.jpg?resize=88%2C88&amp;ssl=1 88w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Declaracion-Minrex-para-Sitio.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Declaracion-Minrex-para-Sitio.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Declaracion-Minrex-para-Sitio.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									
								</div>
								
								<div class="inner">
												
									<p class="title">CUBA RECHAZA DECISIÓN DE ESTADOS UNIDOS DE OBSTACULIZAR LOS VIAJES DE CIUDADANOS CUBANOS</p>
									<p class="meta">16 marzo, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2019/03/no-a-la-intervencion-militar-contra-venezuela-de-estados-unidos-y-sus-lacayos/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/C9yyRkCXcAQ0-n2.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="11331" data-permalink="https://redh-cuba.org/2019/03/no-a-la-intervencion-militar-contra-venezuela-de-estados-unidos-y-sus-lacayos/c9yyrkcxcaq0-n2/" data-orig-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/C9yyRkCXcAQ0-n2.jpg?fit=515%2C297&amp;ssl=1" data-orig-size="515,297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="C9yyRkCXcAQ0-n2" data-image-description="" data-medium-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/C9yyRkCXcAQ0-n2.jpg?fit=300%2C173&amp;ssl=1" data-large-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/C9yyRkCXcAQ0-n2.jpg?fit=515%2C297&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/C9yyRkCXcAQ0-n2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/C9yyRkCXcAQ0-n2.jpg?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/C9yyRkCXcAQ0-n2.jpg?resize=88%2C88&amp;ssl=1 88w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/C9yyRkCXcAQ0-n2.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/C9yyRkCXcAQ0-n2.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/C9yyRkCXcAQ0-n2.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									
								</div>
								
								<div class="inner">
												
									<p class="title">¡NO A LA INTERVENCIÓN MILITAR CONTRA VENEZUELA DE ESTADOS UNIDOS Y SUS LACAYOS¡</p>
									<p class="meta">13 marzo, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2019/03/telesur-y-la-ruptura-del-cerco-comunicacional-por-carlos-fazio/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Telesur.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="11325" data-permalink="https://redh-cuba.org/2019/03/telesur-y-la-ruptura-del-cerco-comunicacional-por-carlos-fazio/telesur/" data-orig-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Telesur.jpg?fit=599%2C280&amp;ssl=1" data-orig-size="599,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Telesur" data-image-description="" data-medium-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Telesur.jpg?fit=300%2C140&amp;ssl=1" data-large-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Telesur.jpg?fit=599%2C280&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Telesur.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Telesur.jpg?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Telesur.jpg?resize=88%2C88&amp;ssl=1 88w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Telesur.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Telesur.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/Telesur.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Telesur y la ruptura del cerco comunicacional. Por Carlos Fazio</p>
									<p class="meta">11 marzo, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2019/03/trump-el-perdedor-por-patricio-montesinos/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/TRUMP-ALOCADO-e1552358059765.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="11322" data-permalink="https://redh-cuba.org/2019/03/trump-el-perdedor-por-patricio-montesinos/trump-alocado/" data-orig-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/TRUMP-ALOCADO-e1552358059765.jpg?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TRUMP ALOCADO" data-image-description="" data-medium-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/TRUMP-ALOCADO-e1552358059765.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/TRUMP-ALOCADO-e1552358059765.jpg?fit=300%2C200&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/TRUMP-ALOCADO-e1552358059765.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/TRUMP-ALOCADO-e1552358059765.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/TRUMP-ALOCADO-e1552358059765.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Trump, el perdedor. Por Patricio Montesinos</p>
									<p class="meta">11 marzo, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2019/03/usted-pregunta-por-que-este-8m-nosotrasparamos/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/8-de-marzo-Paro-internacional-de-mujeres-radio.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="11313" data-permalink="https://redh-cuba.org/2019/03/usted-pregunta-por-que-este-8m-nosotrasparamos/8-de-marzo-paro-internacional-de-mujeres-radio/" data-orig-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/8-de-marzo-Paro-internacional-de-mujeres-radio.jpg?fit=620%2C330&amp;ssl=1" data-orig-size="620,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8-de-marzo-Paro-internacional-de-mujeres-radio" data-image-description="" data-medium-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/8-de-marzo-Paro-internacional-de-mujeres-radio.jpg?fit=300%2C160&amp;ssl=1" data-large-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/8-de-marzo-Paro-internacional-de-mujeres-radio.jpg?fit=616%2C328&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/8-de-marzo-Paro-internacional-de-mujeres-radio.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/8-de-marzo-Paro-internacional-de-mujeres-radio.jpg?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/8-de-marzo-Paro-internacional-de-mujeres-radio.jpg?resize=88%2C88&amp;ssl=1 88w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/8-de-marzo-Paro-internacional-de-mujeres-radio.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/8-de-marzo-Paro-internacional-de-mujeres-radio.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/03/8-de-marzo-Paro-internacional-de-mujeres-radio.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									
								</div>
								
								<div class="inner">
												
									<p class="title">¿Usted pregunta por qué este 8M #NosotrasParamos?</p>
									<p class="meta">8 marzo, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
					
						
			</ul>
					
		</div><div class="clear"></div></div><div class="widget widget_rss_links"><div class="widget-content"><p><a target="_self" href="https://redh-cuba.org/feed/" title="Suscribirse a Entradas"><img src="https://redh-cuba.org/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://redh-cuba.org/feed/" title="Suscribirse a Entradas">RSS - Entradas</a></p>
</div><div class="clear"></div></div><div class="widget widget_cool_tag_cloud"><div class="widget-content"><h3 class="widget-title">Categorías</h3><div class="cool-tag-cloud"><div class="cloudbold"><div class="animation"><div class="ctcsilver"><div class="ctcleft"><div class="arial" style="text-transform:uppercase!important;"><a href="https://redh-cuba.org/category/50-aniversario-caida-del-che-en-bolivia/" class="tag-cloud-link tag-link-231 tag-link-position-1" style="font-size: 12px;">50 Aniversario caida del Che en Bolivia</a><a href="https://redh-cuba.org/category/america-latina/" class="tag-cloud-link tag-link-701 tag-link-position-2" style="font-size: 12px;">América Latina</a><a href="https://redh-cuba.org/category/analisis/" class="tag-cloud-link tag-link-322 tag-link-position-3" style="font-size: 12px;">Analisis</a><a href="https://redh-cuba.org/category/antologia/" class="tag-cloud-link tag-link-1166 tag-link-position-4" style="font-size: 12px;">Antología</a><a href="https://redh-cuba.org/category/brasil/" class="tag-cloud-link tag-link-1111 tag-link-position-5" style="font-size: 12px;">Brasil</a><a href="https://redh-cuba.org/category/campana-internacional/" class="tag-cloud-link tag-link-591 tag-link-position-6" style="font-size: 12px;">CAMPAÑA INTERNACIONAL</a><a href="https://redh-cuba.org/category/campanas/" class="tag-cloud-link tag-link-496 tag-link-position-7" style="font-size: 12px;">Campañas</a><a href="https://redh-cuba.org/category/cartas-publicas/" class="tag-cloud-link tag-link-502 tag-link-position-8" style="font-size: 12px;">Cartas públicas</a><a href="https://redh-cuba.org/category/colombia/" class="tag-cloud-link tag-link-1008 tag-link-position-9" style="font-size: 12px;">Colombia</a><a href="https://redh-cuba.org/category/comite-international-paz/" class="tag-cloud-link tag-link-1384 tag-link-position-10" style="font-size: 12px;">Comité International Paz</a><a href="https://redh-cuba.org/category/comunicados/" class="tag-cloud-link tag-link-182 tag-link-position-11" style="font-size: 12px;">Comunicados</a><a href="https://redh-cuba.org/category/conferencias-de-prensa/" class="tag-cloud-link tag-link-862 tag-link-position-12" style="font-size: 12px;">Conferencias de prensa</a><a href="https://redh-cuba.org/category/con-la-venezuela-bolivariana/" class="tag-cloud-link tag-link-1404 tag-link-position-13" style="font-size: 12px;">CON LA VENEZUELA BOLIVARIANA</a><a href="https://redh-cuba.org/category/convocatorias/" class="tag-cloud-link tag-link-35 tag-link-position-14" style="font-size: 12px;">Convocatorias</a><a href="https://redh-cuba.org/category/cronicas/" class="tag-cloud-link tag-link-970 tag-link-position-15" style="font-size: 12px;">Crónicas</a><a href="https://redh-cuba.org/category/cronicas-la-urgencia-de-las-voces/" class="tag-cloud-link tag-link-971 tag-link-position-16" style="font-size: 12px;">Crónicas: La urgencia de las voces</a><a href="https://redh-cuba.org/category/cuba/" class="tag-cloud-link tag-link-505 tag-link-position-17" style="font-size: 12px;">Cuba</a><a href="https://redh-cuba.org/category/declaraciones/" class="tag-cloud-link tag-link-60 tag-link-position-18" style="font-size: 12px;">Declaraciones</a><a href="https://redh-cuba.org/category/declaracion-de-alba-movimientos/" class="tag-cloud-link tag-link-1123 tag-link-position-19" style="font-size: 12px;">Declaración de ALBA Movimientos</a><a href="https://redh-cuba.org/category/declaracion-de-la-red-en-defensa-de-la-humanidad/" class="tag-cloud-link tag-link-471 tag-link-position-20" style="font-size: 12px;">Declaración de la Red En Defensa de la Humanidad</a><a href="https://redh-cuba.org/category/declaracion-de-la-red-nacional-en-solidaridad-con-cuba-nnoc/" class="tag-cloud-link tag-link-1314 tag-link-position-21" style="font-size: 12px;">Declaración de la Red Nacional en Solidaridad con Cuba (NNOC)</a><a href="https://redh-cuba.org/category/declaracion-del-ministerio-de-relaciones-exteriores/" class="tag-cloud-link tag-link-1418 tag-link-position-22" style="font-size: 12px;">Declaración del Ministerio de Relaciones Exteriores</a><a href="https://redh-cuba.org/category/declaracion-de-los-pueblos-del-caribe/" class="tag-cloud-link tag-link-977 tag-link-position-23" style="font-size: 12px;">Declaración de los pueblos del Caribe</a><a href="https://redh-cuba.org/category/desde-la-nacion-encarcelada/" class="tag-cloud-link tag-link-975 tag-link-position-24" style="font-size: 12px;">Desde la nación encarcelada</a><a href="https://redh-cuba.org/category/discursos/" class="tag-cloud-link tag-link-121 tag-link-position-25" style="font-size: 12px;">Discursos</a><a href="https://redh-cuba.org/category/editorial-de-la-jornada/" class="tag-cloud-link tag-link-117 tag-link-position-26" style="font-size: 12px;">Editorial de La Jornada</a><a href="https://redh-cuba.org/category/editorial-del-semanario-el-popular-de-uruguay/" class="tag-cloud-link tag-link-720 tag-link-position-27" style="font-size: 12px;">Editorial del Semanario El Popular de Uruguay</a><a href="https://redh-cuba.org/category/entrevistas/" class="tag-cloud-link tag-link-13 tag-link-position-28" style="font-size: 12px;">Entrevistas</a><a href="https://redh-cuba.org/category/eventos-y-encuentros/" class="tag-cloud-link tag-link-844 tag-link-position-29" style="font-size: 12px;">Eventos y encuentros</a><a href="https://redh-cuba.org/category/foto-reportaje/" class="tag-cloud-link tag-link-1088 tag-link-position-30" style="font-size: 12px;">Foto Reportaje</a><a href="https://redh-cuba.org/category/fotoreportaje/" class="tag-cloud-link tag-link-148 tag-link-position-31" style="font-size: 12px;">Fotoreportaje</a><a href="https://redh-cuba.org/category/historia/" class="tag-cloud-link tag-link-75 tag-link-position-32" style="font-size: 12px;">Historia</a><a href="https://redh-cuba.org/category/homenajes/" class="tag-cloud-link tag-link-1271 tag-link-position-33" style="font-size: 12px;">Homenajes</a><a href="https://redh-cuba.org/category/informe/" class="tag-cloud-link tag-link-1250 tag-link-position-34" style="font-size: 12px;">Informe</a><a href="https://redh-cuba.org/category/in-memoriam/" class="tag-cloud-link tag-link-209 tag-link-position-35" style="font-size: 12px;">IN MEMORIAM</a><a href="https://redh-cuba.org/category/intervenciones/" class="tag-cloud-link tag-link-1156 tag-link-position-36" style="font-size: 12px;">Intervenciones</a><a href="https://redh-cuba.org/category/intervenciones-o-conferencias/" class="tag-cloud-link tag-link-167 tag-link-position-37" style="font-size: 12px;">Intervenciones o conferencias</a><a href="https://redh-cuba.org/category/justica-e-dignidade-aos-povos/" class="tag-cloud-link tag-link-1300 tag-link-position-38" style="font-size: 12px;">Justiça e Dignidade aos Povos</a><a href="https://redh-cuba.org/category/ley-helms-burton/" class="tag-cloud-link tag-link-1421 tag-link-position-39" style="font-size: 12px;">Ley Helms Burton</a><a href="https://redh-cuba.org/category/llamamiento-internacional-a-movilizarnos-frente-al-g20-y-el-fmi/" class="tag-cloud-link tag-link-1258 tag-link-position-40" style="font-size: 12px;">Llamamiento internacional a Movilizarnos frente al G20 y el FMI</a><a href="https://redh-cuba.org/category/llamamientos/" class="tag-cloud-link tag-link-1067 tag-link-position-41" style="font-size: 12px;">LLamamientos</a><a href="https://redh-cuba.org/category/memoria/" class="tag-cloud-link tag-link-20 tag-link-position-42" style="font-size: 12px;">Memoria</a><a href="https://redh-cuba.org/category/mensajes/" class="tag-cloud-link tag-link-28 tag-link-position-43" style="font-size: 12px;">Mensajes</a><a href="https://redh-cuba.org/category/notas-de-prensa/" class="tag-cloud-link tag-link-136 tag-link-position-44" style="font-size: 12px;">Notas de prensa</a><a href="https://redh-cuba.org/category/noticias/" class="tag-cloud-link tag-link-46 tag-link-position-45" style="font-size: 12px;">Noticias</a><a href="https://redh-cuba.org/category/opinion/" class="tag-cloud-link tag-link-9 tag-link-position-46" style="font-size: 12px;">Opinión</a><a href="https://redh-cuba.org/category/palabras-de-inauguracion/" class="tag-cloud-link tag-link-966 tag-link-position-47" style="font-size: 12px;">Palabras de inauguración</a><a href="https://redh-cuba.org/category/palabras-inaugurales-del-premio-literario-casa-de-las-americas-2019/" class="tag-cloud-link tag-link-1369 tag-link-position-48" style="font-size: 12px;">Palabras inaugurales del Premio Literario Casa de las Américas 2019</a><a href="https://redh-cuba.org/category/pensamiento/" class="tag-cloud-link tag-link-21 tag-link-position-49" style="font-size: 12px;">Pensamiento</a><a href="https://redh-cuba.org/category/peru/" class="tag-cloud-link tag-link-1415 tag-link-position-50" style="font-size: 12px;">Perú</a><a href="https://redh-cuba.org/category/politica-y-tecnologias-en-america-latina/" class="tag-cloud-link tag-link-1376 tag-link-position-51" style="font-size: 12px;">política y tecnologías en América Latina</a><a href="https://redh-cuba.org/category/presentaciones-de-libros/" class="tag-cloud-link tag-link-233 tag-link-position-52" style="font-size: 12px;">Presentaciones de libros</a><a href="https://redh-cuba.org/category/pronunciamientos/" class="tag-cloud-link tag-link-255 tag-link-position-53" style="font-size: 12px;">Pronunciamientos</a><a href="https://redh-cuba.org/category/red-en-defensa-de-la-humanidad/" class="tag-cloud-link tag-link-1385 tag-link-position-54" style="font-size: 12px;">RED EN DEFENSA DE LA HUMANIDAD</a><a href="https://redh-cuba.org/category/redh-venezuela/" class="tag-cloud-link tag-link-1048 tag-link-position-55" style="font-size: 12px;">REDH-Venezuela</a><a href="https://redh-cuba.org/category/reportaje/" class="tag-cloud-link tag-link-1391 tag-link-position-56" style="font-size: 12px;">Reportaje</a><a href="https://redh-cuba.org/category/resena/" class="tag-cloud-link tag-link-132 tag-link-position-57" style="font-size: 12px;">Reseña</a><a href="https://redh-cuba.org/category/resoluciones/" class="tag-cloud-link tag-link-847 tag-link-position-58" style="font-size: 12px;">Resoluciones</a><a href="https://redh-cuba.org/category/revistas/" class="tag-cloud-link tag-link-1180 tag-link-position-59" style="font-size: 12px;">Revistas</a><a href="https://redh-cuba.org/category/seminario-internacional/" class="tag-cloud-link tag-link-1240 tag-link-position-60" style="font-size: 12px;">Seminario internacional</a><a href="https://redh-cuba.org/category/uncategorized/" class="tag-cloud-link tag-link-1 tag-link-position-61" style="font-size: 12px;">Uncategorized</a><a href="https://redh-cuba.org/category/venezuela/" class="tag-cloud-link tag-link-456 tag-link-position-62" style="font-size: 12px;">Venezuela</a><a href="https://redh-cuba.org/category/video/" class="tag-cloud-link tag-link-1199 tag-link-position-63" style="font-size: 12px;">Video</a></div></div></div></div></div></div></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Instituciones culturales</h3><div class="textwidget custom-html-widget">	<ul class="xoxo blogroll">
		<li><a href="http://www.ahs.cu" title="Asociación Hermanos Saíz. Organización no gubernamental que agrupa a los jóvenes artistas y escritores cubanos" target="_blank">AHS</a></li>
		<li><a href="http://www.artexsa.com/" title="Promociones artísticas y literarias " target="_blank">ARTEX</a></li>
		<li><a href="http://www.bnjm.cu/" title="Biblioteca Nacional de Cuba" target="_blank">BN José Martí</a></li>
		<li><a href="http://www.casadelasamericas.org/" title="Institución cultural de integración sociocultural con América Latina, el Caribe y el resto del mundo" target="_blank">Casa de las Américas</a></li>
		<li><a href="http://albaculturalhabana.cubava.cu/" title="Casa del ALBA Cultural de La Habana">Casa del Alba Cultural</a></li>
		<li><a href="http://www.cubaescena.cult.cu/" title="Consejo Nacional  Artes Escenicas" target="_blank">CNAE</a></li>
		<li><a href="http://www.cnap.cult.cu" title="Consejo Nacional  Artes Plásticas" target="_blank">CNAP</a></li>
		<li><a href="http://www.cnpc.cult.cu/" title="Consejo Nacional de Patrimonio Cultural" target="_blank">CNPC</a></li>
		<li><a href="http://www.cubarte.cult.cu/es/" title="El Portal de la Cultura Cubana" target="_blank">CUBARTE</a></li>
		<li><a href="http://www.cubacine.cult.cu/" title="Instituto Cubano del Arte e Industria Cinematográficos" target="_blank">ICAIC</a></li>
		<li><a href="http://www.cubaliteraria.cu/" title="Instituto Cubano del Libro" target="_blank">ICL</a></li>
		<li><a href="http://www.dcubamusica.cult.cu/" title="Instituto Cubano de la Música" target="_blank">ICM</a></li>
		<li><a href="http://www.isa.cult.cu" title="Universidad de las Artes" target="_blank">ISA</a></li>
		<li><a href="http://www.ministeriodecultura.gob.cu" title="Ministerio de Cultura" target="_blank">MINCULT</a></li>
		<li><a href="http://www.uneac.org.cu/" title="Unión de Escritores y Artistas de Cuba" target="_blank">UNEAC</a></li>
	</ul></div></div><div class="clear"></div></div><div class="widget widget_search"><div class="widget-content"><form method="get" class="search-form" id="search-form" action="https://redh-cuba.org/">
	<input type="search" class="search-field" placeholder="Formulario de búsqueda" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form></div><div class="clear"></div></div><div class="widget blog-stats"><div class="widget-content"><h3 class="widget-title">Estadísticas del sitio</h3><ul><li>41.539 visitas</li></ul></div><div class="clear"></div></div>
</div>	
	<div class="clear"></div>
	
</div><!-- .wrapper -->
		
<div class="credits">
			
	<div class="section-inner">
		
		<a href="#" class="to-the-top" title="A la parte superior">
            <div class="fa fw fa-angle-up"></div>
        </a>
		
		<p class="copyright">&copy; 2019 <a href="https://redh-cuba.org/" title="Con la verdad, por la paz y la justicia social &mdash; Sitio web del capítulo cubano de la Red en Defensa de la Humanidad" rel="home">Con la verdad, por la paz y la justicia social</a></p>
		
		<p class="attribution">Tema creado por <a href="http://www.andersnoren.se">Anders Nor&eacute;n</a></p>
		
	</div><!-- .section-inner -->
	
</div><!-- .credits -->

<!-- Powered by WPtouch: 4.3.35 -->	<div style="display:none">
	<div class="grofile-hash-map-8d0f49073d62adaf5a75d4ffed8a6935">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/redh-cuba.org\/2019\/03\/de-crisis-y-monstruos-por-katu-arkonada\/":11357};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/03/de-crisis-y-monstruos-por-katu-arkonada/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://redh-cuba.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201912'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/themes/rowling/js/global.js?ver=ab5ff568cafbe8ceaef6a2776671a12a'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://redh-cuba.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/redh-cuba.org\/wp-admin\/admin-ajax.php","nonce":"84eb2ce83f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/redh-cuba.org\/wp-login.php?redirect_to=https%3A%2F%2Fredh-cuba.org%2F2019%2F03%2Fde-crisis-y-monstruos-por-katu-arkonada%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/modules/shortcodes/js/jquery.cycle.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/redh-cuba.org\/wp-content\/plugins\/jetpack\/modules\/shortcodes\/img\/slideshow-loader.gif","speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/shortcodes/js/slideshow-shortcode.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201912.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'139864750',post:'11357',tz:'-4',srv:'redh-cuba.org'} ]);
	_stq.push([ 'clickTrackerInit', '139864750', '11357' ]);
</script>

</body>
</html>