<!DOCTYPE html>

<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#">

	<head profile="http://gmpg.org/xfn/11">
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" >
		 
		<title>¡Saludo a la Venezuela Bolivariana…! Por Gustavo Espinoza M. - Con la verdad, por la paz y la justicia social</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://redh-cuba.org/2019/01/saludo-a-la-venezuela-bolivariana-por-gustavo-espinoza-m/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¡Saludo a la Venezuela Bolivariana…! Por Gustavo Espinoza M. - Con la verdad, por la paz y la justicia social" />
<meta property="og:description" content="Hoy 10 de enero, se cierra un ciclo del proceso bolivariano de Venezuela. Se instala, en efecto, el nuevo gobierno de Nicolás Mauro Moros, confirmado en los comicios nacionales celebrados el año pasado. La elección de Venezuela, en su momento, marcó un hito. Combatida rabiosamente por la contra revolución interna, financiada por el Imperio; y &hellip;" />
<meta property="og:url" content="https://redh-cuba.org/2019/01/saludo-a-la-venezuela-bolivariana-por-gustavo-espinoza-m/" />
<meta property="og:site_name" content="Con la verdad, por la paz y la justicia social" />
<meta property="article:publisher" content="https://www.facebook.com/Cuba.EDH/" />
<meta property="article:author" content="https://www.facebook.com/Cuba.EDH/" />
<meta property="article:tag" content="Gustavo Espìnoza Montesinos" />
<meta property="article:tag" content="Nicolás Maduro Moros" />
<meta property="article:tag" content="Venezuela" />
<meta property="article:section" content="Venezuela" />
<meta property="article:published_time" content="2019-01-11T01:03:28+00:00" />
<meta property="og:image" content="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/victor-gill-ramirez-VENEZUELA-Fuerza-chavista-se-congrega-en-las-calles-de-Caracas-para-defender-la-Revoluci-n-Bolivariana.jpg?fit=500%2C226&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/victor-gill-ramirez-VENEZUELA-Fuerza-chavista-se-congrega-en-las-calles-de-Caracas-para-defender-la-Revoluci-n-Bolivariana.jpg?fit=500%2C226&#038;ssl=1" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="226" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Hoy 10 de enero, se cierra un ciclo del proceso bolivariano de Venezuela. Se instala, en efecto, el nuevo gobierno de Nicolás Mauro Moros, confirmado en los comicios nacionales celebrados el año pasado. La elección de Venezuela, en su momento, marcó un hito. Combatida rabiosamente por la contra revolución interna, financiada por el Imperio; y [&hellip;]" />
<meta name="twitter:title" content="¡Saludo a la Venezuela Bolivariana…! Por Gustavo Espinoza M. - Con la verdad, por la paz y la justicia social" />
<meta name="twitter:site" content="@edhcuba" />
<meta name="twitter:image" content="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/victor-gill-ramirez-VENEZUELA-Fuerza-chavista-se-congrega-en-las-calles-de-Caracas-para-defender-la-Revoluci-n-Bolivariana.jpg?fit=500%2C226&#038;ssl=1" />
<meta name="twitter:creator" content="@edhcuba" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://redh-cuba.org/","sameAs":["https://www.facebook.com/Cuba.EDH/","http://Ariana%20L\u00f3pez","https://twitter.com/edhcuba"],"@id":"https://redh-cuba.org/#organization","name":"Red En Defensa de la Humanidad-Cuba","logo":"https://redh-cuba.org/wp-content/uploads/2017/12/logo-REDH-Cuba-peque\u00f1o-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://redh-cuba.org/2019/01/saludo-a-la-venezuela-bolivariana-por-gustavo-espinoza-m/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Con la verdad, por la paz y la justicia social &raquo; Feed" href="https://redh-cuba.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Con la verdad, por la paz y la justicia social &raquo; RSS de los comentarios" href="https://redh-cuba.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Con la verdad, por la paz y la justicia social &raquo; ¡Saludo a la Venezuela Bolivariana…!  Por Gustavo Espinoza M. RSS de los comentarios" href="https://redh-cuba.org/2019/01/saludo-a-la-venezuela-bolivariana-por-gustavo-espinoza-m/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/redh-cuba.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=250072cd7a5db00183157ec3dc07e70e"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://redh-cuba.org/wp-includes/css/dist/block-library/style.min.css?ver=250072cd7a5db00183157ec3dc07e70e' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='https://redh-cuba.org/wp-content/plugins/jetpack/modules/shortcodes/css/jetpack-email-subscribe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cool-tag-cloud-css'  href='https://redh-cuba.org/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css?ver=250072cd7a5db00183157ec3dc07e70e' type='text/css' media='all' />
<link rel='stylesheet' id='rowling-style-css'  href='https://redh-cuba.org/wp-content/themes/rowling/style.css?ver=250072cd7a5db00183157ec3dc07e70e' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://redh-cuba.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://redh-cuba.org/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_google_fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;ver=250072cd7a5db00183157ec3dc07e70e' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_fontawesome-css'  href='https://redh-cuba.org/wp-content/themes/rowling/fa/css/font-awesome.css?ver=250072cd7a5db00183157ec3dc07e70e' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_style-css'  href='https://redh-cuba.org/wp-content/themes/Rowling-child/style.css?ver=250072cd7a5db00183157ec3dc07e70e' type='text/css' media='all' />
<script type='text/javascript' src='https://redh-cuba.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20181228'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/themes/rowling/js/flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/themes/rowling/js/doubletaptogo.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://redh-cuba.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://redh-cuba.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://redh-cuba.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9sRd4-2Lk' />
<link rel="alternate" type="application/json+oembed" href="https://redh-cuba.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fredh-cuba.org%2F2019%2F01%2Fsaludo-a-la-venezuela-bolivariana-por-gustavo-espinoza-m%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://redh-cuba.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fredh-cuba.org%2F2019%2F01%2Fsaludo-a-la-venezuela-bolivariana-por-gustavo-espinoza-m%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//redh-cuba.org/?wordfence_lh=1&hid=7A17CC4D6487629495EF4035FAD76C33');
</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Customizer CSS --><style type="text/css">body a { color:#00529b; }body a:hover { color:#00529b; }.blog-title a:hover { color:#00529b; }.navigation .section-inner { background:#00529b; }.primary-menu ul li:hover > a { color:#00529b; }.search-container .search-button:hover { color:#00529b; }.sticky .sticky-tag { background:#00529b; }.sticky .sticky-tag:after { border-right-color:#00529b; }.sticky .sticky-tag:after { border-left-color:#00529b; }.post-categories { color:#00529b; }.single .post-meta a { color:#00529b; }.single .post-meta a:hover { border-bottom-color:#00529b; }.single-post .post-image-caption .fa { color:#00529b; }.related-post .category { color:#00529b; }.post-content a { color:#00529b; }.post-content a:hover { color:#00529b; }.post-content a:hover { border-bottom-color:#00529b; }.post-content p.intro { color:#00529b; }.post-content blockquote:after { color:#00529b; }.post-content fieldset legend { background:#00529b; }.post-content input[type="submit"] { background:#00529b; }.post-content input[type="button"] { background:#00529b; }.post-content input[type="reset"] { background:#00529b; }.post-content input[type="submit"]:hover { background:#00529b; }.post-content input[type="button"]:hover { background:#00529b; }.post-content input[type="reset"]:hover { background:#00529b; }.post-content .has-accent-color { color:#00529b; }.post-content .has-accent-background-color { background-color:#00529b; }.page-edit-link { color:#00529b; }.post-content .page-links a:hover { background:#00529b; }.post-tags a:hover { background:#00529b; }.post-tags a:hover:before { border-right-color:#00529b; }.post-navigation h4 a:hover { color:#00529b; }.no-comments .fa { color:#00529b; }.comments-title-container .fa { color:#00529b; }.comment-reply-title .fa { color:#00529b; }.comments-title-link a { color:#00529b; }.comments-title-link a:hover { border-bottom-color:#00529b; }.comments .pingbacks li a:hover { color:#00529b; }.comment-header h4 a { color:#00529b; }.bypostauthor .comment-author-icon { background:#00529b; }.form-submit #submit { background-color:#00529b; }.comments-nav a:hover { color:#00529b; }.pingbacks-title { border-bottom-color:#00529b; }.page-title h4 { border-bottom-color:#00529b; }.archive-nav a:hover { color:#00529b; }.archive-nav a:hover { border-top-color:#00529b; }.widget-title { border-bottom-color:#00529b; }.widget-content .textwidget a:hover { color:#00529b; }.widget_archive li a:hover { color:#00529b; }.widget_categories li a:hover { color:#00529b; }.widget_meta li a:hover { color:#00529b; }.widget_nav_menu li a:hover { color:#00529b; }.widget_rss .widget-content ul a.rsswidget:hover { color:#00529b; }#wp-calendar thead th { color:#00529b; }#wp-calendar tfoot a:hover { color:#00529b; }.widget .tagcloud a:hover { background:#00529b; }.widget .tagcloud a:hover:before { border-right-color:#00529b; }.footer .widget .tagcloud a:hover { background:#00529b; }.footer .widget .tagcloud a:hover:before { border-right-color:#00529b; }.wrapper .search-button:hover { color:#00529b; }.to-the-top { background:#00529b; }.credits .copyright a:hover { color:#00529b; }.nav-toggle { background-color:#00529b; }.mobile-menu { background:#00529b; }</style><!--/Customizer CSS--><link rel="icon" href="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2017/12/cropped-logo-REDH-Cuba-pequeño-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2017/12/cropped-logo-REDH-Cuba-pequeño-1.png?fit=70%2C70&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2017/12/cropped-logo-REDH-Cuba-pequeño-1.png?fit=70%2C70&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2017/12/cropped-logo-REDH-Cuba-pequeño-1.png?fit=70%2C70&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-112251187-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(2,5,206,.88);}</style>	
	</head>
	
	<body class="post-template-default single single-post postid-10622 single-format-standard has-featured-image">
		
				
			<div class="top-nav">
				
				<div class="section-inner">
					
					<ul class="secondary-menu">
						
						<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="https://redh-cuba.org/">Home</a></li>
															
					</ul><!-- .secondary-menu -->
				
					<ul class="social-menu">
						
						<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="https://www.facebook.com/Cuba.EDH/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="https://twitter.com/edhcuba"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>						
					</ul><!-- .social-menu -->
				
				<div class="clear"></div>
				
				</div><!-- .section-inner -->
				
			</div><!-- .top-nav -->
			
				
		<div class="search-container">
			
			<div class="section-inner">
			
				<form method="get" class="search-form" id="search-form" action="https://redh-cuba.org/">
	<input type="search" class="search-field" placeholder="Formulario de búsqueda" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form>			
			</div><!-- .section-inner -->
			
		</div><!-- .search-container -->
		
		<div class="header-wrapper">
		
			<div class="header">
					
				<div class="section-inner">
				
									
				        <a class="blog-logo" href='https://redh-cuba.org/' title='Con la verdad, por la paz y la justicia social &mdash; Sitio web del capítulo cubano de la Red en Defensa de la Humanidad' rel='home'>
				        	<!-- START: Mod to add width and height to Logo -->
				        	<img src='https://redh-cuba.org/wp-content/uploads/2017/12/logo-redh-grande.jpg' alt='Con la verdad, por la paz y la justicia social'  width='246' height='80'>
				        	<!-- END: Mod to add width and height to Logo -->
				        </a>
				        <!-- START: Mod to show Title under Logo -->
				        <h2 class="site-title">
									<a href="https://redh-cuba.org/" title="Con la verdad, por la paz y la justicia social">Con la verdad, por la paz y la justicia social</a></h2>
								<h4 class="site-description">Sitio web del capítulo cubano de la Red en Defensa de la Humanidad</h4>
								<!-- END: Mod to show Title under Logo -->
										
					<div class="nav-toggle">
						
						<div class="bars">
							<div class="bar"></div>
							<div class="bar"></div>
							<div class="bar"></div>
						</div>
						
					</div><!-- .nav-toggle -->
				
				</div><!-- .section-inner -->
				
			</div><!-- .header -->
			
			<div class="navigation">
				
				<div class="section-inner">
					
					<ul class="primary-menu">
						
						<li id="menu-item-5033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5033"><a href="https://redh-cuba.org">Inicio</a></li>
<li id="menu-item-5057" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5057"><a href="https://redh-cuba.org/2017/11/dossier-el-de-las-tempestades-en-el-pecho/">Dossier: El de las tempestades en el pecho</a></li>
<li id="menu-item-5034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5034"><a href="https://redh-cuba.org/acerca-de/">Acerca de la Red en Defensa de la Humanidad</a></li>
<li id="menu-item-5035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5035"><a href="https://redh-cuba.org/contacto/">Contacto</a></li>
															
					</ul>
					
					<div class="clear"></div>
					
				</div>
				
			</div><!-- .navigation -->
				
			<ul class="mobile-menu">
				
				<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5033"><a href="https://redh-cuba.org">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5057"><a href="https://redh-cuba.org/2017/11/dossier-el-de-las-tempestades-en-el-pecho/">Dossier: El de las tempestades en el pecho</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5034"><a href="https://redh-cuba.org/acerca-de/">Acerca de la Red en Defensa de la Humanidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5035"><a href="https://redh-cuba.org/contacto/">Contacto</a></li>
				
			</ul><!-- .mobile-menu -->
				
		</div><!-- .header-wrapper -->
<div class="wrapper section-inner">
	
	<div class="content">
												        
				
				<div id="post-10622" class="single single-post post-10622 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-venezuela tag-gustavo-espinoza-montesinos tag-nicolas-maduro-moros tag-venezuela">
					
					<div class="post-header">
											
													<p class="post-categories"><a href="https://redh-cuba.org/category/opinion/" rel="category tag">Opinión</a>, <a href="https://redh-cuba.org/category/venezuela/" rel="category tag">Venezuela</a></p>
							<h1 class="post-title">¡Saludo a la Venezuela Bolivariana…!  Por Gustavo Espinoza M.</h1>						
							<div class="post-meta">

								<span class="resp">Publicado</span> <span class="post-meta-author">por <a href="https://redh-cuba.org/author/redhsite/">REDH-Cuba</a></span> <span class="post-meta-date">en <a href="https://redh-cuba.org/2019/01/saludo-a-la-venezuela-bolivariana-por-gustavo-espinoza-m/">10 enero, 2019</a></span> 
																	<span class="post-comments">
										<a href="https://redh-cuba.org/2019/01/saludo-a-la-venezuela-bolivariana-por-gustavo-espinoza-m/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comentarios</span></a>									</span>
								
							</div><!-- .post-meta -->

												
					</div><!-- .post-header -->
					
								
						<div class="post-image">
								
							<img width="500" height="226" src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/victor-gill-ramirez-VENEZUELA-Fuerza-chavista-se-congrega-en-las-calles-de-Caracas-para-defender-la-Revoluci-n-Bolivariana.jpg?fit=500%2C226&amp;ssl=1" class="attachment-post-image size-post-image wp-post-image" alt="" srcset="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/victor-gill-ramirez-VENEZUELA-Fuerza-chavista-se-congrega-en-las-calles-de-Caracas-para-defender-la-Revoluci-n-Bolivariana.jpg?w=500&amp;ssl=1 500w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/victor-gill-ramirez-VENEZUELA-Fuerza-chavista-se-congrega-en-las-calles-de-Caracas-para-defender-la-Revoluci-n-Bolivariana.jpg?resize=300%2C136&amp;ssl=1 300w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="10623" data-permalink="https://redh-cuba.org/2019/01/saludo-a-la-venezuela-bolivariana-por-gustavo-espinoza-m/victor-gill-ramirez-venezuela-fuerza-chavista-se-congrega-en-las-calles-de-caracas-para-defender-la-revoluci-n-bolivariana/" data-orig-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/victor-gill-ramirez-VENEZUELA-Fuerza-chavista-se-congrega-en-las-calles-de-Caracas-para-defender-la-Revoluci-n-Bolivariana.jpg?fit=500%2C226&amp;ssl=1" data-orig-size="500,226" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="victor-gill-ramirez-VENEZUELA&#8211;Fuerza-chavista-se-congrega-en-las-calles-de-Caracas-para-defender-la-Revoluci-n-Bolivariana" data-image-description="" data-medium-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/victor-gill-ramirez-VENEZUELA-Fuerza-chavista-se-congrega-en-las-calles-de-Caracas-para-defender-la-Revoluci-n-Bolivariana.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/victor-gill-ramirez-VENEZUELA-Fuerza-chavista-se-congrega-en-las-calles-de-Caracas-para-defender-la-Revoluci-n-Bolivariana.jpg?fit=500%2C226&amp;ssl=1" />							
						</div><!-- .post-image -->
							
										
					<div class="clear"></div>

							
		<div class="related-posts">
			
			<p class="related-posts-title">Siguiente &rarr;</p>
			
			<div class="row">
							
								
						<a class="related-post" href="https://redh-cuba.org/2019/01/un-libro-de-mella-que-son-mas-que-apuntes-por-elier-ramirez-canedo/" title="Un libro de Mella que son más que Apuntes… Por Elier Ramírez Cañedo">
							
															
								<img width="316" height="200" src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/01/Mella.jpg?resize=316%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" data-attachment-id="10626" data-permalink="https://redh-cuba.org/2019/01/un-libro-de-mella-que-son-mas-que-apuntes-por-elier-ramirez-canedo/mella-2/" data-orig-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/01/Mella.jpg?fit=316%2C448&amp;ssl=1" data-orig-size="316,448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mella" data-image-description="" data-medium-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/01/Mella.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/01/Mella.jpg?fit=316%2C448&amp;ssl=1" />								
														
							<p class="category">
								Opinión							</p>
					
							<h3 class="title">Un libro de Mella que son más que Apuntes… Por Elier Ramírez Cañedo</h3>
								
						</a>
					
										
						<a class="related-post" href="https://redh-cuba.org/2019/01/tiempos-de-resistencia-activa-por-joao-pedro-stedile/" title="Tiempos de resistencia activa. Por João Pedro Stedile">
							
															
								<img width="400" height="200" src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/lutar_construir_640x359_0.jpg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" data-attachment-id="10630" data-permalink="https://redh-cuba.org/2019/01/tiempos-de-resistencia-activa-por-joao-pedro-stedile/lutar_construir_640x359_0/" data-orig-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/lutar_construir_640x359_0.jpg?fit=500%2C280&amp;ssl=1" data-orig-size="500,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lutar_construir_640x359_0" data-image-description="" data-medium-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/lutar_construir_640x359_0.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/lutar_construir_640x359_0.jpg?fit=500%2C280&amp;ssl=1" />								
														
							<p class="category">
								Brasil							</p>
					
							<h3 class="title">Tiempos de resistencia activa. Por João Pedro Stedile</h3>
								
						</a>
					
										
						<a class="related-post" href="https://redh-cuba.org/2019/01/pueblos-de-america-con-la-paz-no-se-juega-por-javier-tolcachier/" title="Pueblos de América: Con la paz no se juega. Por Javier Tolcachier">
							
															
								<img width="400" height="200" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/01/zona_de_paz_0.jpg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" data-attachment-id="10614" data-permalink="https://redh-cuba.org/2019/01/pueblos-de-america-con-la-paz-no-se-juega-por-javier-tolcachier/zona_de_paz_0/" data-orig-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/01/zona_de_paz_0.jpg?fit=500%2C371&amp;ssl=1" data-orig-size="500,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zona_de_paz_0" data-image-description="" data-medium-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/01/zona_de_paz_0.jpg?fit=300%2C223&amp;ssl=1" data-large-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/01/zona_de_paz_0.jpg?fit=500%2C371&amp;ssl=1" />								
														
							<p class="category">
								Opinión							</p>
					
							<h3 class="title">Pueblos de América: Con la paz no se juega. Por Javier Tolcachier</h3>
								
						</a>
					
									
			</div><!-- .row -->

		</div><!-- .related-posts -->
		
									
					<div class="post-inner">
		
						<div class="post-content">
						
							<p style="text-align: justify;">Hoy 10 de enero, se cierra un ciclo del proceso bolivariano de Venezuela. Se instala, en efecto, el nuevo gobierno de Nicolás Mauro Moros, confirmado en los comicios nacionales celebrados el año pasado.</p>
<p style="text-align: justify;">La elección de Venezuela, en su momento, marcó un hito. Combatida rabiosamente por la contra revolución interna, financiada por el Imperio; y atacada por la “prensa grande” del  escenario internacional; convocó a millones de venezolanos que ratificaron su adhesión al proceso de transformaciones sociales que se opera en la patria de Bolívar desde hace veinte años y que fuera iniciado bajo la conducción del Comandante Hugo Rafael Chávez Frías.</p>
<p style="text-align: justify;">Todo, han hecho los enemigos de Venezuela para hacer naufragar este esfuerzo liberador. Y todo, también, el gobierno de los Estados Unidos, al que sólo le ha faltado disponer el desembarco de tropas yanquis en el suelo venezolano, propósito –sin embargo- al que aún no ha renunciado.</p>
<p style="text-align: justify;">Con unidad, organización, conciencia de clase y férrea voluntad de lucha, el pueblo venezolano ha desbaratado cada una de las maniobras arteras esbozadas en su contra; y ha cerrado filas con la idea clara que lo que está en juego, no  es sólo la ingente riqueza del país, sino también la entereza y la dignidad de un pueblo que no está dispuesto a someterse ni a humillarse.</p>
<p style="text-align: justify;">En nuestro continente la ofensiva contra Caracas, está digitada por la Casa Blanca. De allí provino la idea –por ejemplo- de “crear el Grupo de Lima”, que se ha tomado la arbitraria libertad de “monitorear”  el proceso venezolano. Particularmente desde el 2016 ese “grupo de Lima” ha tenido la desfachatez de “decidir” qué es lo que se debe hacer en el país llanero. Ahora, aislado y en derrota, ese grupo opera con la mayor desvergüenza procurando que los países del sur del continente “se abstengan” de reconocer a gobierno de Venezuela,</p>
<p style="text-align: justify;">Es claro que nadie la ha dado al “grupo de Lima”  la potestad de decidir qué gobierno debe instalarse en el Palacio de Miraflores. Tampoco, la posibilidad de inmiscuirse en los asuntos internos, que competen a los propios venezolanos. Los países que lo integran, no tienen autoridad moral alguna para exigirle nada a Venezuela. Y menos  decidir quién reconoce –y quién no- al gobierno que los venezolanos eligieron en comicios enteramente libres que, en su momento,  fueron reconocidos y celebrados, por la Comunidad Internacional.</p>
<p style="text-align: justify;">La decisión tomada reciente en el cónclave sostenido en nuestra capital por Cancilleres de algunos países de la región, no tiene operatividad alguna. Eso, no sólo porque atenta contra los principios cardinales de la Diplomacia Internacional; sino también porque ninguno de los gobiernos reunidos en Torre Tagle para aprobar tamaño despropósito,  tiene hoy la menor autoridad para decidir qué debe reconocer a  un gobierno-o varios- en  un determinado país.</p>
<p style="text-align: justify;">Cada uno de los gobiernos representados en el “Grupo de Lima”, tiene inmensos problemas en su propio territorio. Pero entre todos ellos, los impulsores de la ofensiva anti venezolana, tienen estropicios casi insuperables. Los mandatarios de Argentina y Chile han perdido ostentosamente popularidad.  El mandatario colombiano Iván Duque, tiene por su parte, un nivel de aceptación ubicado en un  35% de apoyo ciudadano. En el Brasil, Jair Bolsonaro recién empieza lo que se avizora como una tempestuosa gestión gubernativa.</p>
<p style="text-align: justify;">Resulta de alguna manera extraño,  que sea el Perú el que lleve “la batuta”  del impresentable “Grupo de Lima”. Quizá eso tuvo una cierta explicación bajo la fugaz presidencia de Pedro Pablo Kuczynski, un hombre vinculado netamente a los monopolios financieros norteamericanos. Pero no tiene sentido ahora cuando Martin Vizcarra levanta banderas de lucha contra los grupos de Poder más reaccionarios en nuestro país, que lo acusan precisamente de “chavista” por no someterse a sus aviesos designios. El Canciller Popolizio, en este marco, parece más bien un cuadro alegórico encargado de venerar un pasado vencido, y no atina a convencer a nadie de sus propuestas.</p>
<p style="text-align: justify;">En la reciente “cita” del Grupo de Lima, el Perú -liderando la infamia- demandó que todos los países “rompieras relaciones con Caracas”, pero no logró persuadir a nadie de tamaño despropósito. Y tampoco logró que se aprobaran “otras acciones” para agredir a Venezuela,</p>
<p style="text-align: justify;">Eso explica que hoy, en solitario, el gobierno peruano anuncie “nuevas restricciones” contra los “allegados” al gobierno bolivariano; y sume a esa voluntad, algunas otras iniciativas de orden económico que, curiosamente, también han sido asumidas por el Presidente Duque, en Colombia. No ha sido un sueño en común, el que han tenido,  para este efecto, los gobiernos de Lima y Bogotá. Han sido, apenas, órdenes de Washington las que han llegado, y que por estos predios, se acatan sumisamente.</p>
<p style="text-align: justify;">La Cancillería peruana no tiene ningún derecho a hablar sobre el tema en nombre del pueblo peruano. No le ha consultado absolutamente nada. Ni al pueblo, ni a sus verdaderos representantes, que no son, precisamente, los congresistas. Phillips Batthers, un periodista de sospechosas “movidas”; y Luis Gonzales Posada –un denunciado agente de la CIA; han sido quizá “consultados en torno al tema. Pero ni uno ni otro, tienen autoridad alguna en la materia Ambos personajes, en el plano interno, representan los más perversos intereses hoy en bancarrota.</p>
<p style="text-align: justify;">Desde Lima entonces, y con la autoridad que nos da una limpia trayectoria de lucha, saludamos nuevamente al pueblo de Venezuela y a su gobierno, deseando que coronen con éxito sus más altos propósitos.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10622" class="share-twitter sd-button share-icon no-text" href="https://redh-cuba.org/2019/01/saludo-a-la-venezuela-bolivariana-por-gustavo-espinoza-m/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10622" class="share-facebook sd-button share-icon no-text" href="https://redh-cuba.org/2019/01/saludo-a-la-venezuela-bolivariana-por-gustavo-espinoza-m/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-10622" class="share-google-plus-1 sd-button share-icon no-text" href="https://redh-cuba.org/2019/01/saludo-a-la-venezuela-bolivariana-por-gustavo-espinoza-m/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-10622" class="share-linkedin sd-button share-icon no-text" href="https://redh-cuba.org/2019/01/saludo-a-la-venezuela-bolivariana-por-gustavo-espinoza-m/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://redh-cuba.org/2019/01/saludo-a-la-venezuela-bolivariana-por-gustavo-espinoza-m/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-10622" class="share-pinterest sd-button share-icon no-text" href="https://redh-cuba.org/2019/01/saludo-a-la-venezuela-bolivariana-por-gustavo-espinoza-m/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://redh-cuba.org/2019/01/saludo-a-la-venezuela-bolivariana-por-gustavo-espinoza-m/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://redh-cuba.org/2019/01/saludo-a-la-venezuela-bolivariana-por-gustavo-espinoza-m/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://redh-cuba.org/2019/01/saludo-a-la-venezuela-bolivariana-por-gustavo-espinoza-m/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://redh-cuba.org/2019/01/saludo-a-la-venezuela-bolivariana-por-gustavo-espinoza-m/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=%C2%A1Saludo%20a%20la%20Venezuela%20Bolivariana%E2%80%A6%21%20%20Por%20Gustavo%20Espinoza%20M.%20https%3A%2F%2Fredh-cuba.org%2F2019%2F01%2Fsaludo-a-la-venezuela-bolivariana-por-gustavo-espinoza-m%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>							
													
						</div>
						
						<div class="clear"></div>

						
							<div class="post-tags"><a href="https://redh-cuba.org/tag/gustavo-espinoza-montesinos/" rel="tag">Gustavo Espìnoza Montesinos</a><a href="https://redh-cuba.org/tag/nicolas-maduro-moros/" rel="tag">Nicolás Maduro Moros</a><a href="https://redh-cuba.org/tag/venezuela/" rel="tag">Venezuela</a></div>							
							<div class="post-author">
								
								<a class="avatar" href="https://redh-cuba.org/author/redhsite/">
									<img alt='' src='https://secure.gravatar.com/avatar/8d0f49073d62adaf5a75d4ffed8a6935?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8d0f49073d62adaf5a75d4ffed8a6935?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />								</a>
								
								<h4 class="title"><a href="https://redh-cuba.org/author/redhsite/">REDH-Cuba</a></h4>
								
								
							</div><!-- .post-author -->

									
		<div class="related-posts">
			
			<p class="related-posts-title">Siguiente &rarr;</p>
			
			<div class="row">
							
								
						<a class="related-post" href="https://redh-cuba.org/2019/01/un-libro-de-mella-que-son-mas-que-apuntes-por-elier-ramirez-canedo/" title="Un libro de Mella que son más que Apuntes… Por Elier Ramírez Cañedo">
							
															
								<img width="316" height="200" src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/01/Mella.jpg?resize=316%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" data-attachment-id="10626" data-permalink="https://redh-cuba.org/2019/01/un-libro-de-mella-que-son-mas-que-apuntes-por-elier-ramirez-canedo/mella-2/" data-orig-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/01/Mella.jpg?fit=316%2C448&amp;ssl=1" data-orig-size="316,448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mella" data-image-description="" data-medium-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/01/Mella.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/01/Mella.jpg?fit=316%2C448&amp;ssl=1" />								
														
							<p class="category">
								Opinión							</p>
					
							<h3 class="title">Un libro de Mella que son más que Apuntes… Por Elier Ramírez Cañedo</h3>
								
						</a>
					
										
						<a class="related-post" href="https://redh-cuba.org/2019/01/tiempos-de-resistencia-activa-por-joao-pedro-stedile/" title="Tiempos de resistencia activa. Por João Pedro Stedile">
							
															
								<img width="400" height="200" src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/lutar_construir_640x359_0.jpg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" data-attachment-id="10630" data-permalink="https://redh-cuba.org/2019/01/tiempos-de-resistencia-activa-por-joao-pedro-stedile/lutar_construir_640x359_0/" data-orig-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/lutar_construir_640x359_0.jpg?fit=500%2C280&amp;ssl=1" data-orig-size="500,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lutar_construir_640x359_0" data-image-description="" data-medium-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/lutar_construir_640x359_0.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/lutar_construir_640x359_0.jpg?fit=500%2C280&amp;ssl=1" />								
														
							<p class="category">
								Brasil							</p>
					
							<h3 class="title">Tiempos de resistencia activa. Por João Pedro Stedile</h3>
								
						</a>
					
										
						<a class="related-post" href="https://redh-cuba.org/2019/01/pueblos-de-america-con-la-paz-no-se-juega-por-javier-tolcachier/" title="Pueblos de América: Con la paz no se juega. Por Javier Tolcachier">
							
															
								<img width="400" height="200" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/01/zona_de_paz_0.jpg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" data-attachment-id="10614" data-permalink="https://redh-cuba.org/2019/01/pueblos-de-america-con-la-paz-no-se-juega-por-javier-tolcachier/zona_de_paz_0/" data-orig-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/01/zona_de_paz_0.jpg?fit=500%2C371&amp;ssl=1" data-orig-size="500,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zona_de_paz_0" data-image-description="" data-medium-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/01/zona_de_paz_0.jpg?fit=300%2C223&amp;ssl=1" data-large-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/01/zona_de_paz_0.jpg?fit=500%2C371&amp;ssl=1" />								
														
							<p class="category">
								Opinión							</p>
					
							<h3 class="title">Pueblos de América: Con la paz no se juega. Por Javier Tolcachier</h3>
								
						</a>
					
									
			</div><!-- .row -->

		</div><!-- .related-posts -->
		
								
																
					</div><!-- .post-inner -->
					
					<div class="clear"></div>
					
				</div><!-- .post -->
				
				

<div class="respond-container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="fa fw fa-pencil"></span>Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/saludo-a-la-venezuela-bolivariana-por-gustavo-espinoza-m/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://redh-cuba.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment">
			<label for="comment">Comentario<span class="required">*</span></label>
			<textarea id="comment" name="comment" cols="45" rows="6" required></textarea>
		</p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='10622' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0579326102" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="35"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- .respond-container -->	
	</div><!-- .content -->
	
	<div class="sidebar">

	<div class="widget widget_twitter_timeline"><div class="widget-content"><h3 class="widget-title">Síguenos en Twitter</h3><a class="twitter-timeline" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="ES" data-partner="jetpack" href="https://twitter.com/@edhcuba" href="https://twitter.com/@edhcuba">Mis tuits</a></div><div class="clear"></div></div><div class="widget widget_media_video"><div class="widget-content"><h3 class="widget-title">Videoteca Contracorriente</h3><div style="width: 616px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-10622-1" width="616" height="347" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=QCeSZeJL404&#038;list=PLSFCKFPd0evskURHNRIt8A5pxvIfhKAjk&#038;_=1" /><a href="https://www.youtube.com/watch?v=QCeSZeJL404&#038;list=PLSFCKFPd0evskURHNRIt8A5pxvIfhKAjk">https://www.youtube.com/watch?v=QCeSZeJL404&#038;list=PLSFCKFPd0evskURHNRIt8A5pxvIfhKAjk</a></video></div></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Sitios y blogs de la REDH-Cuba</h3><div class="textwidget custom-html-widget"><ul class="xoxo blogroll">
		<li><a href="https://porlaculturablog.wordpress.com/" target="_blank">Blog Por la cultura y el conocimiento para tod@s</a></li>
		<li><a href="https://endefensadepalestinalibre.wordpress.com/" target="_blank">Blog En Defensa de Palestina Libre</a></li>
		<li><a href="http://culturayresistenciablog.wordpress.com/" target="_blank">Blog Cultura y resistencia</a></li>
		<li><a href="https://noalbloqueoacuba.wordpress.com/" target="_blank">Blog No al bloqueo a Cuba</a></li>
		<li><a href="http://cuba-networkdefenseofhumanity.blogspot.com/" target="_blank">Cuba-Network in Defense of Humanity</a></li>
		<li><a href="http://www.especieenpeligro.org%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20" target="_blank">Sitio temático Una especie en peligro</a></li>
		<li><a href="https://cineparanoolvidar.wordpress.com/" target="_blank">Blog Cine para no olvidar</a></li>
		<li><a href="https://especieenpeligroblog.wordpress.com/">Blog Una especie en peligro</a></li>
	</ul></div></div><div class="clear"></div></div><div class="widget widget_facebook_likebox"><div class="widget-content"><h3 class="widget-title"><a href="https://www.facebook.com/Cuba.EDH/">Página en facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Cuba.EDH/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Cuba.EDH/"><a href="https://www.facebook.com/Cuba.EDH/">Página en facebook</a></blockquote></div>
		</div>
		</div><div class="clear"></div></div><div class="widget widget_media_gallery"><div class="widget-content"><h3 class="widget-title">Galería</h3><p class="jetpack-slideshow-noscript robots-nocontent">El pase de diapositivas requiere JavaScript.</p><div id="gallery-10622-1-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/p_10_01_2018.jpg?fit=302%2C420\u0026ssl=1&quot;,&quot;id&quot;:&quot;6057&quot;,&quot;title&quot;:&quot;p_10_01_2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/years_and_differences__osvaldo_gutierrez_gomez.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6071&quot;,&quot;title&quot;:&quot;years_and_differences__osvaldo_gutierrez_gomez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/symphony_of_war__alex_falc_chang.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6143&quot;,&quot;title&quot;:&quot;symphony_of_war__alex_falc_chang&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/wikileaks-caricatura-3-192x250.jpg?fit=192%2C250\u0026ssl=1&quot;,&quot;id&quot;:&quot;6584&quot;,&quot;title&quot;:&quot;wikileaks-caricatura-3-192\u0026#215;250&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/happy_hollidays__luc_descheemaeker.jpeg?fit=616%2C436\u0026ssl=1&quot;,&quot;id&quot;:&quot;6053&quot;,&quot;title&quot;:&quot;happy_hollidays__luc_descheemaeker&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/the_state_of_the_union__richard_codor.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6069&quot;,&quot;title&quot;:&quot;the_state_of_the_union__richard_codor&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/caricatura-bloqueo-vs-cuba.jpg?fit=500%2C378\u0026ssl=1&quot;,&quot;id&quot;:&quot;6574&quot;,&quot;title&quot;:&quot;caricatura-bloqueo-vs-cuba&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-6.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6047&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-6&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/estudiantes_mensajes_encontrados-fisgon.jpg?fit=313%2C500\u0026ssl=1&quot;,&quot;id&quot;:&quot;6592&quot;,&quot;title&quot;:&quot;estudiantes_mensajes_encontrados-fisgon&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/closet.jpg?fit=616%2C411\u0026ssl=1&quot;,&quot;id&quot;:&quot;6590&quot;,&quot;title&quot;:&quot;closet&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/vudu-yanqui-caricatura-de-yuset.jpg?fit=580%2C652\u0026ssl=1&quot;,&quot;id&quot;:&quot;6582&quot;,&quot;title&quot;:&quot;vudu-yanqui-caricatura-de-yuset&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/037.jpg?fit=616%2C416\u0026ssl=1&quot;,&quot;id&quot;:&quot;6585&quot;,&quot;title&quot;:&quot;037&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/the_separator__osvaldo_gutierrez_gomez.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6068&quot;,&quot;title&quot;:&quot;the_separator__osvaldo_gutierrez_gomez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/ayotzinapa-no-se-rinde-caricatura-murillo-karam-el-metiche-soto.jpg?fit=616%2C358\u0026ssl=1&quot;,&quot;id&quot;:&quot;6587&quot;,&quot;title&quot;:&quot;ayotzinapa no se rinde caricatura murillo karam el metiche soto&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/kkk_freedom__alex_falc_chang.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6142&quot;,&quot;title&quot;:&quot;kkk_freedom__alex_falc_chang&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/ayotzinapa.jpg?fit=600%2C651\u0026ssl=1&quot;,&quot;id&quot;:&quot;6588&quot;,&quot;title&quot;:&quot;ayotzinapa&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/caricatura-havana-club.jpg?fit=362%2C485\u0026ssl=1&quot;,&quot;id&quot;:&quot;6575&quot;,&quot;title&quot;:&quot;caricatura-havana-club&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/gerardo-hernandez-caricatura-yanquis.jpg?fit=390%2C508\u0026ssl=1&quot;,&quot;id&quot;:&quot;6580&quot;,&quot;title&quot;:&quot;gerardo-hernandez-caricatura-yanquis&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/cuba01062017.jpg?fit=596%2C350\u0026ssl=1&quot;,&quot;id&quot;:&quot;6438&quot;,&quot;title&quot;:&quot;cuba01062017&quot;,&quot;alt&quot;:&quot;Las pretensiones de Estados Unidos hacia Cuba. Por Abel Gonz\u00e1lez Santamar\u00eda&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/toxic_recipe__antonio__rodrguez.jpeg?fit=433%2C560\u0026ssl=1&quot;,&quot;id&quot;:&quot;6061&quot;,&quot;title&quot;:&quot;toxic_recipe__antonio__rodrguez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/t_01_03_2018.jpeg?fit=360%2C360\u0026ssl=1&quot;,&quot;id&quot;:&quot;6600&quot;,&quot;title&quot;:&quot;t_01_03_2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/guerrero.jpg?fit=616%2C844\u0026ssl=1&quot;,&quot;id&quot;:&quot;6595&quot;,&quot;title&quot;:&quot;guerrero&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-9.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6049&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-9&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/la-fosa.jpg?fit=616%2C416\u0026ssl=1&quot;,&quot;id&quot;:&quot;6596&quot;,&quot;title&quot;:&quot;la fosa&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6042&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/a_worm_in_the_middle_east__antonio__rodrguez.jpeg?fit=426%2C560\u0026ssl=1&quot;,&quot;id&quot;:&quot;6051&quot;,&quot;title&quot;:&quot;a_worm_in_the_middle_east__antonio__rodrguez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/calavera-de-Ayotinapa-soto-caricatura-politica-revista-el-metiche.jpg?fit=616%2C406\u0026ssl=1&quot;,&quot;id&quot;:&quot;6589&quot;,&quot;title&quot;:&quot;calavera de Ayotinapa soto caricatura politica revista el metiche&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/pacote.jpg?fit=616%2C440\u0026ssl=1&quot;,&quot;id&quot;:&quot;6598&quot;,&quot;title&quot;:&quot;pacote&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-2.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6043&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/Agencias-de-Noticias.jpg?fit=616%2C301\u0026ssl=1&quot;,&quot;id&quot;:&quot;6272&quot;,&quot;title&quot;:&quot;Agencias de Noticias&quot;,&quot;alt&quot;:&quot;Agencias de Noticias&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/caricatura323.jpg?fit=400%2C555\u0026ssl=1&quot;,&quot;id&quot;:&quot;6573&quot;,&quot;title&quot;:&quot;caricatura323&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/p_05_02_2018.jpeg?fit=297%2C420\u0026ssl=1&quot;,&quot;id&quot;:&quot;6146&quot;,&quot;title&quot;:&quot;p_05_02_2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/no_yes___osvaldo_gutierrez_gomez.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6066&quot;,&quot;title&quot;:&quot;no_yes___osvaldo_gutierrez_gomez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/human_trafficking_business__enrico_bertuccioli.jpeg?fit=616%2C447\u0026ssl=1&quot;,&quot;id&quot;:&quot;6054&quot;,&quot;title&quot;:&quot;human_trafficking_business__enrico_bertuccioli&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/planet_earth__enrico_bertuccioli.jpeg?fit=616%2C447\u0026ssl=1&quot;,&quot;id&quot;:&quot;6058&quot;,&quot;title&quot;:&quot;planet_earth__enrico_bertuccioli&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/the_wall_of_fire_and_fury__enrico_bertuccioli.jpeg?fit=616%2C436\u0026ssl=1&quot;,&quot;id&quot;:&quot;6060&quot;,&quot;title&quot;:&quot;the_wall_of_fire_and_fury__enrico_bertuccioli&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/Intervenci\u00f3n-EEUU.png?fit=430%2C391\u0026ssl=1&quot;,&quot;id&quot;:&quot;6380&quot;,&quot;title&quot;:&quot;Intervenci\u00f3n-EEUU&quot;,&quot;alt&quot;:&quot;intervenciones por ayudas humanitarias&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-5-580x393.jpg?fit=580%2C393\u0026ssl=1&quot;,&quot;id&quot;:&quot;6046&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-5-580\u0026#215;393&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/conmemoracion-1968-en-2014-02.jpg?fit=600%2C479\u0026ssl=1&quot;,&quot;id&quot;:&quot;6591&quot;,&quot;title&quot;:&quot;conmemoracion-1968-en-2014-02&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/130115-Rap-Farol-de-la-calle.jpg?fit=616%2C449\u0026ssl=1&quot;,&quot;id&quot;:&quot;6586&quot;,&quot;title&quot;:&quot;130115-Rap-Farol de la calle&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/hello_and_goodbye_syria__alex_falc_chang.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6141&quot;,&quot;title&quot;:&quot;hello_and_goodbye_syria__alex_falc_chang&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/fading_borders__antonio__rodrguez.jpeg?fit=457%2C560\u0026ssl=1&quot;,&quot;id&quot;:&quot;6052&quot;,&quot;title&quot;:&quot;fading_borders__antonio__rodrguez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/cuba-eeuu-guerrafria-300x223.jpg?fit=300%2C223\u0026ssl=1&quot;,&quot;id&quot;:&quot;6132&quot;,&quot;title&quot;:&quot;cuba-eeuu-guerrafria-300\u0026#215;223&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-10.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6050&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-10&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/los-queremos-vivo.jpg?fit=500%2C332\u0026ssl=1&quot;,&quot;id&quot;:&quot;6597&quot;,&quot;title&quot;:&quot;los queremos vivo&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/p_01_03_2018.jpeg?fit=297%2C420\u0026ssl=1&quot;,&quot;id&quot;:&quot;6599&quot;,&quot;title&quot;:&quot;p_01_03_2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/gobierno.jpg?fit=616%2C459\u0026ssl=1&quot;,&quot;id&quot;:&quot;6594&quot;,&quot;title&quot;:&quot;gobierno&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/cleaning_time__halit_kurtulmus_aytoslu.jpeg?fit=439%2C560\u0026ssl=1&quot;,&quot;id&quot;:&quot;6063&quot;,&quot;title&quot;:&quot;cleaning_time__halit_kurtulmus_aytoslu&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/wikileaks-caricatura-2-188x250.jpg?fit=188%2C250\u0026ssl=1&quot;,&quot;id&quot;:&quot;6583&quot;,&quot;title&quot;:&quot;wikileaks-caricatura-2-188\u0026#215;250&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/global_health__charlie_comics.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6064&quot;,&quot;title&quot;:&quot;global_health__charlie_comics&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/gera.jpg?fit=320%2C240\u0026ssl=1&quot;,&quot;id&quot;:&quot;6579&quot;,&quot;title&quot;:&quot;gera&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/trump_and_israel__alex_falc_chang.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6144&quot;,&quot;title&quot;:&quot;trump_and_israel__alex_falc_chang&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/Cuban25.jpg?fit=350%2C461\u0026ssl=1&quot;,&quot;id&quot;:&quot;6576&quot;,&quot;title&quot;:&quot;Cuban25&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/siria.jpg?fit=254%2C199\u0026ssl=1&quot;,&quot;id&quot;:&quot;6554&quot;,&quot;title&quot;:&quot;siria&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/f2ddffe495fcd5961babb68b443cad246cfdbf5e.jpg?fit=458%2C235\u0026ssl=1&quot;,&quot;id&quot;:&quot;6578&quot;,&quot;title&quot;:&quot;f2ddffe495fcd5961babb68b443cad246cfdbf5e&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/redes-internet-cuba-usa-caricatura-adan.jpg?fit=600%2C760\u0026ssl=1&quot;,&quot;id&quot;:&quot;6148&quot;,&quot;title&quot;:&quot;redes-internet-cuba-usa-caricatura-adan&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-4-580x305.jpg?fit=580%2C305\u0026ssl=1&quot;,&quot;id&quot;:&quot;6045&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-4-580\u0026#215;305&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-3.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6044&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-3&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/addiction_to_networks__alex_falc_chang.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6147&quot;,&quot;title&quot;:&quot;addiction_to_networks__alex_falc_chang&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/information_armour__ramses_morales_izquierdo.jpeg?fit=545%2C560\u0026ssl=1&quot;,&quot;id&quot;:&quot;6055&quot;,&quot;title&quot;:&quot;information_armour__ramses_morales_izquierdo&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/watering_justice_and_peace__osvaldo_gutierrez_gomez.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6070&quot;,&quot;title&quot;:&quot;watering_justice_and_peace__osvaldo_gutierrez_gomez&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/t_01_02_2018.jpeg?fit=360%2C255\u0026ssl=1&quot;,&quot;id&quot;:&quot;6067&quot;,&quot;title&quot;:&quot;t_01_02_2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/clean_the_planet__halit_kurtulmus_aytoslu.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6062&quot;,&quot;title&quot;:&quot;clean_the_planet__halit_kurtulmus_aytoslu&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/guarding_the_peace__alex_falc_chang.jpeg?fit=296%2C182\u0026ssl=1&quot;,&quot;id&quot;:&quot;6140&quot;,&quot;title&quot;:&quot;guarding_the_peace__alex_falc_chang&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/conflicto-palestina-caricatura-adan-iglesia-8.jpg?fit=580%2C483\u0026ssl=1&quot;,&quot;id&quot;:&quot;6048&quot;,&quot;title&quot;:&quot;conflicto-palestina-caricatura-adan-iglesia-8&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/no_wars_in_2018__luc_descheemaeker.jpeg?fit=396%2C560\u0026ssl=1&quot;,&quot;id&quot;:&quot;6056&quot;,&quot;title&quot;:&quot;no_wars_in_2018__luc_descheemaeker&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/4.jpg?fit=395%2C200\u0026ssl=1&quot;,&quot;id&quot;:&quot;6572&quot;,&quot;title&quot;:&quot;4&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/02\/t_10_01_2018.jpeg?fit=360%2C254\u0026ssl=1&quot;,&quot;id&quot;:&quot;6059&quot;,&quot;title&quot;:&quot;t_10_01_2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/images.jpg?fit=225%2C225\u0026ssl=1&quot;,&quot;id&quot;:&quot;6581&quot;,&quot;title&quot;:&quot;images&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/EN_CUBA__COLOR.jpg?fit=616%2C528\u0026ssl=1&quot;,&quot;id&quot;:&quot;6577&quot;,&quot;title&quot;:&quot;EN_CUBA__COLOR&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2018\/03\/exterminio.jpg?fit=616%2C411\u0026ssl=1&quot;,&quot;id&quot;:&quot;6593&quot;,&quot;title&quot;:&quot;exterminio&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div></div><div class="clear"></div></div><div class="widget widget_facebook_likebox"><div class="widget-content"><h3 class="widget-title"><a href="https://www.facebook.com/pensarenred/">Programa TV Pensar en Red</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pensarenred/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pensarenred/"><a href="https://www.facebook.com/pensarenred/">Programa TV Pensar en Red</a></blockquote></div>
		</div>
		</div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Blogs y sitios de interés</h3><div class="textwidget custom-html-widget">	<ul class="xoxo blogroll">
	<li><a
href="https://elciervoherido.wordpress.com/">Blog El Ciervo herido</a></li>
		<li><a
href="http://www.humanidadenred.org.ve//" target="_blank">Sitio web Humanidad en Red</a></li>
		<li><a
href="https://indefenseofhumanity.org//" target="_blank">Sitio web REDH-EE.UU</a></li>
		<li><a
href="https://redhargentina.wordpress.
com//" target="_blank">Sitio web REDH-Argentina</a></li>
		<li><a			
href="https://dialogardialogar.wordpress.com/" target="_blank">Blog Dialogar, dialogar</a></li>
		<li><a href="http://lajiribilla.cu/" target="_blank">Revista Cultural La Jiribilla</a></li>
		<li><a href="http://www.jornadacontinental.org/" title="Blog de Jorge Wejebe" target="_blank">Blog Cuba es surtidor</a></li>
		<li><a href="https://red58.org/" target="_blank">Red58</a></li>
	</ul></div></div><div class="clear"></div></div><div class="widget widget_top-posts"><div class="widget-content"><h3 class="widget-title">Entradas y Páginas Populares</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://redh-cuba.org/2019/01/llamado-a-respetar-la-soberania-del-pueblo-de-venezuela-2/" title="Llamado a respetar la soberanía del pueblo de Venezuela" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/01/REDH-chiquito.jpg?fit=220%2C99&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Llamado a respetar la soberanía del pueblo de Venezuela" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://redh-cuba.org/2019/01/llamado-a-respetar-la-soberania-del-pueblo-de-venezuela-2/" class="bump-view" data-bump-view="tp">
								Llamado a respetar la soberanía del pueblo de Venezuela							</a>
						</div>
												</li>
										<li>
												<a href="https://redh-cuba.org/2019/01/pueblos-de-america-con-la-paz-no-se-juega-por-javier-tolcachier/" title="Pueblos de América: Con la paz no se juega. Por Javier Tolcachier" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/01/zona_de_paz_0.jpg?fit=500%2C371&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Pueblos de América: Con la paz no se juega. Por Javier Tolcachier" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://redh-cuba.org/2019/01/pueblos-de-america-con-la-paz-no-se-juega-por-javier-tolcachier/" class="bump-view" data-bump-view="tp">
								Pueblos de América: Con la paz no se juega. Por Javier Tolcachier							</a>
						</div>
												</li>
										<li>
												<a href="https://redh-cuba.org/2019/01/cualquier-noche-de-guerra-tina-modotti-por-higinio-polo/" title="Cualquier noche de guerra, Tina Modotti. Por Higinio Polo" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/fotografa-tina-modotti-1.jpg?fit=407%2C307&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cualquier noche de guerra, Tina Modotti. Por Higinio Polo" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://redh-cuba.org/2019/01/cualquier-noche-de-guerra-tina-modotti-por-higinio-polo/" class="bump-view" data-bump-view="tp">
								Cualquier noche de guerra, Tina Modotti. Por Higinio Polo							</a>
						</div>
												</li>
										<li>
												<a href="https://redh-cuba.org/2019/01/tiempos-de-resistencia-activa-por-joao-pedro-stedile/" title="Tiempos de resistencia activa. Por João Pedro Stedile" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/lutar_construir_640x359_0.jpg?fit=500%2C280&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Tiempos de resistencia activa. Por João Pedro Stedile" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://redh-cuba.org/2019/01/tiempos-de-resistencia-activa-por-joao-pedro-stedile/" class="bump-view" data-bump-view="tp">
								Tiempos de resistencia activa. Por João Pedro Stedile							</a>
						</div>
												</li>
										<li>
												<a href="https://redh-cuba.org/2018/10/manifiesto-de-la-junta-revolucionaria-de-la-isla-de-cuba-dirigido-por-carlos-manuel-de-cespedes-a-sus-compatriotas-y-a-todas-las-naciones/" title="Manifiesto de la Junta Revolucionaria de la Isla de Cuba, dirigido por Carlos Manuel de Céspedes a sus compatriotas y a todas las naciones" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/10/campana-demajagua.jpg?fit=720%2C453&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Manifiesto de la Junta Revolucionaria de la Isla de Cuba, dirigido por Carlos Manuel de Céspedes a sus compatriotas y a todas las naciones" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://redh-cuba.org/2018/10/manifiesto-de-la-junta-revolucionaria-de-la-isla-de-cuba-dirigido-por-carlos-manuel-de-cespedes-a-sus-compatriotas-y-a-todas-las-naciones/" class="bump-view" data-bump-view="tp">
								Manifiesto de la Junta Revolucionaria de la Isla de Cuba, dirigido por Carlos Manuel de Céspedes a sus compatriotas y a todas las naciones							</a>
						</div>
												</li>
					</ul>
</div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><div style="text-align:center;font-weight:bold;"><a href="http://forodesaopaulo.org/" target="_blank"><img src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/07/Banner-sitio-web-Foro-Sao-Paulo.jpg?resize=300%2C160&#038;ssl=1" alt="Foro de Sao Paulo" width="300" height="160" data-recalc-dims="1" /></a>
<a	href="http://forodesaopaulo.org/ " target="_blank">Sitio web Foro de Sao Paulo</a></div>
</div></div><div class="clear"></div></div><div class="widget widget_rowling_recent_posts"><div class="widget-content"><h3 class="widget-title">Entradas recientes</h3>		
		<ul class="rowling-widget-list">
			
							
						<li>
						
													
							<a href="https://redh-cuba.org/2019/01/un-libro-de-mella-que-son-mas-que-apuntes-por-elier-ramirez-canedo/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/01/Mella.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/01/Mella.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/01/Mella.jpg?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/01/Mella.jpg?resize=88%2C88&amp;ssl=1 88w, https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/01/Mella.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="10626" data-permalink="https://redh-cuba.org/2019/01/un-libro-de-mella-que-son-mas-que-apuntes-por-elier-ramirez-canedo/mella-2/" data-orig-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/01/Mella.jpg?fit=316%2C448&amp;ssl=1" data-orig-size="316,448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mella" data-image-description="" data-medium-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/01/Mella.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2019/01/Mella.jpg?fit=316%2C448&amp;ssl=1" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Un libro de Mella que son más que Apuntes… Por Elier Ramírez Cañedo</p>
									<p class="meta">10 enero, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2019/01/saludo-a-la-venezuela-bolivariana-por-gustavo-espinoza-m/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/victor-gill-ramirez-VENEZUELA-Fuerza-chavista-se-congrega-en-las-calles-de-Caracas-para-defender-la-Revoluci-n-Bolivariana.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/victor-gill-ramirez-VENEZUELA-Fuerza-chavista-se-congrega-en-las-calles-de-Caracas-para-defender-la-Revoluci-n-Bolivariana.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/victor-gill-ramirez-VENEZUELA-Fuerza-chavista-se-congrega-en-las-calles-de-Caracas-para-defender-la-Revoluci-n-Bolivariana.jpg?resize=144%2C144&amp;ssl=1 144w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/victor-gill-ramirez-VENEZUELA-Fuerza-chavista-se-congrega-en-las-calles-de-Caracas-para-defender-la-Revoluci-n-Bolivariana.jpg?resize=88%2C88&amp;ssl=1 88w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/victor-gill-ramirez-VENEZUELA-Fuerza-chavista-se-congrega-en-las-calles-de-Caracas-para-defender-la-Revoluci-n-Bolivariana.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/victor-gill-ramirez-VENEZUELA-Fuerza-chavista-se-congrega-en-las-calles-de-Caracas-para-defender-la-Revoluci-n-Bolivariana.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="10623" data-permalink="https://redh-cuba.org/2019/01/saludo-a-la-venezuela-bolivariana-por-gustavo-espinoza-m/victor-gill-ramirez-venezuela-fuerza-chavista-se-congrega-en-las-calles-de-caracas-para-defender-la-revoluci-n-bolivariana/" data-orig-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/victor-gill-ramirez-VENEZUELA-Fuerza-chavista-se-congrega-en-las-calles-de-Caracas-para-defender-la-Revoluci-n-Bolivariana.jpg?fit=500%2C226&amp;ssl=1" data-orig-size="500,226" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="victor-gill-ramirez-VENEZUELA&#8211;Fuerza-chavista-se-congrega-en-las-calles-de-Caracas-para-defender-la-Revoluci-n-Bolivariana" data-image-description="" data-medium-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/victor-gill-ramirez-VENEZUELA-Fuerza-chavista-se-congrega-en-las-calles-de-Caracas-para-defender-la-Revoluci-n-Bolivariana.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/victor-gill-ramirez-VENEZUELA-Fuerza-chavista-se-congrega-en-las-calles-de-Caracas-para-defender-la-Revoluci-n-Bolivariana.jpg?fit=500%2C226&amp;ssl=1" />									
								</div>
								
								<div class="inner">
												
									<p class="title">¡Saludo a la Venezuela Bolivariana…!  Por Gustavo Espinoza M.</p>
									<p class="meta">10 enero, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2019/01/tiempos-de-resistencia-activa-por-joao-pedro-stedile/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/lutar_construir_640x359_0.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/lutar_construir_640x359_0.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/lutar_construir_640x359_0.jpg?resize=144%2C144&amp;ssl=1 144w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/lutar_construir_640x359_0.jpg?resize=88%2C88&amp;ssl=1 88w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/lutar_construir_640x359_0.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/lutar_construir_640x359_0.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="10630" data-permalink="https://redh-cuba.org/2019/01/tiempos-de-resistencia-activa-por-joao-pedro-stedile/lutar_construir_640x359_0/" data-orig-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/lutar_construir_640x359_0.jpg?fit=500%2C280&amp;ssl=1" data-orig-size="500,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lutar_construir_640x359_0" data-image-description="" data-medium-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/lutar_construir_640x359_0.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/lutar_construir_640x359_0.jpg?fit=500%2C280&amp;ssl=1" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Tiempos de resistencia activa. Por João Pedro Stedile</p>
									<p class="meta">10 enero, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2019/01/pueblos-de-america-con-la-paz-no-se-juega-por-javier-tolcachier/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/01/zona_de_paz_0.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/01/zona_de_paz_0.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/01/zona_de_paz_0.jpg?resize=144%2C144&amp;ssl=1 144w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/01/zona_de_paz_0.jpg?resize=88%2C88&amp;ssl=1 88w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/01/zona_de_paz_0.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/01/zona_de_paz_0.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="10614" data-permalink="https://redh-cuba.org/2019/01/pueblos-de-america-con-la-paz-no-se-juega-por-javier-tolcachier/zona_de_paz_0/" data-orig-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/01/zona_de_paz_0.jpg?fit=500%2C371&amp;ssl=1" data-orig-size="500,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zona_de_paz_0" data-image-description="" data-medium-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/01/zona_de_paz_0.jpg?fit=300%2C223&amp;ssl=1" data-large-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/01/zona_de_paz_0.jpg?fit=500%2C371&amp;ssl=1" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Pueblos de América: Con la paz no se juega. Por Javier Tolcachier</p>
									<p class="meta">9 enero, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2019/01/brasil-y-el-estado-de-excepcion-por-ana-esther-cecena/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/AP_16203755020383.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/AP_16203755020383.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/AP_16203755020383.jpg?resize=144%2C144&amp;ssl=1 144w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/AP_16203755020383.jpg?resize=88%2C88&amp;ssl=1 88w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/AP_16203755020383.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/AP_16203755020383.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="10611" data-permalink="https://redh-cuba.org/2019/01/brasil-y-el-estado-de-excepcion-por-ana-esther-cecena/ap_16203755020383/" data-orig-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/AP_16203755020383.jpg?fit=750%2C398&amp;ssl=1" data-orig-size="750,398" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AP_16203755020383" data-image-description="" data-medium-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/AP_16203755020383.jpg?fit=300%2C159&amp;ssl=1" data-large-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/AP_16203755020383.jpg?fit=616%2C327&amp;ssl=1" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Brasil y el estado de excepción. Por Ana Esther Ceceña</p>
									<p class="meta">9 enero, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2019/01/los-rumbos-de-la-politica-en-nuestramerica-por-julio-c-gambina/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/Hispanoamérica.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/Hispanoamérica.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/Hispanoamérica.jpg?resize=144%2C144&amp;ssl=1 144w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/Hispanoamérica.jpg?resize=88%2C88&amp;ssl=1 88w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/Hispanoamérica.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="10603" data-permalink="https://redh-cuba.org/2019/01/los-rumbos-de-la-politica-en-nuestramerica-por-julio-c-gambina/hispanoamerica/" data-orig-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/Hispanoamérica.jpg?fit=357%2C252&amp;ssl=1" data-orig-size="357,252" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hispanoamérica" data-image-description="" data-medium-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/Hispanoamérica.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/Hispanoamérica.jpg?fit=357%2C252&amp;ssl=1" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Los rumbos de la política en Nuestramérica. Por  Julio C. Gambina</p>
									<p class="meta">9 enero, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2019/01/cualquier-noche-de-guerra-tina-modotti-por-higinio-polo/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/fotografa-tina-modotti-1.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/fotografa-tina-modotti-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/fotografa-tina-modotti-1.jpg?resize=144%2C144&amp;ssl=1 144w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/fotografa-tina-modotti-1.jpg?resize=88%2C88&amp;ssl=1 88w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/fotografa-tina-modotti-1.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="10606" data-permalink="https://redh-cuba.org/2019/01/cualquier-noche-de-guerra-tina-modotti-por-higinio-polo/fotografa-tina-modotti-1/" data-orig-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/fotografa-tina-modotti-1.jpg?fit=407%2C307&amp;ssl=1" data-orig-size="407,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iQSmart 3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fotografa-tina-modotti-1" data-image-description="" data-medium-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/fotografa-tina-modotti-1.jpg?fit=300%2C226&amp;ssl=1" data-large-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2019/01/fotografa-tina-modotti-1.jpg?fit=407%2C307&amp;ssl=1" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Cualquier noche de guerra, Tina Modotti. Por Higinio Polo</p>
									<p class="meta">9 enero, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://redh-cuba.org/2019/01/llamado-a-respetar-la-soberania-del-pueblo-de-venezuela-2/">
									
								<div class="post-icon">
								
									<img width="150" height="99" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/01/REDH-chiquito.jpg?resize=150%2C99&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="10564" data-permalink="https://redh-cuba.org/2019/01/llamado-a-respetar-la-soberania-del-pueblo-de-venezuela-2/redh-chiquito/" data-orig-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/01/REDH-chiquito.jpg?fit=220%2C99&amp;ssl=1" data-orig-size="220,99" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="REDH chiquito" data-image-description="" data-medium-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/01/REDH-chiquito.jpg?fit=220%2C99&amp;ssl=1" data-large-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2019/01/REDH-chiquito.jpg?fit=220%2C99&amp;ssl=1" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Llamado a respetar la soberanía del pueblo de Venezuela</p>
									<p class="meta">7 enero, 2019</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
					
						
			</ul>
					
		</div><div class="clear"></div></div><div class="widget widget_rss_links"><div class="widget-content"><p><a target="_self" href="https://redh-cuba.org/feed/" title="Suscribirse a Entradas"><img src="https://redh-cuba.org/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://redh-cuba.org/feed/" title="Suscribirse a Entradas">RSS - Entradas</a></p>
</div><div class="clear"></div></div><div class="widget widget_cool_tag_cloud"><div class="widget-content"><h3 class="widget-title">Categorías</h3><div class="cool-tag-cloud"><div class="cloudbold"><div class="animation"><div class="ctcsilver"><div class="ctcleft"><div class="arial" style="text-transform:uppercase!important;"><a href="https://redh-cuba.org/category/50-aniversario-caida-del-che-en-bolivia/" class="tag-cloud-link tag-link-231 tag-link-position-1" style="font-size: 12px;">50 Aniversario caida del Che en Bolivia</a><a href="https://redh-cuba.org/category/america-latina/" class="tag-cloud-link tag-link-701 tag-link-position-2" style="font-size: 12px;">América Latina</a><a href="https://redh-cuba.org/category/analisis/" class="tag-cloud-link tag-link-322 tag-link-position-3" style="font-size: 12px;">Analisis</a><a href="https://redh-cuba.org/category/antologia/" class="tag-cloud-link tag-link-1166 tag-link-position-4" style="font-size: 12px;">Antología</a><a href="https://redh-cuba.org/category/brasil/" class="tag-cloud-link tag-link-1111 tag-link-position-5" style="font-size: 12px;">Brasil</a><a href="https://redh-cuba.org/category/campana-internacional/" class="tag-cloud-link tag-link-591 tag-link-position-6" style="font-size: 12px;">CAMPAÑA INTERNACIONAL</a><a href="https://redh-cuba.org/category/campanas/" class="tag-cloud-link tag-link-496 tag-link-position-7" style="font-size: 12px;">Campañas</a><a href="https://redh-cuba.org/category/cartas-publicas/" class="tag-cloud-link tag-link-502 tag-link-position-8" style="font-size: 12px;">Cartas públicas</a><a href="https://redh-cuba.org/category/colombia/" class="tag-cloud-link tag-link-1008 tag-link-position-9" style="font-size: 12px;">Colombia</a><a href="https://redh-cuba.org/category/comunicados/" class="tag-cloud-link tag-link-182 tag-link-position-10" style="font-size: 12px;">Comunicados</a><a href="https://redh-cuba.org/category/conferencias-de-prensa/" class="tag-cloud-link tag-link-862 tag-link-position-11" style="font-size: 12px;">Conferencias de prensa</a><a href="https://redh-cuba.org/category/convocatorias/" class="tag-cloud-link tag-link-35 tag-link-position-12" style="font-size: 12px;">Convocatorias</a><a href="https://redh-cuba.org/category/cronicas/" class="tag-cloud-link tag-link-970 tag-link-position-13" style="font-size: 12px;">Crónicas</a><a href="https://redh-cuba.org/category/cronicas-la-urgencia-de-las-voces/" class="tag-cloud-link tag-link-971 tag-link-position-14" style="font-size: 12px;">Crónicas: La urgencia de las voces</a><a href="https://redh-cuba.org/category/cuba/" class="tag-cloud-link tag-link-505 tag-link-position-15" style="font-size: 12px;">Cuba</a><a href="https://redh-cuba.org/category/declaraciones/" class="tag-cloud-link tag-link-60 tag-link-position-16" style="font-size: 12px;">Declaraciones</a><a href="https://redh-cuba.org/category/declaracion-de-alba-movimientos/" class="tag-cloud-link tag-link-1123 tag-link-position-17" style="font-size: 12px;">Declaración de ALBA Movimientos</a><a href="https://redh-cuba.org/category/declaracion-de-la-red-en-defensa-de-la-humanidad/" class="tag-cloud-link tag-link-471 tag-link-position-18" style="font-size: 12px;">Declaración de la Red En Defensa de la Humanidad</a><a href="https://redh-cuba.org/category/declaracion-de-la-red-nacional-en-solidaridad-con-cuba-nnoc/" class="tag-cloud-link tag-link-1314 tag-link-position-19" style="font-size: 12px;">Declaración de la Red Nacional en Solidaridad con Cuba (NNOC)</a><a href="https://redh-cuba.org/category/declaracion-de-los-pueblos-del-caribe/" class="tag-cloud-link tag-link-977 tag-link-position-20" style="font-size: 12px;">Declaración de los pueblos del Caribe</a><a href="https://redh-cuba.org/category/desde-la-nacion-encarcelada/" class="tag-cloud-link tag-link-975 tag-link-position-21" style="font-size: 12px;">Desde la nación encarcelada</a><a href="https://redh-cuba.org/category/discursos/" class="tag-cloud-link tag-link-121 tag-link-position-22" style="font-size: 12px;">Discursos</a><a href="https://redh-cuba.org/category/editorial-de-la-jornada/" class="tag-cloud-link tag-link-117 tag-link-position-23" style="font-size: 12px;">Editorial de La Jornada</a><a href="https://redh-cuba.org/category/editorial-del-semanario-el-popular-de-uruguay/" class="tag-cloud-link tag-link-720 tag-link-position-24" style="font-size: 12px;">Editorial del Semanario El Popular de Uruguay</a><a href="https://redh-cuba.org/category/entrevistas/" class="tag-cloud-link tag-link-13 tag-link-position-25" style="font-size: 12px;">Entrevistas</a><a href="https://redh-cuba.org/category/eventos-y-encuentros/" class="tag-cloud-link tag-link-844 tag-link-position-26" style="font-size: 12px;">Eventos y encuentros</a><a href="https://redh-cuba.org/category/fotoreportaje/" class="tag-cloud-link tag-link-148 tag-link-position-27" style="font-size: 12px;">Fotoreportaje</a><a href="https://redh-cuba.org/category/foto-reportaje/" class="tag-cloud-link tag-link-1088 tag-link-position-28" style="font-size: 12px;">Foto Reportaje</a><a href="https://redh-cuba.org/category/historia/" class="tag-cloud-link tag-link-75 tag-link-position-29" style="font-size: 12px;">Historia</a><a href="https://redh-cuba.org/category/homenajes/" class="tag-cloud-link tag-link-1271 tag-link-position-30" style="font-size: 12px;">Homenajes</a><a href="https://redh-cuba.org/category/informe/" class="tag-cloud-link tag-link-1250 tag-link-position-31" style="font-size: 12px;">Informe</a><a href="https://redh-cuba.org/category/in-memoriam/" class="tag-cloud-link tag-link-209 tag-link-position-32" style="font-size: 12px;">IN MEMORIAM</a><a href="https://redh-cuba.org/category/intervenciones/" class="tag-cloud-link tag-link-1156 tag-link-position-33" style="font-size: 12px;">Intervenciones</a><a href="https://redh-cuba.org/category/intervenciones-o-conferencias/" class="tag-cloud-link tag-link-167 tag-link-position-34" style="font-size: 12px;">Intervenciones o conferencias</a><a href="https://redh-cuba.org/category/justica-e-dignidade-aos-povos/" class="tag-cloud-link tag-link-1300 tag-link-position-35" style="font-size: 12px;">Justiça e Dignidade aos Povos</a><a href="https://redh-cuba.org/category/llamamiento-internacional-a-movilizarnos-frente-al-g20-y-el-fmi/" class="tag-cloud-link tag-link-1258 tag-link-position-36" style="font-size: 12px;">Llamamiento internacional a Movilizarnos frente al G20 y el FMI</a><a href="https://redh-cuba.org/category/llamamientos/" class="tag-cloud-link tag-link-1067 tag-link-position-37" style="font-size: 12px;">LLamamientos</a><a href="https://redh-cuba.org/category/memoria/" class="tag-cloud-link tag-link-20 tag-link-position-38" style="font-size: 12px;">Memoria</a><a href="https://redh-cuba.org/category/mensajes/" class="tag-cloud-link tag-link-28 tag-link-position-39" style="font-size: 12px;">Mensajes</a><a href="https://redh-cuba.org/category/notas-de-prensa/" class="tag-cloud-link tag-link-136 tag-link-position-40" style="font-size: 12px;">Notas de prensa</a><a href="https://redh-cuba.org/category/noticias/" class="tag-cloud-link tag-link-46 tag-link-position-41" style="font-size: 12px;">Noticias</a><a href="https://redh-cuba.org/category/opinion/" class="tag-cloud-link tag-link-9 tag-link-position-42" style="font-size: 12px;">Opinión</a><a href="https://redh-cuba.org/category/palabras-de-inauguracion/" class="tag-cloud-link tag-link-966 tag-link-position-43" style="font-size: 12px;">Palabras de inauguración</a><a href="https://redh-cuba.org/category/pensamiento/" class="tag-cloud-link tag-link-21 tag-link-position-44" style="font-size: 12px;">Pensamiento</a><a href="https://redh-cuba.org/category/presentaciones-de-libros/" class="tag-cloud-link tag-link-233 tag-link-position-45" style="font-size: 12px;">Presentaciones de libros</a><a href="https://redh-cuba.org/category/pronunciamientos/" class="tag-cloud-link tag-link-255 tag-link-position-46" style="font-size: 12px;">Pronunciamientos</a><a href="https://redh-cuba.org/category/redh-venezuela/" class="tag-cloud-link tag-link-1048 tag-link-position-47" style="font-size: 12px;">REDH-Venezuela</a><a href="https://redh-cuba.org/category/resena/" class="tag-cloud-link tag-link-132 tag-link-position-48" style="font-size: 12px;">Reseña</a><a href="https://redh-cuba.org/category/resoluciones/" class="tag-cloud-link tag-link-847 tag-link-position-49" style="font-size: 12px;">Resoluciones</a><a href="https://redh-cuba.org/category/revistas/" class="tag-cloud-link tag-link-1180 tag-link-position-50" style="font-size: 12px;">Revistas</a><a href="https://redh-cuba.org/category/seminario-internacional/" class="tag-cloud-link tag-link-1240 tag-link-position-51" style="font-size: 12px;">Seminario internacional</a><a href="https://redh-cuba.org/category/uncategorized/" class="tag-cloud-link tag-link-1 tag-link-position-52" style="font-size: 12px;">Uncategorized</a><a href="https://redh-cuba.org/category/venezuela/" class="tag-cloud-link tag-link-456 tag-link-position-53" style="font-size: 12px;">Venezuela</a><a href="https://redh-cuba.org/category/video/" class="tag-cloud-link tag-link-1199 tag-link-position-54" style="font-size: 12px;">Video</a></div></div></div></div></div></div></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Instituciones culturales</h3><div class="textwidget custom-html-widget">	<ul class="xoxo blogroll">
		<li><a href="http://www.ahs.cu" title="Asociación Hermanos Saíz. Organización no gubernamental que agrupa a los jóvenes artistas y escritores cubanos" target="_blank">AHS</a></li>
		<li><a href="http://www.artexsa.com/" title="Promociones artísticas y literarias " target="_blank">ARTEX</a></li>
		<li><a href="http://www.bnjm.cu/" title="Biblioteca Nacional de Cuba" target="_blank">BN José Martí</a></li>
		<li><a href="http://www.casadelasamericas.org/" title="Institución cultural de integración sociocultural con América Latina, el Caribe y el resto del mundo" target="_blank">Casa de las Américas</a></li>
		<li><a href="http://albaculturalhabana.cubava.cu/" title="Casa del ALBA Cultural de La Habana">Casa del Alba Cultural</a></li>
		<li><a href="http://www.cubaescena.cult.cu/" title="Consejo Nacional  Artes Escenicas" target="_blank">CNAE</a></li>
		<li><a href="http://www.cnap.cult.cu" title="Consejo Nacional  Artes Plásticas" target="_blank">CNAP</a></li>
		<li><a href="http://www.cnpc.cult.cu/" title="Consejo Nacional de Patrimonio Cultural" target="_blank">CNPC</a></li>
		<li><a href="http://www.cubarte.cult.cu/es/" title="El Portal de la Cultura Cubana" target="_blank">CUBARTE</a></li>
		<li><a href="http://www.cubacine.cult.cu/" title="Instituto Cubano del Arte e Industria Cinematográficos" target="_blank">ICAIC</a></li>
		<li><a href="http://www.cubaliteraria.cu/" title="Instituto Cubano del Libro" target="_blank">ICL</a></li>
		<li><a href="http://www.dcubamusica.cult.cu/" title="Instituto Cubano de la Música" target="_blank">ICM</a></li>
		<li><a href="http://www.isa.cult.cu" title="Universidad de las Artes" target="_blank">ISA</a></li>
		<li><a href="http://www.ministeriodecultura.gob.cu" title="Ministerio de Cultura" target="_blank">MINCULT</a></li>
		<li><a href="http://www.uneac.org.cu/" title="Unión de Escritores y Artistas de Cuba" target="_blank">UNEAC</a></li>
	</ul></div></div><div class="clear"></div></div><div class="widget widget_search"><div class="widget-content"><form method="get" class="search-form" id="search-form" action="https://redh-cuba.org/">
	<input type="search" class="search-field" placeholder="Formulario de búsqueda" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form></div><div class="clear"></div></div><div class="widget blog-stats"><div class="widget-content"><h3 class="widget-title">Estadísticas del sitio</h3><ul><li>28.850 visitas</li></ul></div><div class="clear"></div></div>
</div>	
	<div class="clear"></div>
	
</div><!-- .wrapper -->
		
<div class="credits">
			
	<div class="section-inner">
		
		<a href="#" class="to-the-top" title="A la parte superior">
            <div class="fa fw fa-angle-up"></div>
        </a>
		
		<p class="copyright">&copy; 2019 <a href="https://redh-cuba.org/" title="Con la verdad, por la paz y la justicia social &mdash; Sitio web del capítulo cubano de la Red en Defensa de la Humanidad" rel="home">Con la verdad, por la paz y la justicia social</a></p>
		
		<p class="attribution">Tema creado por <a href="http://www.andersnoren.se">Anders Nor&eacute;n</a></p>
		
	</div><!-- .section-inner -->
	
</div><!-- .credits -->

<!-- Powered by WPtouch: 4.3.34 -->	<div style="display:none">
	<div class="grofile-hash-map-8d0f49073d62adaf5a75d4ffed8a6935">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/redh-cuba.org\/2019\/01\/saludo-a-la-venezuela-bolivariana-por-gustavo-espinoza-m\/":10622};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/01/saludo-a-la-venezuela-bolivariana-por-gustavo-espinoza-m/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://redh-cuba.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='mediaelement-css'  href='https://redh-cuba.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://redh-cuba.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=250072cd7a5db00183157ec3dc07e70e' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://redh-cuba.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://redh-cuba.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201902'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=250072cd7a5db00183157ec3dc07e70e'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/themes/rowling/js/global.js?ver=250072cd7a5db00183157ec3dc07e70e'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-includes/js/comment-reply.min.js?ver=250072cd7a5db00183157ec3dc07e70e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-includes/js/wp-embed.min.js?ver=250072cd7a5db00183157ec3dc07e70e'></script>
<script async="async" type='text/javascript' src='https://redh-cuba.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://redh-cuba.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=250072cd7a5db00183157ec3dc07e70e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://redh-cuba.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=250072cd7a5db00183157ec3dc07e70e'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/redh-cuba.org\/wp-admin\/admin-ajax.php","nonce":"e7aa2509bc","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/redh-cuba.org\/wp-login.php?redirect_to=https%3A%2F%2Fredh-cuba.org%2F2019%2F01%2Fsaludo-a-la-venezuela-bolivariana-por-gustavo-espinoza-m%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/plugins/jetpack/modules/shortcodes/js/jquery.cycle.min.js?ver=20161231'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/redh-cuba.org\/wp-content\/plugins\/jetpack\/modules\/shortcodes\/img\/slideshow-loader.gif","speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/plugins/jetpack/_inc/build/shortcodes/js/slideshow-shortcode.min.js?ver=20160119.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://redh-cuba.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201902.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'139864750',post:'10622',tz:'-5',srv:'redh-cuba.org'} ]);
	_stq.push([ 'clickTrackerInit', '139864750', '10622' ]);
</script>

</body>
</html>