    <!DOCTYPE html>
    <html lang="es">
    <head itemscope itemtype="http://schema.org/WebSite">

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="XeSTiHX3NknK2VaTjLKDYYcgDmaI7Jm3c8seH-q3ZMI" />

	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Nuevo libro del periodista y escritor cubano Hedelberto López Blanch: Historias secretas de médicos cubanos, - Con la verdad, por la paz y la justicia social</title>
	<link rel="canonical" href="https://redh-cuba.org/2021/12/nuevo-libro-del-periodista-y-escritor-cubano-hedelberto-lopez-blanch-historias-secretas-de-medicos-cubanos/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nuevo libro del periodista y escritor cubano Hedelberto López Blanch: Historias secretas de médicos cubanos, - Con la verdad, por la paz y la justicia social" />
	<meta property="og:description" content="Curar es amar José Martí El escritor y periodista Hedelberto López Blanch (1) es el autor del libro Historias secretas de médicos cubanos, publicado por Ediciones Memoria y laureado con el premio homónimo que otorga &hellip;" />
	<meta property="og:url" content="https://redh-cuba.org/2021/12/nuevo-libro-del-periodista-y-escritor-cubano-hedelberto-lopez-blanch-historias-secretas-de-medicos-cubanos/" />
	<meta property="og:site_name" content="Con la verdad, por la paz y la justicia social" />
	<meta property="article:publisher" content="https://www.facebook.com/Cuba.EDH/" />
	<meta property="article:author" content="https://www.facebook.com/Cuba.EDH/" />
	<meta property="article:published_time" content="2021-12-08T20:12:02+00:00" />
	<meta property="og:image" content="https://redh-cuba.org/wp-content/uploads/2021/12/Historias_secretas_de_medicos_cubanos_Libro.jpg" />
	<meta property="og:image:width" content="598" />
	<meta property="og:image:height" content="368" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@edhcuba" />
	<meta name="twitter:site" content="@edhcuba" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="REDH-Cuba" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Con la verdad, por la paz y la justicia social &raquo; Feed" href="https://redh-cuba.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Con la verdad, por la paz y la justicia social &raquo; Feed de los comentarios" href="https://redh-cuba.org/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Con la verdad, por la paz y la justicia social &raquo; Comentario Nuevo libro del periodista y escritor cubano Hedelberto López Blanch: Historias secretas de médicos cubanos, del feed" href="https://redh-cuba.org/2021/12/nuevo-libro-del-periodista-y-escritor-cubano-hedelberto-lopez-blanch-historias-secretas-de-medicos-cubanos/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.2.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-112251187-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/166.62.108.196\/962.73d.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2&time=1639241400"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blossomthemes-instagram-feed-css'  href='https://secureservercdn.net/166.62.108.196/962.73d.myftpupload.com/wp-content/plugins/blossomthemes-instagram-feed/public/css/blossomthemes-instagram-feed-public.css?ver=2.0.3&#038;time=1639241400' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://secureservercdn.net/166.62.108.196/962.73d.myftpupload.com/wp-content/plugins/blossomthemes-instagram-feed/public/css/magnific-popup.min.css?ver=1.0.0&#038;time=1639241400' type='text/css' media='all' />
<link rel='stylesheet' id='blossomthemes-toolkit-css'  href='https://secureservercdn.net/166.62.108.196/962.73d.myftpupload.com/wp-content/plugins/blossomthemes-toolkit/public/css/blossomthemes-toolkit-public.min.css?ver=2.2.2&#038;time=1639241400' type='text/css' media='all' />
<link rel='stylesheet' id='cool-tag-cloud-css'  href='https://secureservercdn.net/166.62.108.196/962.73d.myftpupload.com/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css?ver=2.25&#038;time=1639241400' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-recent-episodes-css'  href='https://secureservercdn.net/166.62.108.196/962.73d.myftpupload.com/wp-content/plugins/seriously-simple-podcasting/assets/css/recent-episodes.css?ver=2.9.8&#038;time=1639241400' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://secureservercdn.net/166.62.108.196/962.73d.myftpupload.com/wp-content/themes/blossom-feminine/css/animate.min.css?ver=3.5.2&#038;time=1639241400' type='text/css' media='all' />
<link rel='stylesheet' id='blossom-feminine-style-css'  href='https://secureservercdn.net/166.62.108.196/962.73d.myftpupload.com/wp-content/themes/blossom-feminine/style.css?ver=5.8.2&#038;time=1639241400' type='text/css' media='all' />
<link rel='stylesheet' id='blossom-pretty-css'  href='https://secureservercdn.net/166.62.108.196/962.73d.myftpupload.com/wp-content/themes/blossom-pretty/style.css?ver=1.0.6&#038;time=1639241400' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://secureservercdn.net/166.62.108.196/962.73d.myftpupload.com/wp-content/themes/blossom-feminine/css/owl.carousel.min.css?ver=2.2.1&#038;time=1639241400' type='text/css' media='all' />
<link rel='stylesheet' id='blossom-feminine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oxygen%3A300%2Cregular%2C700%7CPlayfair+Display%3Aregular%2C500%2C600%2C700%2C800%2C900%2Citalic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7COxygen%3Aregular' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/10.4/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/redh-cuba.org","hash_tracking":"false","ua":"UA-112251187-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/166.62.108.196/962.73d.myftpupload.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.2.1&#038;time=1639241400' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://redh-cuba.org/wp-json/" /><link rel="alternate" type="application/json" href="https://redh-cuba.org/wp-json/wp/v2/posts/22895" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://redh-cuba.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/166.62.108.196/962.73d.myftpupload.com/wp-includes/wlwmanifest.xml?time=1639241400" /> 
<meta name="generator" content="WordPress 5.8.2" />
<meta name="generator" content="Seriously Simple Podcasting 2.9.8" />
<link rel='shortlink' href='https://wp.me/p9sRd4-5Xh' />
<link rel="alternate" type="application/json+oembed" href="https://redh-cuba.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fredh-cuba.org%2F2021%2F12%2Fnuevo-libro-del-periodista-y-escritor-cubano-hedelberto-lopez-blanch-historias-secretas-de-medicos-cubanos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://redh-cuba.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fredh-cuba.org%2F2021%2F12%2Fnuevo-libro-del-periodista-y-escritor-cubano-hedelberto-lopez-blanch-historias-secretas-de-medicos-cubanos%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Feed RSS del podcast" href="https://redh-cuba.org/feed/podcast" />

<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://redh-cuba.org/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://redh-cuba.org/2021/12/nuevo-libro-del-periodista-y-escritor-cubano-hedelberto-lopez-blanch-historias-secretas-de-medicos-cubanos/"
    },
    "headline": "Nuevo libro del periodista y escritor cubano Hedelberto López Blanch: Historias secretas de médicos cubanos,",
    "datePublished": "2021-12-08T15:12:02-0500",
    "dateModified": "2021-12-08T15:12:02-0500",
    "author": {
        "@type": "Person",
        "name": "REDH-Cuba"
    },
    "description": "",
    "image": {
        "@type": "ImageObject",
        "url": "https://i1.wp.com/redh-cuba.org/wp-content/uploads/2021/12/Historias_secretas_de_medicos_cubanos_Libro.jpg?fit=598%2C368&ssl=1",
        "width": 598,
        "height": 368
    },
    "publisher": {
        "@type": "Organization",
        "name": "Con la verdad, por la paz y la justicia social",
        "description": "Sitio web del capítulo cubano de la Red en Defensa de la Humanidad",
        "logo": {
            "@type": "ImageObject",
            "url": "https://i2.wp.com/redh-cuba.org/wp-content/uploads/2020/07/cropped-Logo-REDH-grande-1.jpg?fit=159%2C60&ssl=1",
            "width": 159,
            "height": 60
        }
    }
}</script><link rel="icon" href="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2017/12/cropped-logo-REDH-Cuba-pequeño-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2017/12/cropped-logo-REDH-Cuba-pequeño-1.png?fit=70%2C70&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2017/12/cropped-logo-REDH-Cuba-pequeño-1.png?fit=70%2C70&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2017/12/cropped-logo-REDH-Cuba-pequeño-1.png?fit=70%2C70&#038;ssl=1" />
<style type='text/css' media='all'>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</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(2,5,206,.88);}</style>
</head>

<body class="post-template-default single single-post postid-22895 single-format-standard wp-custom-logo rightsidebar blog-layout-two" itemscope itemtype="http://schema.org/WebPage">
	
    <div id="page" class="site"><a aria-label="saltar al contenido" class="skip-link" href="#content">Saltar al contenido</a>
        <header id="masthead" class="site-header wow fadeIn" data-wow-delay="0.1s" itemscope itemtype="http://schema.org/WPHeader">
    
		<div class="header-t">
			<div class="container">

                				    <button aria-label="botón alternar el menú secundario" id="secondary-toggle-button" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".close-nav-toggle"><i class="fa fa-bars"></i></button>	
                
                <nav id="secondary-navigation" class="secondary-nav" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <div class="secondary-menu-list menu-modal cover-modal" data-modal-target-string=".menu-modal">
                        <button class="close close-nav-toggle" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".menu-modal">
                            <span class="toggle-bar"></span>
                            <span class="toggle-bar"></span>
                        </button>
                        <div class="mobile-menu" aria-label="Móvil">
                			<div class="menu-social-links-menu-container"><ul id="secondary-menu" class="menu-modal"><li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="https://www.facebook.com/CubaEDH/">Facebook</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="https://twitter.com/edhcuba">Twitter</a></li>
<li id="menu-item-12360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12360"><a href="https://www.youtube.com/c/CubaREDH">You Tube</a></li>
<li id="menu-item-12361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12361"><a href="https://www.instagram.com/redhcuba/">Instagram</a></li>
</ul></div>                        </div>
                    </div>
                
        		</nav><!-- #secondary-navigation -->
                
				<div class="right">
					<div class="tools">
						<div class="form-section">
							<button aria-label="botón alternar búsqueda" id="btn-search" class="search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
                                <i class="fas fa-search"></i>
                            </button>
							<div class="form-holder search-modal cover-modal" data-modal-target-string=".search-modal">
								<div class="form-holder-inner">
                                    <form role="search" method="get" class="search-form" action="https://redh-cuba.org/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                        
                                </div>
							</div>
						</div>
                        					
					</div>
                    
					    <ul class="social-networks">
    	            <li><a href="https://www.instagram.com/redhcuba/" target="_blank" rel="nofollow"><i class=""></i></a></li>    	   
            	</ul>
                        
				</div>
                
			</div>
		</div><!-- .header-t -->
        
		<div class="header-m site-branding">
			<div class="container" itemscope itemtype="http://schema.org/Organization">
				<a href="https://redh-cuba.org/" class="custom-logo-link" rel="home"><img width="271" height="102" src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2020/07/cropped-Logo-REDH-grande-1.jpg?fit=271%2C102&amp;ssl=1" class="custom-logo" alt="Con la verdad, por la paz y la justicia social" srcset="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2020/07/cropped-Logo-REDH-grande-1.jpg?w=271&amp;ssl=1 271w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2020/07/cropped-Logo-REDH-grande-1.jpg?resize=159%2C60&amp;ssl=1 159w" sizes="(max-width: 271px) 100vw, 271px" data-attachment-id="16612" data-permalink="https://redh-cuba.org/cropped-logo-redh-grande-1-jpg/" data-orig-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2020/07/cropped-Logo-REDH-grande-1.jpg?fit=271%2C102&amp;ssl=1" data-orig-size="271,102" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Logo-REDH-grande-1.jpg" data-image-description="&lt;p&gt;https://redh-cuba.org/wp-content/uploads/2020/07/cropped-Logo-REDH-grande-1.jpg&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2020/07/cropped-Logo-REDH-grande-1.jpg?fit=271%2C102&amp;ssl=1" data-large-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2020/07/cropped-Logo-REDH-grande-1.jpg?fit=271%2C102&amp;ssl=1" /></a>                    <p class="site-title" itemprop="name"><a href="https://redh-cuba.org/" rel="home" itemprop="url">Con la verdad, por la paz y la justicia social</a></p>
                                    <p class="site-description" itemprop="description">Sitio web del capítulo cubano de la Red en Defensa de la Humanidad</p>
                			</div>
		</div><!-- .header-m -->
        
		<div class="header-b">
			<div class="container">
				<button aria-label="botón alternar el menú principal" id="primary-toggle-button" data-toggle-target=".main-menu-modal" data-toggle-body-class="showing-main-menu-modal" aria-expanded="false" data-set-focus=".close-main-nav-toggle"><i class="fa fa-bars"></i></button>
				<nav id="site-navigation" class="main-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <div class="primary-menu-list main-menu-modal cover-modal" data-modal-target-string=".main-menu-modal">
                        <button class="close close-main-nav-toggle" data-toggle-target=".main-menu-modal" data-toggle-body-class="showing-main-menu-modal" aria-expanded="false" data-set-focus=".main-menu-modal"><i class="fa fa-times"></i>Cerrar</button>
                        <div class="mobile-menu" aria-label="Móvil">
                			<div class="menu-menu-de-navegacion-container"><ul id="primary-menu" class="main-menu-modal"><li id="menu-item-5033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5033"><a href="https://redh-cuba.org">Inicio</a></li>
<li id="menu-item-5034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5034"><a href="https://redh-cuba.org/acerca-de/">Acerca de la Red en Defensa de la Humanidad</a></li>
<li id="menu-item-17827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17827"><a href="https://revista-humanidadenred.blogspot.com/">Revista Humanidad en Red</a></li>
<li id="menu-item-5035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5035"><a href="https://redh-cuba.org/contacto/">Contacto</a></li>
</ul></div>                        </div>
                    </div>
        		</nav><!-- #site-navigation -->                
			</div>
		</div><!-- .header-b -->
        
	</header><!-- #masthead -->
        <div class="top-bar">
		<div class="container">
			    <header class="page-header">
        </header><!-- .page-header -->
    <div class="breadcrumb-wrapper">
                <div id="crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> 
                    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemprop="item" href="https://redh-cuba.org"><span itemprop="name">Inicio</span></a>
                        <meta itemprop="position" content="1" />
                        <span class="separator">/</span>
                    </span> <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://redh-cuba.org/category/presentaciones-de-libros/"><span itemprop="name">Presentaciones de libros </span></a><meta itemprop="position" content="2" /><span class="separator">/</span></span> <span class="current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://redh-cuba.org/2021/12/nuevo-libro-del-periodista-y-escritor-cubano-hedelberto-lopez-blanch-historias-secretas-de-medicos-cubanos/"><span itemprop="name">Nuevo libro del periodista y escritor cubano Hedelberto López Blanch: Historias secretas de médicos cubanos,</span></a><meta itemprop="position" content="3" /></span></div></div><!-- .breadcrumb-wrapper -->		</div>
	</div>
        <div class="container main-content">
                <div id="content" class="site-content">
            <div class="row">
    
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-22895" class="post-22895 post type-post status-publish format-standard has-post-thumbnail hentry category-presentaciones-de-libros tag-hedelberto-lopez-blanch tag-medicos-cubanos" itemscope itemtype="https://schema.org/Blog">
	
    <div class="post-thumbnail"><img width="598" height="368" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2021/12/Historias_secretas_de_medicos_cubanos_Libro.jpg?resize=598%2C368&amp;ssl=1" class="attachment-blossom-feminine-with-sidebar size-blossom-feminine-with-sidebar wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2021/12/Historias_secretas_de_medicos_cubanos_Libro.jpg?w=598&amp;ssl=1 598w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2021/12/Historias_secretas_de_medicos_cubanos_Libro.jpg?resize=300%2C185&amp;ssl=1 300w, https://i1.wp.com/redh-cuba.org/wp-content/uploads/2021/12/Historias_secretas_de_medicos_cubanos_Libro.jpg?resize=98%2C60&amp;ssl=1 98w" sizes="(max-width: 598px) 100vw, 598px" data-attachment-id="22897" data-permalink="https://redh-cuba.org/2021/12/nuevo-libro-del-periodista-y-escritor-cubano-hedelberto-lopez-blanch-historias-secretas-de-medicos-cubanos/historias_secretas_de_medicos_cubanos_libro/" data-orig-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2021/12/Historias_secretas_de_medicos_cubanos_Libro.jpg?fit=598%2C368&amp;ssl=1" data-orig-size="598,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Historias_secretas_de_médicos_cubanos_Libro" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2021/12/Historias_secretas_de_medicos_cubanos_Libro.jpg?fit=300%2C185&amp;ssl=1" data-large-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2021/12/Historias_secretas_de_medicos_cubanos_Libro.jpg?fit=598%2C368&amp;ssl=1" /></div>    
    <div class="text-holder">        
            <header class="entry-header">
    <span class="cat-links" itemprop="about"><a href="https://redh-cuba.org/category/presentaciones-de-libros/" rel="category tag">Presentaciones de libros</a></span><h1 class="entry-title" itemprop="headline">Nuevo libro del periodista y escritor cubano Hedelberto López Blanch: Historias secretas de médicos cubanos,</h1><div class="entry-meta"><span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"> por <span class="author vcard" itemprop="name"><a class="url fn n" href="https://redh-cuba.org/author/redhsite/">REDH-Cuba</a></span></span><span class="posted-on"><span class="text-on">en</span><a href="https://redh-cuba.org/2021/12/nuevo-libro-del-periodista-y-escritor-cubano-hedelberto-lopez-blanch-historias-secretas-de-medicos-cubanos/" rel="bookmark"><time class="entry-date published updated" datetime="2021-12-08T15:12:02-05:00" itemprop="datePublished">8 diciembre, 2021</time><time class="updated" datetime="2021-12-08T15:12:02-05:00" itemprop="dateModified">8 diciembre, 2021</time></a></span><span class="comments"><i class="fa fa-comment"></i><a href="https://redh-cuba.org/2021/12/nuevo-libro-del-periodista-y-escritor-cubano-hedelberto-lopez-blanch-historias-secretas-de-medicos-cubanos/#respond">Deja un comentario <span class="screen-reader-text"> en Nuevo libro del periodista y escritor cubano Hedelberto López Blanch: Historias secretas de médicos cubanos,</span></a></span></div><!-- .entry-meta -->	</header><!-- .entry-header home-->
        
    <div class="entry-content" itemprop="text">
		<div class="text"><div class="entry-content">
<div>
<p style="text-align: right;"><strong><i>Curar es amar</i> </strong></p>
<p style="text-align: right;">José Martí</p>
</div>
<div id="cols">
<p style="text-align: justify;">El escritor y periodista Hedelberto López Blanch (1) es el autor del libro <em>Historias secretas de médicos cubanos,</em> publicado por Ediciones Memoria y laureado con el premio homónimo que otorga el Centro Pablo de la Torriente Brau, que dirige el poeta, escritor, periodista y cineasta, Víctor Casaus.</p>
<p style="text-align: justify;">Con apoyo en una compilación de testimonios aportados por 16 facultativos cubanos que han cumplido misiones internacionalistas en varios países del continente africano, ese texto recoge los relatos acerca de las primeras experiencias de los galenos insulares que brindaron su ayuda profesional y humanitaria en Argelia, Angola, Congo Leopoldville, Congo Brazzaville y Guinea Bissau entre los años 1965 y 1976, período del que también se puede conocer —a través de las páginas de dicho volumen— cómo era la situación socioeconómica y política prevaleciente en esos países del llamado Tercer Mundo.</p>
<p style="text-align: justify;">Por otra parte López Blanch describe, con un lenguaje al alcance de cualquier lector dotado de sensibilidad humana, cómo fue la relación que establecieron los profesionales de la salud con las guerrillas y la población civil.</p>
<p style="text-align: justify;">En la voz que se escapa de lo más hondo del yo íntimo de los testimoniantes, se perciben las vicisitudes que padecieran, el dolor por la pérdida de un colega, las secuelas psíquicas y espirituales que acompañan al ser humano durante los conflictos bélicos y aun después de concluidas las confrontaciones en el campo de batalla.</p>
<p style="text-align: justify;">Sin apenas darse cuenta, el lector va interiorizando e identificándose desde la vertiente afectivo-emocional con esas historias, de modo tal que —en ocasiones— se puede imaginar junto a los protagonistas y que participa en la primera campaña contra la poliomielitis realizada en el cuerno africano.</p>
<p style="text-align: justify;">Una gran sencillez y humildad respiran las páginas de ese libro: la entrega desinteresada de los médicos cubanos en disímiles misiones en las regiones más intrincadas e inhóspitas del planeta y el componente de sangre, sudor y lágrimas involucrado en el cumplimiento del sagrado deber hipocrático.</p>
<p style="text-align: justify;">Si decide develar, por cuenta propia, los secretos emanados de las historias narradas por los médicos cubanos que prestaron servicios en lugares donde nunca antes había llegado un «ángel» con bata blanca, no deje de leer <em>Historias secretas de médicos cubanos</em>. No se arrepentirá… se lo aseguro.</p>
<p><strong>Nota:</strong></p>
<p>(1) Hedelberto López Blanch es licenciado en Periodismo por la Universidad de La Habana, y miembro activo de la Unión de Periodistas de Cuba (UPEC) y de la Unión de Escritores y Artistas de Cuba (UNEAC).</p>
<p>A su vasta labor como prolífico escritor, así como profesional de la prensa y corresponsal en varias latitudes geográfico-culturales, habría que incluir los siguientes títulos dados a la estampa: <em>La emigración cubana en EE.UU. Descorriendo mamparas</em>, <em>Bendición cubana en tierra sudafricana</em>  y <em>Miami, dinero sucio.</em></p>
<p>Fuente: <a href="https://www.cubasi.cu/es/cubasi-noticias-cuba-mundo-ultima-hora/item/46951-historias-secretas-de-medicos-cubanos">Cuba Si </a></p>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://redh-cuba.org/2021/12/nuevo-libro-del-periodista-y-escritor-cubano-hedelberto-lopez-blanch-historias-secretas-de-medicos-cubanos/" data-text="Nuevo libro del periodista y escritor cubano Hedelberto López Blanch: Historias secretas de médicos cubanos," data-via="edhcuba" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://redh-cuba.org/2021/12/nuevo-libro-del-periodista-y-escritor-cubano-hedelberto-lopez-blanch-historias-secretas-de-medicos-cubanos/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://redh-cuba.org/2021/12/nuevo-libro-del-periodista-y-escritor-cubano-hedelberto-lopez-blanch-historias-secretas-de-medicos-cubanos/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Nuevo libro del periodista y escritor cubano Hedelberto López Blanch: Historias secretas de médicos cubanos," data-content="https://redh-cuba.org/2021/12/nuevo-libro-del-periodista-y-escritor-cubano-hedelberto-lopez-blanch-historias-secretas-de-medicos-cubanos/" title="Compartir en Tumblr">Compartir en Tumblr</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://redh-cuba.org/2021/12/nuevo-libro-del-periodista-y-escritor-cubano-hedelberto-lopez-blanch-historias-secretas-de-medicos-cubanos/" data-counter="right"></script></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://redh-cuba.org/2021/12/nuevo-libro-del-periodista-y-escritor-cubano-hedelberto-lopez-blanch-historias-secretas-de-medicos-cubanos/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://redh-cuba.org/2021/12/nuevo-libro-del-periodista-y-escritor-cubano-hedelberto-lopez-blanch-historias-secretas-de-medicos-cubanos/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fredh-cuba.org%2F2021%2F12%2Fnuevo-libro-del-periodista-y-escritor-cubano-hedelberto-lopez-blanch-historias-secretas-de-medicos-cubanos%2F&amp;title=Nuevo%20libro%20del%20periodista%20y%20escritor%20cubano%20Hedelberto%20L%C3%B3pez%20Blanch%3A%20Historias%20secretas%20de%20m%C3%A9dicos%20cubanos%2C" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://redh-cuba.org/2021/12/nuevo-libro-del-periodista-y-escritor-cubano-hedelberto-lopez-blanch-historias-secretas-de-medicos-cubanos/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-139864750-22895-61b4ff9083279' data-src='https://widgets.wp.com/likes/#blog_id=139864750&amp;post_id=22895&amp;origin=redh-cuba.org&amp;obj_id=139864750-22895-61b4ff9083279' data-name='like-post-frame-139864750-22895-61b4ff9083279' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>	</div><!-- .entry-content -->      
        <footer class="entry-footer">
    <span class="tags"><a href="https://redh-cuba.org/tag/hedelberto-lopez-blanch/" rel="tag">Hedelberto López Blanch</a><a href="https://redh-cuba.org/tag/medicos-cubanos/" rel="tag">Médicos Cubanos</a></span>	</footer><!-- .entry-footer home-->
        </div><!-- .text-holder -->
    
</article><!-- #post-22895 -->            
            <nav class="navigation post-navigation" role="navigation">
    			<h2 class="screen-reader-text">Navegación de entradas</h2>
    			<div class="nav-links">
    				<div class="nav-previous nav-holder"><a href="https://redh-cuba.org/2021/12/la-descendencia-de-fouche-por-alberni-poulot-cumba/" rel="prev"><span class="meta-nav">Entrada anterior</span><span class="post-title">La descendencia de Fouché. Por Alberni Poulot Cumbá</span></a></div><div class="nav-next nav-holder"><a href="https://redh-cuba.org/2021/12/america-latina-y-el-caribe-una-lectura-optimista-entre-olas-y-vendavales-por-javier-tolcachier/" rel="next"><span class="meta-nav">Siguiente entrada</span><span class="post-title">América Latina y el Caribe: Una lectura optimista entre olas y vendavales. Por Javier Tolcachier</span></a></div>    			</div>
    		</nav>        
                    <div class="related-post">
    		<h2 class="title">También puede gustarte...</h2>    		<div class="row">
    			                    <div class="post">
        				<div class="img-holder">
        					<a href="https://redh-cuba.org/2021/08/la-redh-argentina-lanza-nuevo-libro-estados-unidos-contra-la-humanidad-donde-analiza-los-crimenes-planetarios-de-washington/">
                            <img width="320" height="200" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2021/08/portada-libro-redh-miniatura.jpg?resize=320%2C200&amp;ssl=1" class="attachment-blossom-feminine-related size-blossom-feminine-related wp-post-image" alt="" loading="lazy" data-attachment-id="21918" data-permalink="https://redh-cuba.org/2021/08/la-redh-argentina-lanza-nuevo-libro-estados-unidos-contra-la-humanidad-donde-analiza-los-crimenes-planetarios-de-washington/portada-libro-redh-miniatura/" data-orig-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2021/08/portada-libro-redh-miniatura.jpg?fit=400%2C568&amp;ssl=1" data-orig-size="400,568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="portada-libro-redh-miniatura" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2021/08/portada-libro-redh-miniatura.jpg?fit=211%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2021/08/portada-libro-redh-miniatura.jpg?fit=400%2C568&amp;ssl=1" />                            </a>
        					<div class="text-holder">
        						<span class="cat-links" itemprop="about"><a href="https://redh-cuba.org/category/presentaciones-de-libros/" rel="category tag">Presentaciones de libros</a></span><h3 class="entry-title"><a href="https://redh-cuba.org/2021/08/la-redh-argentina-lanza-nuevo-libro-estados-unidos-contra-la-humanidad-donde-analiza-los-crimenes-planetarios-de-washington/" rel="bookmark">La REDH Argentina lanza nuevo libro: ESTADOS UNIDOS CONTRA LA HUMANIDAD, donde analiza los crímenes planetarios de Washington</a></h3>        					</div>
        				</div>
        			</div>
        			                    <div class="post">
        				<div class="img-holder">
        					<a href="https://redh-cuba.org/2021/04/el-lawfare-golpes-de-estado-en-nombre-de-la-ley/">
                            <img width="320" height="200" src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2021/04/Lawfare-Arantxa-Tirado.jpeg?resize=320%2C200&amp;ssl=1" class="attachment-blossom-feminine-related size-blossom-feminine-related wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2021/04/Lawfare-Arantxa-Tirado.jpeg?resize=320%2C200&amp;ssl=1 320w, https://i2.wp.com/redh-cuba.org/wp-content/uploads/2021/04/Lawfare-Arantxa-Tirado.jpeg?zoom=2&amp;resize=320%2C200&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="20253" data-permalink="https://redh-cuba.org/2021/04/el-lawfare-golpes-de-estado-en-nombre-de-la-ley/lawfare-arantxa-tirado/" data-orig-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2021/04/Lawfare-Arantxa-Tirado.jpeg?fit=800%2C419&amp;ssl=1" data-orig-size="800,419" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lawfare-Arantxa-Tirado" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2021/04/Lawfare-Arantxa-Tirado.jpeg?fit=300%2C157&amp;ssl=1" data-large-file="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2021/04/Lawfare-Arantxa-Tirado.jpeg?fit=800%2C419&amp;ssl=1" />                            </a>
        					<div class="text-holder">
        						<span class="cat-links" itemprop="about"><a href="https://redh-cuba.org/category/presentaciones-de-libros/" rel="category tag">Presentaciones de libros</a></span><h3 class="entry-title"><a href="https://redh-cuba.org/2021/04/el-lawfare-golpes-de-estado-en-nombre-de-la-ley/" rel="bookmark">El lawfare. Golpes de Estado en nombre de la ley</a></h3>        					</div>
        				</div>
        			</div>
        			                    <div class="post">
        				<div class="img-holder">
        					<a href="https://redh-cuba.org/2018/06/el-vuelo-del-fenix-el-capital-lecturas-criticas-a-150-anos-de-su-publicacion/">
                            <img width="240" height="200" src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2018/06/1414_Tapa.gif?resize=240%2C200&amp;ssl=1" class="attachment-blossom-feminine-related size-blossom-feminine-related wp-post-image" alt="" loading="lazy" data-attachment-id="8202" data-permalink="https://redh-cuba.org/2018/06/el-vuelo-del-fenix-el-capital-lecturas-criticas-a-150-anos-de-su-publicacion/1414_tapa/" data-orig-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2018/06/1414_Tapa.gif?fit=240%2C336&amp;ssl=1" data-orig-size="240,336" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1414_Tapa" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2018/06/1414_Tapa.gif?fit=214%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2018/06/1414_Tapa.gif?fit=240%2C336&amp;ssl=1" />                            </a>
        					<div class="text-holder">
        						<span class="cat-links" itemprop="about"><a href="https://redh-cuba.org/category/presentaciones-de-libros/" rel="category tag">Presentaciones de libros</a></span><h3 class="entry-title"><a href="https://redh-cuba.org/2018/06/el-vuelo-del-fenix-el-capital-lecturas-criticas-a-150-anos-de-su-publicacion/" rel="bookmark">El vuelo del fénix. El Capital: lecturas críticas a 150 años de su publicación</a></h3>        					</div>
        				</div>
        			</div>
        			    		</div>
    	</div>
        
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/nuevo-libro-del-periodista-y-escritor-cubano-hedelberto-lopez-blanch-historias-secretas-de-medicos-cubanos/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://redh-cuba.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentar</label><textarea id="comment" name="comment" placeholder="Comentar" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre<span class="required">*</span></label><input id="author" name="author" placeholder="Nombre*" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico<span class="required">*</span></label><input id="email" name="email" placeholder="Correo electrónico*" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Web</label><input id="url" name="url" placeholder="Web" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='22895' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="85dd992ae2" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="232"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" itemscope itemtype="http://schema.org/WPSideBar">
	<section id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widget-title" itemprop="name">Síguenos en Twitter</h2><a class="twitter-timeline" data-width="400" data-theme="dark" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="ES" data-partner="jetpack" data-chrome="noscrollbar" href="https://twitter.com/@edhcuba" href="https://twitter.com/@edhcuba">Mis tuits</a></section><section id="media_video-2" class="widget widget_media_video"><h2 class="widget-title" itemprop="name">Videoteca Contracorriente</h2><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-22895-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=QCeSZeJL404&#038;list=PLSFCKFPd0evskURHNRIt8A5pxvIfhKAjk&#038;_=1" /><a href="https://www.youtube.com/watch?v=QCeSZeJL404&#038;list=PLSFCKFPd0evskURHNRIt8A5pxvIfhKAjk">https://www.youtube.com/watch?v=QCeSZeJL404&#038;list=PLSFCKFPd0evskURHNRIt8A5pxvIfhKAjk</a></video></div></section><section id="facebook-likebox-4" class="widget widget_facebook_likebox"><h2 class="widget-title" itemprop="name"><a href="https://www.facebook.com/CubaEDH/">Sigue a nuestra página en Facebook</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/CubaEDH/" data-width="340"  data-height="225" data-hide-cover="false" data-show-facepile="false" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/CubaEDH/"><a href="https://www.facebook.com/CubaEDH/">Sigue a nuestra página en Facebook</a></blockquote></div>
		</div>
		</section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;font-weight:bold;"><a href="https://www.pcc.cu/8vo-congreso/" target="_blank" rel="noopener"><img src=" https://redh-cuba.org/wp-content/uploads/2021/04/8vo-congreso-pcc.jpg" alt="8vo. Congreso PCC" width="300" height="160" /></a>
<a href="https://www.pcc.cu/" target="_blank" rel="noopener">Sitio Web PCC</a></div>
</div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;font-weight:bold;"><a href="http://forodesaopaulo.org/" target="_blank" rel="noopener"><img src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2018/07/Banner-sitio-web-Foro-Sao-Paulo.jpg?resize=300%2C160&#038;ssl=1" alt="Foro de Sao Paulo" width="300" height="160" data-recalc-dims="1" /></a>
<a href="http://forodesaopaulo.org/" target="_blank" rel="noopener">Sitio web Foro de Sao Paulo</a></div></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title" itemprop="name">Sitios y blogs de la REDH-Cuba</h2><div class="textwidget custom-html-widget">
		<li><a href="http://culturayresistenciablog.wordpress.com/" target="_blank" rel="noopener">Blog Cultura y resistencia</a></li>
		<li><a href="http://cuba-networkdefenseofhumanity.blogspot.com/" target="_blank" rel="noopener">Cuba-Network in Defense of Humanity</a></li>
		<li><a href="https://especieenpeligroblog.wordpress.com/">Blog Una especie en peligro</a></li>
	<li><a href="https://porlaculturablog.wordpress.com/" target="_blank" rel="noopener">Blog Por la cultura y el conocimiento para tod@s</a></li></div></section><section id="media_gallery-2" class="widget widget_media_gallery"><h2 class="widget-title" itemprop="name">Galería</h2><p class="jetpack-slideshow-noscript robots-nocontent">El pase de diapositivas requiere JavaScript.</p><div id="gallery-22895-1-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2020\/07\/burton5.jpg?fit=1000%2C996\u0026ssl=1&quot;,&quot;id&quot;:&quot;16490&quot;,&quot;title&quot;:&quot;burton5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2020\/07\/cubasalva.jpg?fit=300%2C168\u0026ssl=1&quot;,&quot;id&quot;:&quot;16488&quot;,&quot;title&quot;:&quot;cubasalva&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2020\/07\/gerardo-hernandez-caricatura-yanquis.jpg?fit=390%2C508\u0026ssl=1&quot;,&quot;id&quot;:&quot;16503&quot;,&quot;title&quot;:&quot;gerardo-hernandez-caricatura-yanquis&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2020\/06\/deuda-no-pagamos-600x600-1.jpg?fit=600%2C600\u0026ssl=1&quot;,&quot;id&quot;:&quot;16227&quot;,&quot;title&quot;:&quot;deuda-no-pagamos-600\u0026#215;600&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2020\/07\/f2ddffe495fcd5961babb68b443cad246cfdbf5e.jpg?fit=458%2C235\u0026ssl=1&quot;,&quot;id&quot;:&quot;16501&quot;,&quot;title&quot;:&quot;f2ddffe495fcd5961babb68b443cad246cfdbf5e&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2020\/07\/ley-helms-burton-3-caricatura-osval.jpg?fit=700%2C833\u0026ssl=1&quot;,&quot;id&quot;:&quot;16493&quot;,&quot;title&quot;:&quot;ley-helms-burton-3-caricatura-osval&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2020\/07\/Cuban25.jpg?fit=350%2C461\u0026ssl=1&quot;,&quot;id&quot;:&quot;16499&quot;,&quot;title&quot;:&quot;Cuban25&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2020\/07\/cuba___50_years_of_revolution_by_latuff2.jpg?fit=339%2C336\u0026ssl=1&quot;,&quot;id&quot;:&quot;16487&quot;,&quot;title&quot;:&quot;cuba___50_years_of_revolution_by_latuff2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2020\/07\/caricatura323.jpg?fit=400%2C555\u0026ssl=1&quot;,&quot;id&quot;:&quot;16496&quot;,&quot;title&quot;:&quot;caricatura323&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2020\/07\/gera.jpg?fit=320%2C240\u0026ssl=1&quot;,&quot;id&quot;:&quot;16502&quot;,&quot;title&quot;:&quot;gera&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2020\/07\/caricatura-bloqueo-vs-cuba.jpg?fit=500%2C378\u0026ssl=1&quot;,&quot;id&quot;:&quot;16497&quot;,&quot;title&quot;:&quot;caricatura-bloqueo-vs-cuba&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2020\/06\/Captura-1.jpg?fit=597%2C303\u0026ssl=1&quot;,&quot;id&quot;:&quot;16175&quot;,&quot;title&quot;:&quot;Captura&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2020\/07\/covid19.jpg?fit=512%2C286\u0026ssl=1&quot;,&quot;id&quot;:&quot;16486&quot;,&quot;title&quot;:&quot;&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2020\/07\/wikileaks-caricatura-2-188x250-1.jpg?fit=188%2C250\u0026ssl=1&quot;,&quot;id&quot;:&quot;16506&quot;,&quot;title&quot;:&quot;wikileaks-caricatura-2-188\u0026#215;250&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2020\/07\/images.jpg?fit=186%2C271\u0026ssl=1&quot;,&quot;id&quot;:&quot;16492&quot;,&quot;title&quot;:&quot;images&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2020\/07\/covid19-2.jpg?fit=300%2C168\u0026ssl=1&quot;,&quot;id&quot;:&quot;16485&quot;,&quot;title&quot;:&quot;covid19 2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2020\/07\/EN_CUBA__COLOR.jpg?fit=1020%2C874\u0026ssl=1&quot;,&quot;id&quot;:&quot;16500&quot;,&quot;title&quot;:&quot;EN_CUBA__COLOR&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2020\/07\/wikileaks-caricatura-3-192x250-1.jpg?fit=192%2C250\u0026ssl=1&quot;,&quot;id&quot;:&quot;16507&quot;,&quot;title&quot;:&quot;wikileaks-caricatura-3-192\u0026#215;250&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2020\/07\/vudu-yanqui-caricatura-de-yuset.jpg?fit=580%2C652\u0026ssl=1&quot;,&quot;id&quot;:&quot;16505&quot;,&quot;title&quot;:&quot;vudu-yanqui-caricatura-de-yuset&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2020\/07\/4.jpg?fit=395%2C200\u0026ssl=1&quot;,&quot;id&quot;:&quot;16495&quot;,&quot;title&quot;:&quot;4&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2020\/06\/eeuu-contranicaragua-18.jpg?fit=800%2C600\u0026ssl=1&quot;,&quot;id&quot;:&quot;16271&quot;,&quot;title&quot;:&quot;eeuu-contranicaragua-18&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2020\/07\/images-1.jpg?fit=225%2C225\u0026ssl=1&quot;,&quot;id&quot;:&quot;16504&quot;,&quot;title&quot;:&quot;images&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/redh-cuba.org\/wp-content\/uploads\/2020\/07\/caricatura-havana-club.jpg?fit=362%2C485\u0026ssl=1&quot;,&quot;id&quot;:&quot;16498&quot;,&quot;title&quot;:&quot;caricatura-havana-club&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2020\/07\/unnamed-1.jpg?fit=483%2C512\u0026ssl=1&quot;,&quot;id&quot;:&quot;16494&quot;,&quot;title&quot;:&quot;unnamed&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/redh-cuba.org\/wp-content\/uploads\/2020\/07\/D9bL6euXoAAmDN3.jpg?fit=700%2C956\u0026ssl=1&quot;,&quot;id&quot;:&quot;16489&quot;,&quot;title&quot;:&quot;D9bL6euXoAAmDN3&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/redh-cuba.org\/wp-content\/uploads\/2020\/07\/caricaturas-bloqueo-cuba-08.jpg?fit=1020%2C669\u0026ssl=1&quot;,&quot;id&quot;:&quot;16491&quot;,&quot;title&quot;:&quot;caricaturas-bloqueo-cuba-08&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div></section><section id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title" itemprop="name">Entradas y Páginas Populares</h2><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://redh-cuba.org/2021/12/cuba/" title="CUBA FRENTE AL ODIO Y LA CALUMNIA" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2021/12/CASA-de-las-americas.jpg?fit=748%2C498&#038;ssl=1&#038;resize=40%2C40" alt="CUBA FRENTE AL ODIO Y LA CALUMNIA" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://redh-cuba.org/2021/12/cuba/" title="CUBA FRENTE AL ODIO Y LA CALUMNIA" class="bump-view" data-bump-view="tp">CUBA FRENTE AL ODIO Y LA CALUMNIA</a>
							</div>
													</li>
										<li>
						<a href="https://redh-cuba.org/2021/12/aproximacion-al-legado-del-che-en-la-cultura-del-debate-y-en-los-metodos-de-direccion-de-la-economia-por-fidel-vascos-gonzalez/" title="Aproximación al legado del Che en la cultura del debate y en los métodos de dirección de la economía. Por Fidel Vascós González" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2021/12/Che-Guevara.jpg?fit=512%2C371&#038;ssl=1&#038;resize=40%2C40" alt="Aproximación al legado del Che en la cultura del debate y en los métodos de dirección de la economía. Por Fidel Vascós González" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://redh-cuba.org/2021/12/aproximacion-al-legado-del-che-en-la-cultura-del-debate-y-en-los-metodos-de-direccion-de-la-economia-por-fidel-vascos-gonzalez/" title="Aproximación al legado del Che en la cultura del debate y en los métodos de dirección de la economía. Por Fidel Vascós González" class="bump-view" data-bump-view="tp">Aproximación al legado del Che en la cultura del debate y en los métodos de dirección de la economía. Por Fidel Vascós González</a>
							</div>
													</li>
										<li>
						<a href="https://redh-cuba.org/2018/04/diez-frases-de-fidel-sobre-y-para-los-jovenes/" title="Diez frases de Fidel sobre y para los jóvenes" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/redh-cuba.org/wp-content/uploads/2018/05/66603-fotografia-g.jpg?fit=347%2C482&#038;ssl=1&#038;resize=40%2C40" alt="Diez frases de Fidel sobre y para los jóvenes" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://redh-cuba.org/2018/04/diez-frases-de-fidel-sobre-y-para-los-jovenes/" title="Diez frases de Fidel sobre y para los jóvenes" class="bump-view" data-bump-view="tp">Diez frases de Fidel sobre y para los jóvenes</a>
							</div>
													</li>
										<li>
						<a href="https://redh-cuba.org/2021/12/eu-cual-democracia-por-pedro-miguel/" title="EU: ¿cuál democracia? Por Pedro Miguel" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/redh-cuba.org/wp-content/uploads/2021/12/Democracia-en-EEUU-1.jpg?fit=600%2C300&#038;ssl=1&#038;resize=40%2C40" alt="EU: ¿cuál democracia? Por Pedro Miguel" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://redh-cuba.org/2021/12/eu-cual-democracia-por-pedro-miguel/" title="EU: ¿cuál democracia? Por Pedro Miguel" class="bump-view" data-bump-view="tp">EU: ¿cuál democracia? Por Pedro Miguel</a>
							</div>
													</li>
										<li>
						<a href="https://redh-cuba.org/2021/12/en-defensa-de-los-derechos-humanos-la-soberania-y-la-dignidad-humana/" title="En defensa de los derechos humanos, la soberanía y la dignidad humana" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/redh-cuba.org/wp-content/uploads/2021/12/regular_ddhh.jpg.jpg?fit=550%2C332&#038;ssl=1&#038;resize=40%2C40" alt="En defensa de los derechos humanos, la soberanía y la dignidad humana" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://redh-cuba.org/2021/12/en-defensa-de-los-derechos-humanos-la-soberania-y-la-dignidad-humana/" title="En defensa de los derechos humanos, la soberanía y la dignidad humana" class="bump-view" data-bump-view="tp">En defensa de los derechos humanos, la soberanía y la dignidad humana</a>
							</div>
													</li>
					</ul>
</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title" itemprop="name">Blogs y sitios de interés</h2><div class="textwidget custom-html-widget">	<li><a href="https://redendefensadelahumanidad.wordpress.com//" target="_blank" rel="noopener">Sitio web Humanidad en Red</a></li>
		<li><a href="https://indefenseofhumanity.org//" target="_blank" rel="noopener">Sitio web REDH-EE.UU</a></li>
		<li><a href="https://redhargentina.wordpress.
com//" target="_blank" rel="noopener">Sitio web REDH-Argentina</a></li>
<li><a href="https://brasiledh.com//" target="_blank" rel="noopener">Sitio web REDH-Brasil</a></li>
		
<li><a href="https://redhgrecia.blogspot.com//" target="_blank" rel="noopener">Sitio web REDH-Grecia</a></li>
		<li><a href="https://redh.uy//" target="_blank" rel="noopener">Sitio web REDH-Uruguay</a></li>

<li><a
href=" https://memuerocomovivi.wordpress.com/">Blog El Necio</a></li>
	<li><a
href="https://elciervoherido.wordpress.com/">Blog El Ciervo herido</a></li>
		<li><a href="https://dialogardialogar.wordpress.com/" target="_blank" rel="noopener">Blog Dialogar, dialogar</a></li>
		<li><a href="http://lajiribilla.cu/" target="_blank" rel="noopener">Revista Cultural La Jiribilla</a></li>
		<li><a href="https://cubaessurtidor.blogspot.com/" target="_blank" rel="noopener">Blog Cuba es surtidor</a></li>	
</div></section><section id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://redh-cuba.org/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section><section id="cool_tag_cloud-2" class="widget widget_cool_tag_cloud"><h2 class="widget-title" itemprop="name"></h2><div class="cool-tag-cloud"><div class="cloudbold"><div class="animation"><div class="ctcsilver"><div class="ctcleft"><div class="arial" style="text-transform:uppercase!important;"><a href="https://redh-cuba.org/category/50-aniversario-caida-del-che-en-bolivia/" class="tag-cloud-link tag-link-231 tag-link-position-1" style="font-size: 12px;">50 Aniversario caida del Che en Bolivia</a><a href="https://redh-cuba.org/category/alba-movimientos/" class="tag-cloud-link tag-link-1451 tag-link-position-2" style="font-size: 12px;">Alba Movimientos</a><a href="https://redh-cuba.org/category/america-latina/" class="tag-cloud-link tag-link-701 tag-link-position-3" style="font-size: 12px;">América Latina</a><a href="https://redh-cuba.org/category/analisis/" class="tag-cloud-link tag-link-322 tag-link-position-4" style="font-size: 12px;">Analisis</a><a href="https://redh-cuba.org/category/antologia/" class="tag-cloud-link tag-link-1166 tag-link-position-5" style="font-size: 12px;">Antología</a><a href="https://redh-cuba.org/category/audio/" class="tag-cloud-link tag-link-2175 tag-link-position-6" style="font-size: 12px;">Audio</a><a href="https://redh-cuba.org/category/bloqueo-contra-cuba/" class="tag-cloud-link tag-link-1872 tag-link-position-7" style="font-size: 12px;">Bloqueo contra Cuba</a><a href="https://redh-cuba.org/category/brasil/" class="tag-cloud-link tag-link-1111 tag-link-position-8" style="font-size: 12px;">Brasil</a><a href="https://redh-cuba.org/category/campana-internacional/" class="tag-cloud-link tag-link-591 tag-link-position-9" style="font-size: 12px;">CAMPAÑA INTERNACIONAL</a><a href="https://redh-cuba.org/category/campanas/" class="tag-cloud-link tag-link-496 tag-link-position-10" style="font-size: 12px;">Campañas</a></div></div></div></div></div></div></section><section id="blog-stats-3" class="widget blog-stats"><h2 class="widget-title" itemprop="name">Estadísticas del sitio</h2><ul><li>205.009 visitas</li></ul></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><h2 class="widget-title" itemprop="name">Instituciones culturales</h2><div class="textwidget custom-html-widget">	<ul class="xoxo blogroll">
		<li><a href="http://www.ahs.cu" title="Asociación Hermanos Saíz. Organización no gubernamental que agrupa a los jóvenes artistas y escritores cubanos" target="_blank" rel="noopener">AHS</a></li>
		<li><a href="http://www.artexsa.com/" title="Promociones artísticas y literarias " target="_blank" rel="noopener">ARTEX</a></li>
		<li><a href="http://www.bnjm.cu/" title="Biblioteca Nacional de Cuba" target="_blank" rel="noopener">BN José Martí</a></li>
		<li><a href="http://www.casadelasamericas.org/" title="Institución cultural de integración sociocultural con América Latina, el Caribe y el resto del mundo" target="_blank" rel="noopener">Casa de las Américas</a></li>
		<li><a href="http://albaculturalhabana.cubava.cu/" title="Casa del ALBA Cultural de La Habana">Casa del Alba Cultural</a></li>
		<li><a href="http://www.cubaescena.cult.cu/" title="Consejo Nacional  Artes Escenicas" target="_blank" rel="noopener">CNAE</a></li>
		<li><a href="http://www.cnap.cult.cu" title="Consejo Nacional  Artes Plásticas" target="_blank" rel="noopener">CNAP</a></li>
		<li><a href="http://www.cnpc.cult.cu/" title="Consejo Nacional de Patrimonio Cultural" target="_blank" rel="noopener">CNPC</a></li>
		<li><a href="http://www.cubarte.cult.cu/es/" title="El Portal de la Cultura Cubana" target="_blank" rel="noopener">CUBARTE</a></li>
		<li><a href="http://www.cubacine.cult.cu/" title="Instituto Cubano del Arte e Industria Cinematográficos" target="_blank" rel="noopener">ICAIC</a></li>
		<li><a href="http://www.cubaliteraria.cu/" title="Instituto Cubano del Libro" target="_blank" rel="noopener">ICL</a></li>
		<li><a href="http://www.dcubamusica.cult.cu/" title="Instituto Cubano de la Música" target="_blank" rel="noopener">ICM</a></li>
		<li><a href="http://www.isa.cult.cu" title="Universidad de las Artes" target="_blank" rel="noopener">ISA</a></li>
		<li><a href="http://www.ministeriodecultura.gob.cu" title="Ministerio de Cultura" target="_blank" rel="noopener">MINCULT</a></li>
		<li><a href="http://www.uneac.org.cu/" title="Unión de Escritores y Artistas de Cuba" target="_blank" rel="noopener">UNEAC</a></li>
	</ul></div></section><section id="rss_links-2" class="widget widget_rss_links"><p><a target="_self" href="https://redh-cuba.org/feed/" title="Suscribirse a Entradas"><img src="https://redh-cuba.org/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://redh-cuba.org/feed/" title="Suscribirse a Entradas">RSS - Entradas</a></p>
</section></aside><!-- #secondary -->
            </div><!-- .row/not-found -->
        </div><!-- #content -->
            </div><!-- .container/.main-content -->
    <div class="content-instagram"><div class="btif-instagram-feed">
<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<ul class="popup-gallery photos-5">
</ul>

<a class="profile-link" href="https://www.instagram.com/" target="_blank" rel="noreferrer">
    <span class="insta-icon"><i class="fab fa-instagram"></i></span>Follow Me!</a>

</div></div>    <footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
    
    <div class="footer-t">
		<div class="container">
			<div class="row column-1">
                            <div class="col">
                   
		<section id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title" itemprop="name">Entradas recientes</h2>
		<ul>
											<li>
					<a href="https://redh-cuba.org/2021/12/los-derechos-humanos-las-leyes-y-la-paz-en-cuba/">Los derechos humanos, las leyes y la paz en #Cuba</a>
									</li>
											<li>
					<a href="https://redh-cuba.org/2021/12/en-defensa-de-los-derechos-humanos-la-soberania-y-la-dignidad-humana/">En defensa de los derechos humanos, la soberanía y la dignidad humana</a>
									</li>
											<li>
					<a href="https://redh-cuba.org/2021/12/eu-cual-democracia-por-pedro-miguel/">EU: ¿cuál democracia? Por Pedro Miguel</a>
									</li>
											<li>
					<a href="https://redh-cuba.org/2021/12/cuba/">CUBA FRENTE AL ODIO Y LA CALUMNIA</a>
									</li>
											<li>
					<a href="https://redh-cuba.org/2021/12/bravo-por-xiomara-por-angel-guerra-cabrera/">Bravo por Xiomara. Por Ángel Guerra Cabrera</a>
									</li>
											<li>
					<a href="https://redh-cuba.org/2021/12/programa-la-voz-de-chavez-red-en-defensa-de-la-humanidad-con-abel-prieto/">Programa «La Voz de Chávez | Red en Defensa de la Humanidad» con Abel Prieto</a>
									</li>
											<li>
					<a href="https://redh-cuba.org/2021/12/asirnos-a-marti-necesidad-revolucionaria-por-yusuam-palacios-ortega/">Asirnos a Martí: necesidad revolucionaria. Por Yusuam Palacios Ortega</a>
									</li>
											<li>
					<a href="https://redh-cuba.org/2021/12/aproximacion-al-legado-del-che-en-la-cultura-del-debate-y-en-los-metodos-de-direccion-de-la-economia-por-fidel-vascos-gonzalez/">Aproximación al legado del Che en la cultura del debate y en los métodos de dirección de la economía. Por Fidel Vascós González</a>
									</li>
											<li>
					<a href="https://redh-cuba.org/2021/12/america-latina-y-el-caribe-una-lectura-optimista-entre-olas-y-vendavales-por-javier-tolcachier/">América Latina y el Caribe: Una lectura optimista entre olas y vendavales. Por Javier Tolcachier</a>
									</li>
											<li>
					<a href="https://redh-cuba.org/2021/12/nuevo-libro-del-periodista-y-escritor-cubano-hedelberto-lopez-blanch-historias-secretas-de-medicos-cubanos/" aria-current="page">Nuevo libro del periodista y escritor cubano Hedelberto López Blanch: Historias secretas de médicos cubanos,</a>
									</li>
					</ul>

		</section> 
                </div>
                        </div>
		</div>
	</div>
        <div class="site-info">
        <div class="container">
            <span class="copyright">Blog del capítulo cubano de la REDH</span>Blossom Pretty | Desarrollado por <a href="https://blossomthemes.com/" rel="nofollow" target="_blank">Blossom Themes</a>.Funciona con <a href="https://es.wordpress.org/" target="_blank">WordPress</a>.                    
        </div>
    </div>
        </footer><!-- #colophon -->
        <button aria-label="botón «ir arriba»" id="blossom-top">
		<span><i class="fa fa-angle-up"></i>ARRIBA</span>
	</button>
        </div><!-- #page -->
        <script>
        function coolTagCloudToggle( element ) {
            var parent = element.closest('.cool-tag-cloud');
            parent.querySelector('.cool-tag-cloud-inner').classList.toggle('cool-tag-cloud-active');
            parent.querySelector( '.cool-tag-cloud-load-more').classList.toggle('cool-tag-cloud-active');
        }
    </script>
    <!-- Powered by WPtouch: 4.3.41 -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/redh-cuba.org\/2021\/12\/nuevo-libro-del-periodista-y-escritor-cubano-hedelberto-lopez-blanch-historias-secretas-de-medicos-cubanos\/":22895};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>			<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2021/12/nuevo-libro-del-periodista-y-escritor-cubano-hedelberto-lopez-blanch-historias-secretas-de-medicos-cubanos/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://redh-cuba.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/166.62.108.196/962.73d.myftpupload.com/wp-content/plugins/blossomthemes-instagram-feed/public/js/blossomthemes-instagram-feed-public.js?ver=2.0.3&#038;time=1639241400' id='blossomthemes-instagram-feed-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/166.62.108.196/962.73d.myftpupload.com/wp-content/plugins/blossomthemes-instagram-feed/public/js/jquery.magnific-popup.min.js?ver=1.0.0&#038;time=1639241400' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/166.62.108.196/962.73d.myftpupload.com/wp-content/plugins/blossomthemes-toolkit/public/js/isotope.pkgd.min.js?ver=3.0.5&#038;time=1639241400' id='isotope-pkgd-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/166.62.108.196/962.73d.myftpupload.com/wp-content/plugins/blossomthemes-toolkit/public/js/blossomthemes-toolkit-public.min.js?ver=2.2.2&#038;time=1639241400' id='blossomthemes-toolkit-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/166.62.108.196/962.73d.myftpupload.com/wp-content/plugins/blossomthemes-toolkit/public/js/fontawesome/all.min.js?ver=5.6.3&#038;time=1639241400' id='all-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/166.62.108.196/962.73d.myftpupload.com/wp-content/plugins/blossomthemes-toolkit/public/js/fontawesome/v4-shims.min.js?ver=5.6.3&#038;time=1639241400' id='v4-shims-js'></script>
<script type='text/javascript' id='blossom-pretty-js-extra'>
/* <![CDATA[ */
var blossom_pretty_data = {"rtl":"","auto":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/166.62.108.196/962.73d.myftpupload.com/wp-content/themes/blossom-pretty/js/custom.js?ver=1.0.6&#038;time=1639241400' id='blossom-pretty-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/166.62.108.196/962.73d.myftpupload.com/wp-content/themes/blossom-feminine/js/sticky-kit.min.js?ver=1.1.3&#038;time=1639241400' id='sticky-kit-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/166.62.108.196/962.73d.myftpupload.com/wp-content/themes/blossom-feminine/js/owl.carousel.min.js?ver=2.2.1&#038;time=1639241400' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/166.62.108.196/962.73d.myftpupload.com/wp-content/themes/blossom-feminine/js/owlcarousel2-a11ylayer.min.js?ver=0.2.1&#038;time=1639241400' id='owlcarousel2-a11ylayer-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/166.62.108.196/962.73d.myftpupload.com/wp-content/themes/blossom-feminine/js/jquery.matchHeight.min.js?ver=0.7.2&#038;time=1639241400' id='jquery-matchHeight-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/166.62.108.196/962.73d.myftpupload.com/wp-content/themes/blossom-feminine/js/wow.min.js?ver=1.1.3&#038;time=1639241400' id='wow-js'></script>
<script type='text/javascript' id='blossom-feminine-custom-js-extra'>
/* <![CDATA[ */
var blossom_feminine_data = {"rtl":"","animation":"fadeOutUp","auto":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/166.62.108.196/962.73d.myftpupload.com/wp-content/themes/blossom-feminine/js/custom.min.js?ver=1.0.6&#038;time=1639241400' id='blossom-feminine-custom-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/166.62.108.196/962.73d.myftpupload.com/wp-content/themes/blossom-feminine/js/modal-accessibility.min.js?ver=1.0.6&#038;time=1639241400' id='blossom-feminine-modal-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/redh-cuba.org\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/redh-cuba.org\/wp-admin\/admin-ajax.php","nonce":"2f444f6ef0","display_exif":"0","display_comments":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/redh-cuba.org\/wp-login.php?redirect_to=https%3A%2F%2Fredh-cuba.org%2F2021%2F12%2Fnuevo-libro-del-periodista-y-escritor-cubano-hedelberto-lopez-blanch-historias-secretas-de-medicos-cubanos%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/modules/shortcodes/js/jquery.cycle.min.js' id='jquery-cycle-js'></script>
<script type='text/javascript' id='jetpack-slideshow-js-extra'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/redh-cuba.org\/wp-content\/plugins\/jetpack\/modules\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","label_prev":"Diapositiva anterior","label_stop":"Pausar el carrusel","label_next":"Siguiente diapositiva"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/shortcodes/js/slideshow-shortcode.min.js' id='jetpack-slideshow-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202149#ver=202149&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202149.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'139864750',post:'22895',tz:'-5',srv:'redh-cuba.org'} ]);
	_stq.push([ 'clickTrackerInit', '139864750', '22895' ]);
</script>

</body>
</html>
